Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Seltsames Problem beim Focus

Diskutiere Seltsames Problem beim Focus im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Liebe Ford-Freunde, seit ein paar Wochen habe ich bei meinem Focus (Baujahr 2002) folgendes Problem: Auf der Landstraße fällt alle paar...

  1. #1 Focusfahrer10, 15.01.2010
    Focusfahrer10

    Focusfahrer10 Neuling

    Dabei seit:
    15.01.2010
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    Focus, 2002, 100 PS
    Liebe Ford-Freunde,

    seit ein paar Wochen habe ich bei meinem Focus (Baujahr 2002) folgendes Problem:

    Auf der Landstraße fällt alle paar Kilometer der Drehzahlmesser bei gleichbleibender Leistung auf Null. Gleichzeitig wird das Radio leiser, und teilweise fällt die Kilometeranzeige aus. :weinen2:Wenn ich dann wieder stärker beschleunige, normalisiert sich alles wieder.:freuen2:

    Das nervt ziemlich, und ich habe keine Ahnung, was da schiefläuft. Das Fehlerauslesen bei Bosch hat nichts gebracht. Vielleicht hat es etwas mit der Lichtmaschine zu tun?:gruebel:

    Hat jemand einen Rat?

    Danke im voraus!

    Focusfahrer10
     
  2. Mabru

    Mabru Mabru

    Dabei seit:
    30.12.2009
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    Focus C-Max 1.6 Trend
    Hallo, hatte das selbe bei meinem alten Mondeo, plözlich keine Tachoanzeige mehr ,alles auf Null. Dann nach kurzer Zeit wieder das gelbe Licht für Tankwarnung und der Tacho war wieder da. Laut FFh entweder tacho wechseln oder der Sensor defekt. Ich habe es aber gelassen, da ich jetzt eh nen anderen Wagen fahre.
     
  3. #3 Olli2000, 15.01.2010
    Olli2000

    Olli2000 Forum Profi

    Dabei seit:
    03.08.2007
    Beiträge:
    1.586
    Zustimmungen:
    4
    Fahrzeug:
    FoFo Turnier MK2 FL 1.6 TDCI 11/2009
    Mit dem Sensor am Getriebe hatten wir auch. (passiert oft)
    Da ging aber nur der Tacho aus und manchmal auch der Motor beim Kuppeln. Drehzahlmesser und Radio waren OK.
     
  4. #4 T-ShirtSchmied, 15.01.2010
    T-ShirtSchmied

    T-ShirtSchmied Benutzer

    Dabei seit:
    04.01.2010
    Beiträge:
    49
    Zustimmungen:
    0
    Fahrzeug:
    Focus Turnier 1.6 TDCi
    Hallo...

    Hmmm, hört sich für mich wie ein Wackelkontakt an. Evtl. hinterm Kombiinstrument ?

    Gruß,
    vom Schmied (der mal vor Urzeiten Kfz-Elektriker gelernt hat ) ;)
     
  5. #5 SirHenry, 15.01.2010
    SirHenry

    SirHenry ...gar nicht adelig

    Dabei seit:
    07.11.2009
    Beiträge:
    1.317
    Zustimmungen:
    9
    Fahrzeug:
    Focus Mk3 Champions Edition 1,6 EcoBoost 150PS
    Hatte meiner auch, glücklicherweise noch vor dem Kauf, so dass der Händler die Kosten noch trug. Bei mir vielen teilweise auch die Instrumente aus (Drehzahl und/ oder Tachometer) und es leuchtet hin und wieder verschiedene Warnleuchten auf. Bei mir wurde dann das Kombiinstrument gewechselt und das eines Unfallwagens mit Heckschaden eingebaut. Hat trotzdem an die 400 Euro gekostet, wie gesagt glücklicherweise nicht mir. Seit dem hab ich 40.000km weniger auf der Uhr und sonst aber keine Probleme mehr!
     
  6. #6 Ford-ler, 15.01.2010
    Zuletzt bearbeitet: 15.01.2010
    Ford-ler

    Ford-ler Forum As

    Dabei seit:
    16.01.2008
    Beiträge:
    876
    Zustimmungen:
    35
    Fahrzeug:
    Fiesta JA8 Mk7 vFL 2009 3-türig 1.25 Duratec
    Ist zu 99,99999999% der Geschwindigkeitssensor am Getriebe. Die beschriebene Syptomatik passt zu 100%, gerade weil parallel auch das Radio leiser wird. Wenn der Sensor nämlich keine Signale mehr abgibt, fangen die Module (auch das Audio-Modul) an zu "spinnen".

    Ich hatte das vor kurzem auch bei meinem Focus MK1, es waren auch keine Fehlercodes gespeichert. Seit dem Wechsel des Sensors keinerlei Probleme mehr! Der Sensor kostet nicht die Welt (unter 50,00 EUR).

    Der Ausbau ist etwas fummelig, das Auto sollte auf einer Bühne stehen, weil am besten von unten den Sensor "blind" oben am Getriebe rausbaut. Der Sensor hat einen Arretierstift, der verbiegt oder bricht beim Ausbau, der Stift ist nicht beim Sensor dabei und muss extra dazu bestellt werden (nicht vergessen).

    Grüße Andreas
     
Thema:

Seltsames Problem beim Focus

Die Seite wird geladen...

Seltsames Problem beim Focus - Ähnliche Themen

  1. Biete SONY NAVI-Blende Focus mk3 dyb mit Lüftungsdüsen und Verkleidung

    SONY NAVI-Blende Focus mk3 dyb mit Lüftungsdüsen und Verkleidung: Hallo - biete hier eine Sony Navi-blende für den focus mk3 2011-2015 an - perfekt zum nachrüsten falls kein Navi vorhanden ist( display wird noch...
  2. Hallo mein focus mk1 startet nicht.

    Hallo mein focus mk1 startet nicht.: Guten tag, Ich habe ein problem mit meinem focus, der startet nämlich nicht mehr. Die zündung ist das und wenn ich den Schlüssel auf Stellung lll...
  3. Unruhiger Leerlauf Focus MK1 Turnier 2.0

    Unruhiger Leerlauf Focus MK1 Turnier 2.0: Hallo, habe mir kürzlich einen Turnier 2.0 mit 96 kw angeschaut, EZ 2002 Automatik, den ich kaufen wollte. Das Fahrzeug hat ca. 100 000 km runter...
  4. Kaufberatung Focus Schrägheck oder Tunier

    Kaufberatung Focus Schrägheck oder Tunier: Guten Morgen, ich fahre Aktuell einen Golf VI GTI mit dem ich total unzufrieden bin... und möchte nun auf Ford umsteigen :) Allerdings tue ich...
  5. Ranger '02 (Bj. 02-06) Ranger 2.5 TD Antriebswelle / Manschette Ausbau problem

    Ranger 2.5 TD Antriebswelle / Manschette Ausbau problem: Hallo zusammen bin neu bei euch, und hoffe ihr könnt mir helfen.. Habe einen Ranger 2.5 TD 4x4 auf Besuch.. Jg. 2005, 80kw, Manschette...