Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Seltsames Problem beim Focus

Dieses Thema im Forum "Focus Mk1 Forum" wurde erstellt von Focusfahrer10, 15.01.2010.

  1. #1 Focusfahrer10, 15.01.2010
    Focusfahrer10

    Focusfahrer10 Neuling

    Dabei seit:
    15.01.2010
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    Focus, 2002, 100 PS
    Liebe Ford-Freunde,

    seit ein paar Wochen habe ich bei meinem Focus (Baujahr 2002) folgendes Problem:

    Auf der Landstraße fällt alle paar Kilometer der Drehzahlmesser bei gleichbleibender Leistung auf Null. Gleichzeitig wird das Radio leiser, und teilweise fällt die Kilometeranzeige aus. :weinen2:Wenn ich dann wieder stärker beschleunige, normalisiert sich alles wieder.:freuen2:

    Das nervt ziemlich, und ich habe keine Ahnung, was da schiefläuft. Das Fehlerauslesen bei Bosch hat nichts gebracht. Vielleicht hat es etwas mit der Lichtmaschine zu tun?:gruebel:

    Hat jemand einen Rat?

    Danke im voraus!

    Focusfahrer10
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Mabru

    Mabru Mabru

    Dabei seit:
    30.12.2009
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    Focus C-Max 1.6 Trend
    Hallo, hatte das selbe bei meinem alten Mondeo, plözlich keine Tachoanzeige mehr ,alles auf Null. Dann nach kurzer Zeit wieder das gelbe Licht für Tankwarnung und der Tacho war wieder da. Laut FFh entweder tacho wechseln oder der Sensor defekt. Ich habe es aber gelassen, da ich jetzt eh nen anderen Wagen fahre.
     
  4. #3 Olli2000, 15.01.2010
    Olli2000

    Olli2000 Forum Profi

    Dabei seit:
    03.08.2007
    Beiträge:
    1.589
    Zustimmungen:
    4
    Fahrzeug:
    FoFo Turnier MK2 FL 1.6 TDCI 11/2009
    Mit dem Sensor am Getriebe hatten wir auch. (passiert oft)
    Da ging aber nur der Tacho aus und manchmal auch der Motor beim Kuppeln. Drehzahlmesser und Radio waren OK.
     
  5. #4 T-ShirtSchmied, 15.01.2010
    T-ShirtSchmied

    T-ShirtSchmied Benutzer

    Dabei seit:
    04.01.2010
    Beiträge:
    49
    Zustimmungen:
    0
    Fahrzeug:
    Focus Turnier 1.6 TDCi
    Hallo...

    Hmmm, hört sich für mich wie ein Wackelkontakt an. Evtl. hinterm Kombiinstrument ?

    Gruß,
    vom Schmied (der mal vor Urzeiten Kfz-Elektriker gelernt hat ) ;)
     
  6. #5 SirHenry, 15.01.2010
    SirHenry

    SirHenry ...gar nicht adelig

    Dabei seit:
    07.11.2009
    Beiträge:
    1.317
    Zustimmungen:
    8
    Fahrzeug:
    Focus Mk3 Champions Edition 1,6 EcoBoost 150PS
    Hatte meiner auch, glücklicherweise noch vor dem Kauf, so dass der Händler die Kosten noch trug. Bei mir vielen teilweise auch die Instrumente aus (Drehzahl und/ oder Tachometer) und es leuchtet hin und wieder verschiedene Warnleuchten auf. Bei mir wurde dann das Kombiinstrument gewechselt und das eines Unfallwagens mit Heckschaden eingebaut. Hat trotzdem an die 400 Euro gekostet, wie gesagt glücklicherweise nicht mir. Seit dem hab ich 40.000km weniger auf der Uhr und sonst aber keine Probleme mehr!
     
  7. #6 Ford-ler, 15.01.2010
    Zuletzt bearbeitet: 15.01.2010
    Ford-ler

    Ford-ler Forum As

    Dabei seit:
    16.01.2008
    Beiträge:
    723
    Zustimmungen:
    11
    Fahrzeug:
    Fiesta JA8 Mk7 vFL 2009 3-türig 1.25 Duratec
    Ist zu 99,99999999% der Geschwindigkeitssensor am Getriebe. Die beschriebene Syptomatik passt zu 100%, gerade weil parallel auch das Radio leiser wird. Wenn der Sensor nämlich keine Signale mehr abgibt, fangen die Module (auch das Audio-Modul) an zu "spinnen".

    Ich hatte das vor kurzem auch bei meinem Focus MK1, es waren auch keine Fehlercodes gespeichert. Seit dem Wechsel des Sensors keinerlei Probleme mehr! Der Sensor kostet nicht die Welt (unter 50,00 EUR).

    Der Ausbau ist etwas fummelig, das Auto sollte auf einer Bühne stehen, weil am besten von unten den Sensor "blind" oben am Getriebe rausbaut. Der Sensor hat einen Arretierstift, der verbiegt oder bricht beim Ausbau, der Stift ist nicht beim Sensor dabei und muss extra dazu bestellt werden (nicht vergessen).

    Grüße Andreas
     
  8. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Seltsames Problem beim Focus

Die Seite wird geladen...

Seltsames Problem beim Focus - Ähnliche Themen

  1. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY ASU: Braucht zu lange beim Gas geben

    ASU: Braucht zu lange beim Gas geben: Hallo! Mein 2.0 TDCI MK3 Bj. 2005 115PS 170Tsd km, braucht ca 0,5 -1 Sekunde bis er Gas annimmt. Aber nur aus dem Standgas. Sonst keine...
  2. Probleme beim zurückschalten von Kamera auf Normal-Modus

    Probleme beim zurückschalten von Kamera auf Normal-Modus: Hallo Gemeinde, ich habe seit Anfang der Woche einen Focus Tunier (Bj.15) mit Sync 2 und Rückfahrkamera. Jetzt habe ich folgendes Problem, wenn...
  3. Suche Focus MK2 FL Frontstoßstange Dunkelgrau

    Focus MK2 FL Frontstoßstange Dunkelgrau: Ich suche eine Focus MK2 FL Frontstoßstange in Dunkelgrau. Möglichst in gutem Zustand um mir das Lackieren zu sparen. Alternativ ginge auch eine...
  4. Focus Querlenker VA

    Focus Querlenker VA: Hallo,ich hatte heute vor beim Focus beide querlenker zu tauschen. Stehe aber vor dem Problem mit dem Drehmoment Welcher der Schrauben muss mit...
  5. Focus RS 2016 MK3 originale Alu Felgen NEU - schwarz gepulvert

    Focus RS 2016 MK3 originale Alu Felgen NEU - schwarz gepulvert: Biete kompleten Satz originale Alufelgen von meinem FOCUS RS MK3 8Jx19 Zoll, ET50, 20 Speichen Die Felgen sind NEU und wurden nicht benutzt (Die...