Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Seltsames Problem mit dem Kombiinstrument

Diskutiere Seltsames Problem mit dem Kombiinstrument im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; Nabend Allerseits, ich habe einen seltsamen Fehler, bin mit meinem Latein am Ende und die SuFu hat mir leider auch nicht weiter geholfen, daher...

  1. #1 Pegaso650, 01.08.2010
    Pegaso650

    Pegaso650 Neuling

    Dabei seit:
    01.08.2010
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK2 1,8ltr BAP Bj.'96
    Nabend Allerseits,

    ich habe einen seltsamen Fehler, bin mit meinem Latein am Ende und die SuFu hat mir leider auch nicht weiter geholfen, daher wende ich mich jetzt an Euch!
    Seit einiger Zeit fällt meine Geschwindigkeitsanzeige zusammen mit dem Gesamt-u. Tageskilometerzähler und der Tankanzeige in unregelmäßigen Abständen aus. Dabei bleibt die Tachonadel erst stehen, dann sinkt sie langsam Richtung Null. Nach einer (immer unterschiedlichen) Zeit springt sie ruckartig wieder auf die gerade gefahrende Geschwindigkeit, kurz vorher leuchtet die Reserveleuchte einmal kurz auf. Die Straßenbeschaffenheit (Schlaglöcher etc.) spielt dabei keine Rolle. Sehr auffällig ist, daß das Ganze immer dann auftritt, wenn der Tank ¼ voll oder ganz voll ist, könnte also was mit der vorhandenen Menge im Tank zu tun zu haben?

    Den Tankgeber habe ich schon ausgetauscht, leider ohne Erfolg.
    Freue mich auf jeden Tipp!


    Schöne Grüße
     
  2. #2 feldmann, 01.08.2010
    feldmann

    feldmann Neuling

    Dabei seit:
    15.06.2010
    Beiträge:
    1
    Zustimmungen:
    0
    hallo,
    bin zwar kein meister, aber habe viel mit autos zu tun. Könnte ein rel. einfaches "Masseproblem" sein. Oder es könnte auch mit dem Zündschloss zusammenhängen, wenn du einen elektron. Schlüssel hast, wie bei mir. habe diese problem über die kfzteile-profis lösen können.

    Gruß M.Feldmann
     
  3. #3 Pegaso650, 01.08.2010
    Pegaso650

    Pegaso650 Neuling

    Dabei seit:
    01.08.2010
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK2 1,8ltr BAP Bj.'96
    Wo würdest du denn bei einem Masseproblem anfangen zu suchen?
    Mein Zündschlüssel ist mit Fernentriegelung und Wegfahrsperre, ist das ein elektronischer, wie du beschrieben hast? Und wie konnte dir kfzteile-profis helfen?

    Grüße
     
  4. #4 tradorus, 01.08.2010
    tradorus

    tradorus Guest

    Hinten am Zündschloss sind 8 oder 9 Kabel dran entweder kalte Lötstelle oder Wackelmann.
     
  5. #5 Pegaso650, 01.08.2010
    Pegaso650

    Pegaso650 Neuling

    Dabei seit:
    01.08.2010
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK2 1,8ltr BAP Bj.'96
    Ok, werde ich testen.
    Weil das augenscheinlich mit Erschütterung nichts zu tun hat, was könnte es noch sein? Wieso tritt der Fehler nach Betankung auf?

    Grüße
     
  6. timodk

    timodk Benutzer

    Dabei seit:
    23.09.2009
    Beiträge:
    78
    Zustimmungen:
    1
    Fahrzeug:
    Mondeo, 97, 85 kw
    Guten Abend Pegaso,

    Wenn ich deine Fehlerbeschreibung richtig gelesen habe, bist du damit nicht allein, viele Ford Mondeos unterliegen dieser Krankheit. Hatte ich auch, bei mir hat nichts geholfen außer den kompletten Tacho zu wechseln.

    MfG Timo
     
  7. #7 onkelheri, 01.08.2010
    Zuletzt bearbeitet: 01.08.2010
    onkelheri

    onkelheri Neuling

    Dabei seit:
    01.08.2010
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo II, '99 2,5 V6
    Bei mir waren DAS die Auflösungserscheinungen der Lima ...

    ... dreht der Motor über ~2500 geht das Spielchen los ... alle Verbraucher anschalten um die Spannung niederzumachen ... aber um den Lima- tausch kam ich nicht rum ... :nene2:


    JA und dann mal "Hallo an Alle" hier ... :freuen2:


    kann mir jemand verraten ob AHK's für den MK1 und MK 2 kompatible sind ? :gruebel:
     
  8. #8 Pegaso650, 01.08.2010
    Pegaso650

    Pegaso650 Neuling

    Dabei seit:
    01.08.2010
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK2 1,8ltr BAP Bj.'96
    Lima kann ich mir nicht vorstellen, hat in meinem Fall mit der Drehzahl nichts zu tun.
    LG
     
  9. #9 Pegaso650, 01.08.2010
    Pegaso650

    Pegaso650 Neuling

    Dabei seit:
    01.08.2010
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK2 1,8ltr BAP Bj.'96
    Kann mir einer sagen, ob das Kombiinstrument von einem Mondeo1 Bj. 96 mit 85KW auch in meinem Mondeo2 (BAP) passt?
     
  10. #10 tradorus, 01.08.2010
    tradorus

    tradorus Guest

    Bitte für Fragen immer einen neuen Thread eröffnen. Dann bleibt es auch übersichtlich hier. Vielen Dank!
     
  11. #11 Mr. Binford, 01.08.2010
    Mr. Binford

    Mr. Binford Guest

    Naja so ab vom Schlag war das ja garnicht (;

    Also passen wirds, nur obs funktioniert :confused:
     
  12. #12 tradorus, 01.08.2010
    tradorus

    tradorus Guest

    Denke mal schon, es wurde doch hauptsächlich nur das äußere verändert.
     
  13. #13 Mr. Binford, 01.08.2010
    Mr. Binford

    Mr. Binford Guest

    Bei dem Facelift? Das denken viele, aber da wurde einiges an Technik (vorallem bei der Sicherheit) geändert. Daher bin ich mir auch mal garnicht sicher, obs bei der Kombiinstrumenten-Elektrik nicht genauso ist.
     
  14. #14 MucCowboy, 02.08.2010
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    13.918
    Zustimmungen:
    411
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Nein, es passt nicht. Weder von der Form (Haltepunkte sind anders) noch elektrisch. So hat der Facelift = MK2 die Anzeigen für Nebler im Kombiinstrument, der MK1 nicht. Und das ist nicht der einzige Unterschied.

    Zum Fehler: Die Ansteuerung der Tankuhr geschieht in der Tachometer-Elektronik. Wenn beide Anzeigen gleichzeitig ausfallen, deutet das auf die Tacho-Einheit im Kombiinstrument oder der Stromversorgung dieser Einheit über die Leiterbahnfolie auf der Rückseite hin.

    Grüße
    Uli
     
  15. #15 Pegaso650, 02.08.2010
    Pegaso650

    Pegaso650 Neuling

    Dabei seit:
    01.08.2010
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK2 1,8ltr BAP Bj.'96
    Ok, dann werde ich mal das Kombiinstrument rauswuppen und zerlegen, komm ich wohl nicht drum herum!?

    Grüße
     
  16. #16 Pegaso650, 02.08.2010
    Pegaso650

    Pegaso650 Neuling

    Dabei seit:
    01.08.2010
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK2 1,8ltr BAP Bj.'96
    So, nu liegt das Teil vor mir auf dem Tisch, Teilenummer 97BP-10849-RE. Bei eBay und Co wimmelt es nur so von Tachos für Mondeo, aber keins mit der identischen Nummer, oft ähnlich, nicht mal bei einem BAP-Typ gleich...kann mir jemand sagen, ob nur die gleiche Nummer passt oder kann das auch variieren? Mein Tacho ist auf jeden Fall ohne Welle.

    Grüße
     
  17. timodk

    timodk Benutzer

    Dabei seit:
    23.09.2009
    Beiträge:
    78
    Zustimmungen:
    1
    Fahrzeug:
    Mondeo, 97, 85 kw
    soweit ich weiß musst du nur darauf achten, das der tacho deiner modellreihe entspricht und von der gleichen motorisierung ist.
    mfg
     
  18. #18 mondeo97, 04.08.2010
    mondeo97

    mondeo97 Benutzer

    Dabei seit:
    11.06.2009
    Beiträge:
    56
    Zustimmungen:
    0
    Fahrzeug:
    mondeo 97 2,0
    ich habe das kombiinstrument gewechselt seitdem ist alles io
     
  19. #19 Pegaso650, 05.08.2010
    Pegaso650

    Pegaso650 Neuling

    Dabei seit:
    01.08.2010
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK2 1,8ltr BAP Bj.'96
    Tankanzeige falschrum...

    Moin moin,
    habe ein gebrauchtes Kombiinstrument von einem Mondeo 2 Kombi eingebaut, alles funktioniert, außer das die Tankanzeige falschrum anzeigt. Habe eben vollgetankt, die Anteige geht jetzt auf Null und die Reserveleuchte brennt.
    Gibt es dafür eine Lösung?

    Grüße
     
  20. #20 Pegaso650, 05.08.2010
    Pegaso650

    Pegaso650 Neuling

    Dabei seit:
    01.08.2010
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK2 1,8ltr BAP Bj.'96

    Ok, erste Problem habe ich schon selber gelöst, habe die Tankanzeige mit der alten getauscht, einzige Problem: Die Reserveleuchte brennt noch mit vollem Tank!
    Jemand ne Idee?

    Grüße
     
Thema:

Seltsames Problem mit dem Kombiinstrument

Die Seite wird geladen...

Seltsames Problem mit dem Kombiinstrument - Ähnliche Themen

  1. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Eibach Pro Kit 40/30 mit Bilstein b4 problem

    Eibach Pro Kit 40/30 mit Bilstein b4 problem: Hi Wollte meinem Senior auch ein neues Fahrwerk gönnen , und bin dank Forum auf Eibach pro kit 40/30 gekommen . Mann liest ja sehr viel hier drin...
  2. Vorstellung und Problem mit Audio

    Vorstellung und Problem mit Audio: Hallo liebe Forummitglieder, mein Name ist Jürgen (61J), wohnhaft in Schleswig-Holstein. Am 07.12.17 kaufte ich mir in Berlin (alte Heimat)...
  3. LIMA Problem u. LBV

    LIMA Problem u. LBV: Dieses Wochenende habe ich mal alle Limas von meinen Ford Expressen vorgeholt, mit dem Ergebnis, dass ich nur defekte Limas habe. Alle Limas sind...
  4. Ford Galaxy kombiinstrument ausbauen anleitun

    Ford Galaxy kombiinstrument ausbauen anleitun: Hallo Ich bitte um eine Anleitung wie ich Kombiinstrument bei Ford Galaxy wa6 Tdci ab 2006 ausbauen kann. Wäre sehr dankbar für Ihre Hilfe. L.G...
  5. Standgas Problem bei kaltem Motor

    Standgas Problem bei kaltem Motor: Hallo bei meinem Ford Torneo Custom habe ich ein Standgas Problem bei kaltem Motor ( 2,0 TDC Bj 2016 ). Das Standgas schwankt bei kaltem Motor...