C-MAX (Bj. 03-07) DM2 Servo Fehlermeldung - Motor aus!

Diskutiere Servo Fehlermeldung - Motor aus! im C-MAX Mk1 Forum Forum im Bereich Ford C-MAX Forum; Hey Leute, hab bei meinem C-Max ein mittelschweres Problem. Als meine Frau heute von Arbeit Heim gefahren ist blinkte im BC auf einmal...

  1. RiMü

    RiMü Neuling

    Dabei seit:
    20.05.2011
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo BA7 Turnier, 1.6 Ecoboost S
    Hey Leute,

    hab bei meinem C-Max ein mittelschweres Problem. Als meine Frau heute von Arbeit Heim gefahren ist blinkte im BC auf einmal "Servolenkung - Fehler", die Servo fiel aus und die Drehzahl fiel auf Null - Motor aus. Danach hat sie ihn ganz normal gestartet und die Fehlermeldung war weg, Auto lief normal. Das Problem trat vor 5 - 6 Wochen schonmal auf mit dem Unterschied das da die Servo nicht ausgefallen ist. Die Meldung war kurz da und gleich wieder weg.
    Meine Frage wäre jetzt, was kann den Ausfall verursacht haben?
    Ich hatte ja zuerst an die Servoflüssigkeit gedacht aber wenn die bei MIN steht geht doch eigentlich nicht gleich der Motor aus, oder?

    Hoffe ihr könnt mir helfen, möchte eigentlich nicht mehr viel an dem Auto machen, da Ende diesen Jahres ein Neuer kommen soll.

    P.S. falls dieses Thema schon existiert bitte ich um Entschuldigung, ich habe eine ganze weile danach gesucht, aber nichts gefunden.
     
  2. #2 Trinity, 28.03.2013
    Trinity

    Trinity Guest

    der fehler liegt sicher nicht an der servo ;)
    wenn der motor ausgeht , schaltet sich auch die servo ab .
    also sollte man die ursache suchen warum der motor ausgeht .

    die fehlermeldung servo ist nur ein folgefehler ,
    aber um sicher zu gehen sollte man mal den fehlerspeicher auslesen lassen.
     
  3. RiMü

    RiMü Neuling

    Dabei seit:
    20.05.2011
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo BA7 Turnier, 1.6 Ecoboost S
    Naja, wenn es so abgelaufen ist wie es mir beschrieben wurde dann kam zuerst die Fehlermeldung im BC und danach ist der Motor ausgegangen. Mein erster Gedanke war ja auch, Motor aus dann Servo aus.
    Ich werd ihn nach Ostern mal auslesen lassen, mal schauen
     
  4. #4 Meikel_K, 29.03.2013
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    10.893
    Zustimmungen:
    419
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Die Servo-Fehlermeldung könnte durch Wassereintritt in den Stecker der elektrohydraulischen Lenkung verursacht worden sein. Der Ford-Service sollte genaueres darüber wissen, möglicherweise gibt es eine Service-Anweisung (TSI) dazu.

    Die Stichwortsuche "Servo Fehler" hier liefert genug Lesestoff für einen trüben Feiertag.
     
  5. #5 bLu3t0oth, 04.04.2013
    bLu3t0oth

    bLu3t0oth Benutzer

    Dabei seit:
    16.01.2013
    Beiträge:
    95
    Zustimmungen:
    1
    Fahrzeug:
    Ford Focus C-Max(DM2) BJ2004 [1,8l 125PS]
    Ich hatte ein ähnliches Problem und bei mir war es eine defekte LiMa.
     
Thema: Servo Fehlermeldung - Motor aus!
Besucher kamen mit folgenden Suchen
  1. fehlermeldung servo durch keyless

Die Seite wird geladen...

Servo Fehlermeldung - Motor aus! - Ähnliche Themen

  1. Einige Fragen über den Kent 1300 ´er Motor vom Escort MK1/2

    Einige Fragen über den Kent 1300 ´er Motor vom Escort MK1/2: Hallo , ich hab seid kurzer Zeit ein Dutton Melos Kit car mit 1300 ´er Kent Motor -Was für ein Rep Handbuch könnt Ihr mir empfehlen ? -Wie...
  2. Umbau Mondeo Mk2 mit Rs200 Motor ???

    Umbau Mondeo Mk2 mit Rs200 Motor ???: Hallo liebe Fordgemeinde;:willkommen: Ich habe mir ein grösseres Projekt vorgenommen :):):) Ich habe meinen Mondi Kombi zwar sehr lieb doch der...
  3. C-MAX (Bj. 03-07) DM2 Motor dröhnt

    Motor dröhnt: Hallo zusammen. Ich brauche mal eure Erfahrungen und Ideen. Und zwar dröhnt mein c-max ziemlich laut im Innenraum während der Fahrt. Gehe ich vom...
  4. Startschwierigkeiten bei warmen Motor

    Startschwierigkeiten bei warmen Motor: Je wärmer umso länger muß ich starten (oft mehrere längere Versuche). Die OBD gibt an: P1131 Lambdasonde 11-Schalter fehlt-Sensor gibt "mager" an!...
  5. Motor 2.4 V6

    Motor 2.4 V6: Mahlzeit, Habe mir vor zwei Wochen ein Scorpio zu gelegt 1990 Baujahr 2.4 V6 ohne Klimaanlage. Ich habe da paar fragen zum Auto, und zwar welche...
  1. Diese Seite verwendet Cookies, um Inhalte zu personalisieren, diese deinem Erleben anzupassen und dich nach der Registrierung angemeldet zu halten.
    Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies.
    Information ausblenden