Escort 6 (Bj. 92-95) GAL/ALL/CLX Servoflüssigkeitsverlust...

Dieses Thema im Forum "Escort Mk5/6 Forum" wurde erstellt von 2010Mustang, 02.04.2012.

  1. #1 2010Mustang, 02.04.2012
    2010Mustang

    2010Mustang Benutzer

    Dabei seit:
    10.07.2011
    Beiträge:
    169
    Zustimmungen:
    0
    Fahrzeug:
    2010 Ford Fiesta Sport 1.6i + 2010 Mustang GT
    Hallo,....


    ich verlier bei mein 94er Ford escort gal 1.6 16V servoflüssigkeit...

    da wo die lenkung aus der spritzwand kommt geht sie in so ne art getriebe und darunter liegt ein träger der von einer radaufhängung zur anderen geht... der steht immer komplett unter flüssigkeit... wenn man am boden schaut ist die pfütze diekt unter diesem träger bzw direkt unter diesem getriebe an der spritzwand. Dieses scheint aber trocken und dicht zu sein. behälter ist auch schon ca 5 - 7cm unter minimum....

    weiß jemand bevor ich mich jetzt bemühe woher das kommen kann oder was so üblich ist...bzw was so escort typisch ist!
    wenn ich anhaltspunkte hab, tu ich mich bei der lecksuche bzw reperatur leichter...
    bei der gelegenheit könntet ihr mir gleich sagen woher ich neue flüssigkeit am günstigsten bekomm und welche ich nehmen solllte!


    danke schon mal....
    gruß maddin
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. hadef

    hadef Forum As

    Dabei seit:
    23.05.2010
    Beiträge:
    815
    Zustimmungen:
    3
    Fahrzeug:
    RS2000 Rallye, Galaxy, Amarok, Astra Rallye
    Bei meinem 97er war es damals direkt die Lenkung. Es gab auch keinen Rep.-Satz, aber das kommt auf die Lenkung an.
    Ich nehm das Zeug aus dem Baumarkt. Das geht sogar im Rallyeauto.
     
  4. #3 FlorianD, 03.04.2012
    FlorianD

    FlorianD Youngtimer

    Dabei seit:
    14.02.2011
    Beiträge:
    288
    Zustimmungen:
    1
    Fahrzeug:
    94er Escort Cabrio, 91er Escort CLX
    Typisch ist eigentlich der Behälter, der wird schnell undicht.
    Ist der denn bei dir ziemlich dreckig? Dann liegts wahrscheinlich da dran.
     
  5. snaxxx

    snaxxx Motorsport für alle ;-)

    Dabei seit:
    02.01.2008
    Beiträge:
    1.082
    Zustimmungen:
    6
    Fahrzeug:
    2x Essi RS 2000 (MK 5)
    der Behälter oder der dicke Servoschlauch unten sind zu 80% die Ursache
     
  6. #5 2010Mustang, 05.04.2012
    2010Mustang

    2010Mustang Benutzer

    Dabei seit:
    10.07.2011
    Beiträge:
    169
    Zustimmungen:
    0
    Fahrzeug:
    2010 Ford Fiesta Sport 1.6i + 2010 Mustang GT
    der behälter ist nicht nur dreckig und ölig... der ist vor lauter dreck schon gar nicht mehr zu sehen... und der schlauch der in fahrtrichtung aus dem behälter kommt ist genauso... außerdem ist der gesamte radkasten unterhalb vom behälter voll mit dem zeug....

    das komische ist nur das auf der anderen seite des fahrzeugs der träger unter der lenkung mit dem zeug voll ist und unter dem behälter ist der träger brottrocken...

    aber das der behälter leckt ist gar keine frage...

    was ist die beste behebung?
    beim schlauch nehm ich an einfach tauschen...
    aber wie siehts mit dem behälter aus... brauch ich da dann auch nen neuen oder habt ihr eure repariert?



    gruß maddin
     
  7. #6 FlorianD, 05.04.2012
    FlorianD

    FlorianD Youngtimer

    Dabei seit:
    14.02.2011
    Beiträge:
    288
    Zustimmungen:
    1
    Fahrzeug:
    94er Escort Cabrio, 91er Escort CLX
    Hab bei mit den Behälter ausgetauscht. Kostet ca. 20 Euro.

    Ich würde erstmal den Behälter und den Schlauch wechseln und dann gucken ob immernoch Flüssigkeit verloren geht.

    Den Träger hast du jetzt kostenlos Hohlraumversiegelt. Sei froh :lol:
     
  8. #7 2010Mustang, 05.04.2012
    2010Mustang

    2010Mustang Benutzer

    Dabei seit:
    10.07.2011
    Beiträge:
    169
    Zustimmungen:
    0
    Fahrzeug:
    2010 Ford Fiesta Sport 1.6i + 2010 Mustang GT
    ja ich denk ich mach erst mal alles gründlich mit bremsenreiniger sauber und dann müsst ich hoffentlich sehen woher das rausläuft...

    aber trotzdem danke an alle und die tipps... hat mir schon gut geholfen...!


    ich meld mich wenn ich weiß was es war!
     
  9. snaxxx

    snaxxx Motorsport für alle ;-)

    Dabei seit:
    02.01.2008
    Beiträge:
    1.082
    Zustimmungen:
    6
    Fahrzeug:
    2x Essi RS 2000 (MK 5)
    also ich hab 7x probiert den behälter abzudichten mit Sekundenkleb, Scheibenkleb, Karosseriedichtmasse, 2k Klebstoff und und und hat alles nix gebracht spar zeit und geld und investier die 20€und du hast wieder 20 Jahre ruhe :)
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 2010Mustang, 06.04.2012
    2010Mustang

    2010Mustang Benutzer

    Dabei seit:
    10.07.2011
    Beiträge:
    169
    Zustimmungen:
    0
    Fahrzeug:
    2010 Ford Fiesta Sport 1.6i + 2010 Mustang GT
    ja ne, geklebt oder so hätt ich den behälter eh nicht... würd ihn entweder austauschen oder einfach immer wieder flüssigkeit nachkippen - je nach dem...
    aber ich denke es ist der schlauch oder etwas anderes....!
     
  12. #10 KalkiKoettel, 08.04.2012
    KalkiKoettel

    KalkiKoettel Forum Profi

    Dabei seit:
    13.01.2010
    Beiträge:
    4.883
    Zustimmungen:
    19
    Fahrzeug:
    Ford Focus MS Design 2.0L B. `06
    Neuer Servoschlauch kostet an die ca. 65-70€ bei Ford.
    Hat n bekannter bei sich mal gewechselt, weil der da ebenfalls gesifft hatte. :top1:
     
Thema:

Servoflüssigkeitsverlust...