Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY servoleitung geht nicht in die überwurfmutter

Diskutiere servoleitung geht nicht in die überwurfmutter im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Hi, erstmal möchte ich mich als Neuling vorstellen , mein Name ist Manuel und ich komme aus München, habe seit Ca einem Jahr einen mk3 kombi...

  1. #1 saabsonic, 17.12.2014
    saabsonic

    saabsonic Neuling

    Dabei seit:
    17.12.2014
    Beiträge:
    2
    Zustimmungen:
    0
    Hi, erstmal möchte ich mich als Neuling vorstellen , mein Name ist Manuel und ich komme aus München, habe seit Ca einem Jahr einen mk3 kombi baujahr Ende 2002 , mit 2,0 tdci motorisirung.

    So nun zum eigentlichen Problem meine servopunpe war undicht bzw wie sich zeigte die Leitung an der überwurfmutter, somit habe ich umsonst eine neue servopumpe eingebaut die alte funktioniert tadellos.

    Nun nach Einbau der pumpe stellten wir fest das das servoöl nur so aus der Mutter direkt an der servopumpe wo die Leitung dran ist raussprudelte .


    Neue Mutter besorgt gleiches Problem.

    Neue Leitung besorgt plus neue Mutter, so nun folgendes Problem die Leitung geht einfach nicht in diese überwurfmutter rein.

    Irgendwas läuft falsch, wie funktioniert das ???
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 GeloeschterBenutzer, 17.12.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    originalteile ?
     
  4. #3 saabsonic, 17.12.2014
    saabsonic

    saabsonic Neuling

    Dabei seit:
    17.12.2014
    Beiträge:
    2
    Zustimmungen:
    0
    Hi, ja alles originalteile
     
  5. #4 GeloeschterBenutzer, 17.12.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    vieleicht ist es ja die falsche überwurfmutter
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

servoleitung geht nicht in die überwurfmutter

Die Seite wird geladen...

servoleitung geht nicht in die überwurfmutter - Ähnliche Themen

  1. Heckscheibbenwischer geht nicht auf Endstellung

    Heckscheibbenwischer geht nicht auf Endstellung: Hallo Forenmitglieder Habe ein Problem mit dem Heckscheibenwischer. Dieser geht nicht mehr auf die Endstellung zurück. Wenn ich den Wischer...
  2. 1.8 TDCI geht manchmal einfach aus ... manchmal nicht?

    1.8 TDCI geht manchmal einfach aus ... manchmal nicht?: Hallo, zunächst einmal freue ich mich, dass es ein solches Forum gibt. Schon früher habe ich hier manchen Tipp zu meinen Fords bekommen. Aktuell...
  3. Gebläse 1,2 Stufe geht nicht 3,4 geht

    Gebläse 1,2 Stufe geht nicht 3,4 geht: Hallo an alle, ich brauche eurer helfe mein Ford Galaxy 2003 Diesel. Habe Gebläse Probleme 1,2 Stufe geht nicht 3,4 geht ganz normal. Freund von...
  4. Motorkontrolllampe geht an dann wieder aus.

    Motorkontrolllampe geht an dann wieder aus.: Hallo, ich habe seit 2 Tagen ein Problem mit meinen Galaxy 2.0 tdi 163 ps BJ 2013. Seit einiger zeit kommt die Meldung Motorkontrolllampe diese...
  5. Nach Batteriewechsel geht Tacho nicht mehr

    Nach Batteriewechsel geht Tacho nicht mehr: Hallo zusammen, hatte heute einen schönen Tag mit meinem Ford (BJ 2011) ... Naja um die Sache abzukürzen... nachdem der ADAC-Mann die Batterie...