Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY servoleitung geht nicht in die überwurfmutter

Diskutiere servoleitung geht nicht in die überwurfmutter im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Hi, erstmal möchte ich mich als Neuling vorstellen , mein Name ist Manuel und ich komme aus München, habe seit Ca einem Jahr einen mk3 kombi...

  1. #1 saabsonic, 17.12.2014
    saabsonic

    saabsonic Neuling

    Dabei seit:
    17.12.2014
    Beiträge:
    2
    Zustimmungen:
    0
    Hi, erstmal möchte ich mich als Neuling vorstellen , mein Name ist Manuel und ich komme aus München, habe seit Ca einem Jahr einen mk3 kombi baujahr Ende 2002 , mit 2,0 tdci motorisirung.

    So nun zum eigentlichen Problem meine servopunpe war undicht bzw wie sich zeigte die Leitung an der überwurfmutter, somit habe ich umsonst eine neue servopumpe eingebaut die alte funktioniert tadellos.

    Nun nach Einbau der pumpe stellten wir fest das das servoöl nur so aus der Mutter direkt an der servopumpe wo die Leitung dran ist raussprudelte .


    Neue Mutter besorgt gleiches Problem.

    Neue Leitung besorgt plus neue Mutter, so nun folgendes Problem die Leitung geht einfach nicht in diese überwurfmutter rein.

    Irgendwas läuft falsch, wie funktioniert das ???
     
  2. #2 GeloeschterBenutzer, 17.12.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    originalteile ?
     
  3. #3 saabsonic, 17.12.2014
    saabsonic

    saabsonic Neuling

    Dabei seit:
    17.12.2014
    Beiträge:
    2
    Zustimmungen:
    0
    Hi, ja alles originalteile
     
  4. #4 GeloeschterBenutzer, 17.12.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    vieleicht ist es ja die falsche überwurfmutter
     
Thema: servoleitung geht nicht in die überwurfmutter
Besucher kamen mit folgenden Suchen
  1. überwurfmutter bwy

Die Seite wird geladen...

servoleitung geht nicht in die überwurfmutter - Ähnliche Themen

  1. KA 2 (Bj. 09-**) RU8 neues radio geht bei zündung (start/stopp) aus

    neues radio geht bei zündung (start/stopp) aus: hallo zusammen, vielleicht habe ich ja glück und jemand hat das problem gelöst. ich habe in meinem ka ein sony radio mit can bus adapter (wegen...
  2. Motor geht einfach aus

    Motor geht einfach aus: Hallo. Wir haben gerade eine Probefahrt mit einem Kuga von 2010 gemacht. Er gefällt uns sehr gut, aber wir haben 2 Dinge gefunden, die uns stören...
  3. Fiesta 6 Facelift (Bj. 06-08) JH1/JD3 1.4 Motor geht direkt nach Start wieder aus

    1.4 Motor geht direkt nach Start wieder aus: Hallo, Komme eigentlich aus dem Audi Lager, aber bräuchte bitte eure Hilfe beim 2006er 1.4er Fiesta meiner Freundin. Der Wagen lässt sich...
  4. Ka 1,3 RB Servoleitung letztes Stück zur Lenkung

    Ka 1,3 RB Servoleitung letztes Stück zur Lenkung: Hallo Leute, und schon kommt das nächste Problem. Die Servoleitung Druck und Rücklaufleitungen bestellt.Soweit alles gut.Dann beim losschrauben...
  5. Zündschlüüsel geht nicht raus

    Zündschlüüsel geht nicht raus: Hallo zusammen. Mein Zündschlüssel bekomme ich nicht mehr raus auf P Stellung, dass Getriebe blockiert bei P die Ganganzeige zeigt mit bei P nicht...