Fiesta 4 (Bj. 96-99) JAS/JBS Servoleitung tauschen, Servoflüssigkeit

Diskutiere Servoleitung tauschen, Servoflüssigkeit im Fiesta Mk4/5 Forum Forum im Bereich Ford Fiesta Forum; Hallo zusammen! Ich habe ein Leck im Servo-System, höchst wahrscheinlich ist es der Kühler. Nun meine Frage: bekomme ich den selber gewechselt,...

  1. #1 Kletterbuxe, 21.01.2015
    Zuletzt bearbeitet: 21.01.2015
    Kletterbuxe

    Kletterbuxe Benutzer

    Dabei seit:
    12.07.2006
    Beiträge:
    1.186
    Zustimmungen:
    5
    Fahrzeug:
    Focus II (2006) 1.6 Benziner
    Hallo zusammen!

    Ich habe ein Leck im Servo-System, höchst wahrscheinlich ist es der Kühler.

    Nun meine Frage: bekomme ich den selber gewechselt, oder ist das zwingend eine Werkstattangelegenheit.

    Die anschlüsse habe ich mir zwar schon ein bisschen näher angesehen, blicke aber noch nicht ganz durch. Ist der Stoß irgendwie verpresst oder nur gesteckt?

    Im Bild sind die beiden Anschlüsse des Kühlers rot bepfeilt, damit es keine Missverständnisse gibt.

    http://minus.com/lJNmUGVJszQR1

    edit: alles falsch, weiter geht es weiter unten...

    Herzlichen Dank schon mal für eure Antworten!
    Sebastian
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 FocusZetec, 21.01.2015
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    14.316
    Zustimmungen:
    121
    Fahrzeug:
    FoFo 2008 2,5T
    das sind die Leitungen der Klimaanlage!

    wo genau ist es undicht?
     
  4. #3 Kletterbuxe, 21.01.2015
    Kletterbuxe

    Kletterbuxe Benutzer

    Dabei seit:
    12.07.2006
    Beiträge:
    1.186
    Zustimmungen:
    5
    Fahrzeug:
    Focus II (2006) 1.6 Benziner
    Danke FocusZetec für den Hinweis auf den Fehler!

    peinlich, peinlich! Ich hatte da noch irgendwas in Erinnerung und habe bei den Schläuchen nur mal schnell geschaut wo die hingehen, das war aber gar nicht der Vorratsbehälter für die Hydraulikflüssigkeit, sondern ging drunter in die Klima, aber das ist ja jetzt geklärt: Falsch gedacht und die falschen Rückschlüsse gezogen...

    Das Leck ist vorne "irgendwo" hinter der Stoßstange. Da gehen die Servoleitungen direkt am Klima-Kühler vorbei.

    - Symptome sind: Knarzen im Leerlauf und bei Fahrt, stärker beim Lenken (Servopumpe trocken, nehme ich mal an)
    - Tropfen am vorderen der beiden Kühler, wahrscheinlich ist es aber, dass das Leck in einer der beiden Leitungen ist und die Flüssigkeit vom Fahrtwind an den Kühler gespritzt ist, wo sie dann runter lief...

    Na dann werde ich mal sehen wie gut ich die Leitungen ab bekomme, ohne dass mir da alles zerbröselt...die sind ja in der Nähe des linken Vorderrads geschraubt, und auf der rechten Seite auch, bzw. ein Schlauch drauf geklemmt.

    Kann mir jemand sagen, wo ich Hydraulikflüssigkeit herbekomme? Ich kenne mich da mit den Spezifikationen gar nicht aus, und die Füllmenge wäre auch sehr interessant.

    Und dann noch eine Frage: Flicken kann man das nicht zufällig? Also so wie ein Kleines Loch im Auspuff mit GunGum oder sowas...muss nicht lange halten, ein gutes Jahr noch, dann ist Schluß...
     
  5. #4 GeloeschterBenutzer, 21.01.2015
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    wenn die rücklaufleitung undicht ist kann man das mit einem geeigneten schlauch überbrücken
    hab ich bei meinem winteressi auch gemacht , den ölkühler einfach weggelassen und den schlauch vom lenkgetriebeausgang direkt zum behälter
    leitung abgeschnitten schlauch drauf und mit schlauchschellen befestigt .

    bei der druckleitung nicht zu empfelen , das wird nicht halten !

    model mk4.jpg
     
  6. Pommi

    Pommi Guest

    Ansonsten, wenn die vom 1,3er passt: Ich habe noch die komplette Anlage hier liegen inkl. Lenkgetriebe. Weil, wenn deine Pumpe schon trocken läuft, könnte die was ab haben.
     
  7. #6 GeloeschterBenutzer, 22.01.2015
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    vom endura-e past nicht an den zetec-se
     
  8. #7 Kletterbuxe, 22.01.2015
    Kletterbuxe

    Kletterbuxe Benutzer

    Dabei seit:
    12.07.2006
    Beiträge:
    1.186
    Zustimmungen:
    5
    Fahrzeug:
    Focus II (2006) 1.6 Benziner
    Ich hab mir heute erstmal Hydrauliköl gekauft, damit ich das Loch finde.

    Ist dieser "Ölkühler" nur das Rohrpaar vorne hinter der Stoßstange? Oder gibt es da noch ein Bauteil, also einen Wärmetausche, den ich noch nciht gefunden habe?
     
  9. Pommi

    Pommi Guest

    Das Öl der Servolenkung wird nicht gekühlt.
     
  10. #9 GeloeschterBenutzer, 23.01.2015
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    ja die leitungen vorn unterm kühler dienen gleichzeitig als ölkühler .

    wenn das servoöl keine kühlung brauchte , bräuchte man keine metalleitungen verbaun
    sondern könnte flexible schläuche verwenden.
     
  11. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. #10 Kletterbuxe, 24.01.2015
    Kletterbuxe

    Kletterbuxe Benutzer

    Dabei seit:
    12.07.2006
    Beiträge:
    1.186
    Zustimmungen:
    5
    Fahrzeug:
    Focus II (2006) 1.6 Benziner
    Dann schon mal ein herzliches Dankeschön an alle, die geholfen haben.
    Ich habe das Loch gefunden, so groß wie ein Nadelstich in der Druckleitung, genau unterm Haltegummi.

    Na mal sehen an welcher Verschraubung ich mir die Zähne ausbeiße...
     
  13. #11 Kletterbuxe, 01.02.2015
    Kletterbuxe

    Kletterbuxe Benutzer

    Dabei seit:
    12.07.2006
    Beiträge:
    1.186
    Zustimmungen:
    5
    Fahrzeug:
    Focus II (2006) 1.6 Benziner
    Guten Abend zusammen!

    Ich habe am Donnerstag alles repariert und bin am WE 500 km gefahren, vorest alles klar soweit.

    Wie oben geschrieben: Das Loch war in der Druckleitung, da wo einer der Haltegummis drüber sitzt. Um das zu finden musste die vordere Stroßstange ab, also Schweinwerfer raus...blöderweise verdeckt ein Teil vom Ansaugtrackt eines der beiden Löcher - da muss man sich halt Platz schaffen. DIe Stoßstange ist in jedem Radhaus mit einer Schaube und einem Clip gesichert. An der Front stecken Bolzen im Rahmen, da muss man von inne eine 13er Mutter runterdrehen.

    Die Servoleitung ist geschraubt, die Überwurfmutter hat SW 21, das Sechskant zum Gegenhalten hat SW 16...ist mir noch nicht untergekommen, aber was solls...

    Das Rohrpaar habe ich mir vom Schrott geholt (10 €), nur musste ich feststellen, dass es kleine Unterschiede beim 1.25er Zetec zwischen Automatik und Schalter gibt, aber das wurde mit etwas Mühe passend gemacht...

    Mit dem viertel Liter zum Finden des Lecks habe ich 1,2 l Hydrauliköl gebraucht.

    nochmal Danke an die Helfer!
    Schönen Abend noch!
    Kletterbuxe
     
Thema:

Servoleitung tauschen, Servoflüssigkeit

Die Seite wird geladen...

Servoleitung tauschen, Servoflüssigkeit - Ähnliche Themen

  1. Focus 2 (Bj. 04-08) DA3/DB3 Tacho tauschen geht das so einfach????

    Tacho tauschen geht das so einfach????: Hallo zusammen, ich habe folgendes Problem. Mein alter Tacho hat ne Macke die man auch wahrscheinlich nicht mehr reparieren kann. Nun würde ich...
  2. Grand C-MAX (Bj. 10-**) DXA Radio tauschen

    Radio tauschen: Hallo. Habe jetzt mein original Sony Radio ohne ausgebaut,um ein ZubehörRadio mit navi einzubauen. Hat soweit geklappt,nur habe ich vom can-Bus...
  3. Cougar (Bj. 98–01) BCV Starter tauschen

    Starter tauschen: Hallo, ich suche etwas wie eine Anleitung für den Startertausch, habe da soviel schreckliches gelesen. Danke für alle Tipps Danke Lucy
  4. Focus 2 (Bj. 04-08) DA3/DB3 Denso-Navi gegnen 2 DIN Radio tauschen

    Denso-Navi gegnen 2 DIN Radio tauschen: Hallo zusammen, jetzt hat es uns auch erwischt. Das Denso-Navi streikt so langsam. Ständig erscheint auf dem Display ein Handy und das ganze Gerät...
  5. neuer Ford KA 1.2: Abblend- und Fernlicht ... "Funseln" tauschen

    neuer Ford KA 1.2: Abblend- und Fernlicht ... "Funseln" tauschen: Hallo, ich bin seit einigen Monaten Besitzer eines Ford KA 1.2. Jetzt in der Winterzeit habe ich immer wieder Probleme mit den original verbauten...