Focus 2 (Bj. 04-08) DA3/DB3 Servolenkung defekt!!!

Diskutiere Servolenkung defekt!!! im Focus Mk2 Forum Forum im Bereich Ford Focus Forum; Hallo leute meine Freundin ist mit unserem fofo gegen einen Baumstamm gefahren und hat die servo kühlschleife und den Kühler beschädigt! Die...

  1. #1 Micha504, 27.09.2016
    Micha504

    Micha504 Neuling

    Dabei seit:
    27.09.2016
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus mk2 2005 1,6
    Hallo leute meine Freundin ist mit unserem fofo gegen einen Baumstamm gefahren und hat die servo kühlschleife und den Kühler beschädigt! Die servoschleife war total zerdrückt! Ich musste das Auto so nach hause fahren die servo ging seit den Unfall nicht mehr ich habe dann alle Teile getauscht und wollte dann die servo wieder entlüften was aber nicht ging! Ich habe dann noch einmal die servoschleife abgebaut und mußte feststellen das die neue Leitung komplett trocken war! Ich Schlussfolgere daraus das wohl die servopumpe defekt ist! Oder habe ich etwas falsch gemacht kann mir einer einen Rat geben was ich noch machen könnte damit meine Lenkung wieder funktioniert?
     
  2. #2 Gast002, 27.09.2016
    Gast002

    Gast002 Guest

    Erst mal verraten welcher motor drin ist und welches baudatum .
     
  3. #3 Micha504, 27.09.2016
    Micha504

    Micha504 Neuling

    Dabei seit:
    27.09.2016
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus mk2 2005 1,6
    Es ist ein 1,6er Motor und bj 05
     
  4. #4 Meikel_K, 27.09.2016
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    9.728
    Zustimmungen:
    253
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Der 1.6 hat eine konventionelle hydraulische Lenkung, wurde aber ab Werk mit dem grünen Pentosin-Fluid befüllt, das auch die anderen Varianten mit EHPAS verwenden. War das Reservoir nach dem Unfall leer und wurde die Anlage nach dem Teiletausch neu befüllt (mit rotem oder grünem Fluid) und der Füllstand nach mehreren Lenkvorgängen von Anschlag zu Anschlag nochmals überprüft?
    Wie ist denn der Füllstand im Reservoir jetzt?
    Gab es irgendwelche Geräusche (Kreischen) von der Pumpe?
     
  5. #5 Gast002, 27.09.2016
    Gast002

    Gast002 Guest

    Was 1,6 ?
    Benzin oder Diesel
     
  6. #6 Micha504, 27.09.2016
    Micha504

    Micha504 Neuling

    Dabei seit:
    27.09.2016
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus mk2 2005 1,6
    Der Behälterstand war nach dem Unfall genau so voll wie vorher und nachdem ich die neue servoschleife eingebaut hatte und mehrere male ein gelenkt hatte war der Stand immer noch genau so hoch! Es kamen nur ein paar komische geräuche aus dem servobehälter raus und ein wenig Dampf ! Es ist ein 1,6er Benziner
     
  7. #7 Gast002, 28.09.2016
    Gast002

    Gast002 Guest

    Wenn alle Leitungen in Ordnung sind und der antriebsriemen drauf ist , kann ja eigentlich nur noch die Pumpe durch das fahren ohne Öl im System Schaden genohmen haben
     
  8. #8 Micha504, 28.09.2016
    Micha504

    Micha504 Neuling

    Dabei seit:
    27.09.2016
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus mk2 2005 1,6
    Das denke ich mir auch so weil ich die neue Leitung auch danach ausgebaut hatte und die immer noch trocken war denke ich mal das die Pumpe nicht gepumpt hatte! Aber ich denke mal sie aus zu bauen wird bestimmt ne weile dauern! Gibt es da verschiedene servo pumpen! Bei keinem Ford Probe gibt es 2 verschiedene!!!
     
  9. #9 Ghost-Driver, 28.09.2016
    Ghost-Driver

    Ghost-Driver Guest

    unter catcar.info kannst du mit hilfe deiner VIN nachschauen und die zu deinem FZG passende teilenummer rausfinden und mit
    dieser im WWW auf suche gehen .
    PS: wenn die pumpe erneuert wird benötigt man auch eine neue druckleitung
     
  10. #10 Micha504, 28.09.2016
    Micha504

    Micha504 Neuling

    Dabei seit:
    27.09.2016
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus mk2 2005 1,6
    Okay ich bedanke mich für die gute Hilfe
     
  11. #11 Micha504, 28.09.2016
    Micha504

    Micha504 Neuling

    Dabei seit:
    27.09.2016
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus mk2 2005 1,6
    Kurze Frage am rande warum brauch man eine neue Druckleitung?
     
  12. #12 Ghost-Driver, 28.09.2016
    Ghost-Driver

    Ghost-Driver Guest

    zum einen , weil die leitung von haus aus immer mal wieder ein dichtigkeitsproblem hat und deshalb in der produktion
    irgendwann mal ersetzt wurden.
    zum anderen wirst du es ja merken warum ;)
     
  13. #13 Micha504, 28.09.2016
    Micha504

    Micha504 Neuling

    Dabei seit:
    27.09.2016
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus mk2 2005 1,6
Thema: Servolenkung defekt!!!
Besucher kamen mit folgenden Suchen
  1. servolenkung ford focus tournier Da3 schwergängig

    ,
  2. focus ii servolenkung schwer

    ,
  3. servolenkung defekt ford focus 1 0

    ,
  4. Servolenkung Ford Focus defekt,
  5. ford focus servolenkung fällt aus
Die Seite wird geladen...

Servolenkung defekt!!! - Ähnliche Themen

  1. Lampe (Diode?) im Kombiinstrument KI defekt

    Lampe (Diode?) im Kombiinstrument KI defekt: Eine Lampe (Diode oder LED?) auf der Platine meines KI's ist wohl defekt. Auch im Testmodus leuchtet sie nicht. Kann man da irgendetwas messen,...
  2. Focus 3 (Bj. Jan.11-Sep.14) DYB Rückfahrkamera defekt

    Rückfahrkamera defekt: Hallo liebe Gemeinde, ich habe einen 2012er Turnier. Meine Rückfahrkamera hat den Geist aufgegeben, warum auch immer... Ford will für die Kamera...
  3. Lima nach 1 Jahr defekt?

    Lima nach 1 Jahr defekt?: Servus bei uns in der Firna fahren mehrere 2016er Fofi mit dem 1.0 Basisbenziner EZ 06/16 der Wagen hat 30.000 Km weg und hat einen...
  4. C-MAX (Bj. 03-07) DM2 Sicherheitsgurte hinten links und rechts defekt !

    Sicherheitsgurte hinten links und rechts defekt !: Hallo zusammen ! Nachdem ich hier schon viel Hilfe für unseren Focus C-max 1,8 Bj. 2005 gefunden habe, komme ich bei diesem Thema nicht wirklich...
  5. Lichtmaschine oder Batterie defekt ?

    Lichtmaschine oder Batterie defekt ?: Guten Abend zusammen, ich habe heute nach einer kleinen Spritztour mit meiner Familie bemerkt das während der Fahrt das Batteriesymbol leuchtete....