C-MAX (Bj. 03-07) DM2 Servolenkungsfehler

Diskutiere Servolenkungsfehler im C-MAX Mk1 Forum Forum im Bereich Ford C-MAX Forum; Hallo Leute bin neu hier habe einen CMax von 2006 2liter gekauft vor einem halben Jahr jetzt habe ich seit einiger Zeit Fehlermeldungen. Fing an...

  1. #1 holgi1960, 02.12.2014
    holgi1960

    holgi1960 Neuling

    Dabei seit:
    02.12.2014
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    Focus Cmax 2006 2Liter Chia
    Hallo Leute bin neu hier
    habe einen CMax von 2006 2liter gekauft vor einem halben Jahr
    jetzt habe ich seit einiger Zeit Fehlermeldungen.
    Fing an mit Servolenkungsfehler und vermindete Wirkung ESP was auch heute noch da ist. Servolenkung fällt auch teilweise aus.
    gelbe Motorkontrolle geht an
    Batterie Kapazietät zu schwach (ADAC ) neue eingebaut
    Klima keine Füssigkeit (ADAC ) füllen lassen in der werkstatt.
    Dort wurden unbestimmte Can bus fehler ausgelesen, und zurückgesetzt.
    gelbe Motorkontrolle ist aus geht nach 2 Tagen wieder an und bleibt an.
    Fehler der Servopumpe und ESP kommen hintereinander ,gleichzeitig. Fehler kann an keine bestimmte Temperatur oder sonstiges festgemacht werden sondern kommen völlig wahrlos.
    Würde gerne selber mal versuchen bevor ich in die Fordwerkstatt fahre.
    Danke schon mal für eure Tips.
    Gruß Holger
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 FocusZetec, 02.12.2014
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    14.717
    Zustimmungen:
    160
    Fahrzeug:
    FoFo 2008 2,5T
    wirklich was selber machen geht nicht ... als erstes sollte man in den Fehlerspeicher schauen um zu wissen um was genau geht

    es kann "nur" der Sensor kaputt sein, oder die elektr. Servopumpe verursacht den Fehler, es kann auch das ESP-Modul kaputt sein ... aktuell kann man nur raten
     
  4. #3 holgi1960, 03.12.2014
    holgi1960

    holgi1960 Neuling

    Dabei seit:
    02.12.2014
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    Focus Cmax 2006 2Liter Chia
    Wie finde ich heraus ob meine Lima einen Freilauf hat oder nicht?
    Danke
     
  5. #4 FocusZetec, 03.12.2014
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    14.717
    Zustimmungen:
    160
    Fahrzeug:
    FoFo 2008 2,5T
    was hat der Freilauf mit deinem Problem zu tun :gruebel:

    hast du einen Diesel oder Benziner? Der Diesel hat einen, der Benziner nicht
     
  6. #5 holgi1960, 04.12.2014
    holgi1960

    holgi1960 Neuling

    Dabei seit:
    02.12.2014
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    Focus Cmax 2006 2Liter Chia
    Danke. eigentlich nichts wollte ich nur mal wissen
     
  7. #6 GeloeschterBenutzer, 04.12.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    welches baujahr ist der max den ganz genau ,
    weil bis 11/2005 gab es probleme mit wassereintritt im stecker der servopumpe , was zum ausfall selbiger führen kann .
    dafür müste man aber die genauen fehlercodes wissen

    der fehler liegt auch eher in der EPS als im ESP
    der ESP fehler ist ein folgefehler , da EPS nicht ordnungsgemäß funktioniert ,
    weil ESP benötigt informationen vom EPS , anders herum ist dies aber nicht der fall .
     
  8. #7 holgi1960, 06.12.2014
    holgi1960

    holgi1960 Neuling

    Dabei seit:
    02.12.2014
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    Focus Cmax 2006 2Liter Chia
    Danke schon mal
    habe nochmal nachgesehen EZ ist von 05.2005
    könnte also wassereintritt sein.
    Auto geht Montag nach Ford zum auslesen.
    Also er zeigt beides an EPS und auch ESP
    Aber wie gesagt danke schön schon mal.
     
  9. #8 holgi1960, 15.12.2014
    holgi1960

    holgi1960 Neuling

    Dabei seit:
    02.12.2014
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    Focus Cmax 2006 2Liter Chia
    So hatte den Wagen nun beim Boschdienst
    Die Leitungen der Lichtmaschine waren defekt.
    Das war der ganze Spok scheinbar. Keine Fehler mehr.
    Das nächste mal werde ich sofort zu Bosch fahren und nicht zum freundlichem:
    Gruß Holger:top:
     
  10. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 GeloeschterBenutzer, 15.12.2014
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    wenn die leitungen der lima defekt waren , müsten fehler fürs ladesystem abgespeichert gewesen sein .
    und bei EPS und ABS/ESP Spannungsfehler .
     
  12. #10 holgi1960, 16.12.2014
    holgi1960

    holgi1960 Neuling

    Dabei seit:
    02.12.2014
    Beiträge:
    10
    Zustimmungen:
    0
    Fahrzeug:
    Focus Cmax 2006 2Liter Chia
    Waren eine Menge Störungen aufgezeichnet.
    Bis jetzt ist aber alles weiterhin weg nichts leuchtet mehr auf.
    Gruß und Dank
    Holgi
     
Thema:

Servolenkungsfehler