Focus 2 (Bj. 04-08) DA3/DB3 Servopumpe defekt (?)

Diskutiere Servopumpe defekt (?) im Focus Mk2 Forum Forum im Bereich Ford Focus Forum; Hallo, bei meinem Fofo Turnier 2005 (1600 duratec, 35.000 km) knarrt seit gestern die Servopumpe (Lenkhilfe). Der Behälter ist unter Minimum,...

  1. #1 Tommy469, 15.12.2009
    Tommy469

    Tommy469 Neuling

    Dabei seit:
    15.12.2009
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus 2005
    Hallo,

    bei meinem Fofo Turnier 2005 (1600 duratec, 35.000 km) knarrt seit gestern die Servopumpe (Lenkhilfe). Der Behälter ist unter Minimum, aber nicht leer. Nach kurzer Fahrt wird das Knarren leiser. Unter dem Motor sind Öltropfen. Aber - die Servolenkung wirkt.

    Werkstattdiagnose: Leitung zur Servopumpe ist defekt und muss getauscht werden. Und die Pumpe, da sie ja leer gelaufen sei und daher möglicherweise beschädigt sei. Prüfen kann man das aber nicht. Kostet schlappe 1100€ :(
    - ein schönes Weihnachtsgeschenk!

    Mein Vorschlag wäre: Leckage beseitigen (d.h. Leitung tauschen, da Verbinder integriert sind), System spülen und so wieder in Betrieb nehmen. Ich habe wenig Laufleistung, und ob die Pumpe tatsächlich 100% bringt oder nur 90%, wo ist da der große Unterschied. Die Pumpe kostet allein 600€...

    Die Werkstatt würde das zwar machen, weist aber darauf hin, dass das nicht fachgerecht sei und keine Gewähr für die weitere Funktion der Pumpe / des Systems übernimmt. Es könnte auch zu Spätschäden kommen.

    Was meint Ihr dazu? Hat jemand mal ähnliche Erfahrungen gemacht? Kann man das Risiko eingehen? Vielen Dank für Eure Hilfe!!
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 FocusZetec, 15.12.2009
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    15.373
    Zustimmungen:
    221
    Fahrzeug:
    FoFo 2008 2,5T
    Ist das eine rein Mechanische oder hast du eine Elektro-Hydraulische verbaut?

    Der 1,6l Benziner müßte eine Mechanische verbaut haben, die vom Motor angetrieben wird, da ist es dann nicht so schlimm wenn mal etwas Öl gefehlt hat. Am Besten vor der Reparatur das Öl auffüllen und schauen ob die Geräusche weggehen.

    Du fährst hoffentlich nicht mehr damit? Bzw. hast Öl auffüllen lassen?
     
  4. #3 Tommy469, 15.12.2009
    Tommy469

    Tommy469 Neuling

    Dabei seit:
    15.12.2009
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus 2005
    Ich meine, die wäre mechanisch. Auffüllen ist leider nicht möglich, da sie bereits in der Werkstatt ausgebaut ist. Das mit dem Fahren erübrigt sich daher auch ...

    Warum ist die mechanische nicht so kritisch wie die elektrische Pumpe?
     
  5. #4 FocusZetec, 15.12.2009
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    15.373
    Zustimmungen:
    221
    Fahrzeug:
    FoFo 2008 2,5T
    Die Mechanischen werden schon ziemlich lange verbaut, da ist mir schon öfters eine begegnet die trockenen gelaufen ist, und dabei nicht kaputt ging.
     
  6. #5 Tommy469, 17.12.2009
    Tommy469

    Tommy469 Neuling

    Dabei seit:
    15.12.2009
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus 2005
    Reparatur ist jetzt durch, und Pumpe arbeitet (wie vorher) einwandfrei.
    Ursache: 1 Anschluss an der Leitung defekt. Ford hat inzwischen die Anschlussleitungen geändert, so dass ich auch noch eine zweite Leitung ersetzen lassen musste. So bin ich schlussendlich 430€ losgeworden. Ziemlich viel Kies für eine defekte Verbindung. Und dabei hatte ich noch 20% Nachlass aufs Material rausgehandelt, sonst wäre noch ein Brauner mehr fällig gewesen.

    Trotzdem: Vielen Dank für die Beratung!

    Nun hoffe ich, dass morgen keine neuen Tropfen unterm Auto sind...
     
Thema: Servopumpe defekt (?)
Besucher kamen mit folgenden Suchen
  1. foczs 2004 tdci elektrische servopumpe fehler

    ,
  2. focus mk2 servolenkung neue pumpe leitung undicht

    ,
  3. ford focus diesel elektr servopumpe

    ,
  4. ford focus servopumpe tauschen
Die Seite wird geladen...

Servopumpe defekt (?) - Ähnliche Themen

  1. Quitschende Servopumpe

    Quitschende Servopumpe: Hallo Leute, Ich will ja nix sagen aber so langsam nervt mich mein Auto. Erst spinnt die Klimaanlage und jetzt quitscht meine Servopumpe das alles...
  2. Focus 3 Facelift (Bj. Okt.14-**) DYB Sync defekt kein Bluetooth mehr

    Sync defekt kein Bluetooth mehr: Hallo Leute! Mein Sync kann kein Bluetooth mehr starten. Mein Händler sagt nach zweimaligem Versuch das muss das Modul ausgetauscht werden. 450€...
  3. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Sensoren defekt Gebrauchtwagen Gewährleistung?

    Sensoren defekt Gebrauchtwagen Gewährleistung?: Servus miteinander, Hatte am Freitag ne gelb leuchtende MKL... der ADAC war da und hat gemeint 3 Sensoren seien defekt: P0723...
  4. PDC defekt

    PDC defekt: Hallo, wenn ich meinen Fiesta starte, bekomme ich ein akustisches Signal: 1mal lang, 3mal kurz. Es scheint der PDC-Lautsprecheer zu sein, und die...
  5. Maverick (Bj. 00-07) Elektrische Sitzhöhenverstellung defekt

    Elektrische Sitzhöhenverstellung defekt: Hallo zusammen, bei meinem Maverick aus 2004 hat sich die hintere elektrische Sitzhöhenverstellung verabschiedet. Der Motor surrt zwar noch, aber...