Focus 2 (Bj. 04-08) DA3/DB3 Servopumpe defekt (?)

Dieses Thema im Forum "Focus Mk2 Forum" wurde erstellt von Tommy469, 15.12.2009.

  1. #1 Tommy469, 15.12.2009
    Tommy469

    Tommy469 Neuling

    Dabei seit:
    15.12.2009
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus 2005
    Hallo,

    bei meinem Fofo Turnier 2005 (1600 duratec, 35.000 km) knarrt seit gestern die Servopumpe (Lenkhilfe). Der Behälter ist unter Minimum, aber nicht leer. Nach kurzer Fahrt wird das Knarren leiser. Unter dem Motor sind Öltropfen. Aber - die Servolenkung wirkt.

    Werkstattdiagnose: Leitung zur Servopumpe ist defekt und muss getauscht werden. Und die Pumpe, da sie ja leer gelaufen sei und daher möglicherweise beschädigt sei. Prüfen kann man das aber nicht. Kostet schlappe 1100€ :(
    - ein schönes Weihnachtsgeschenk!

    Mein Vorschlag wäre: Leckage beseitigen (d.h. Leitung tauschen, da Verbinder integriert sind), System spülen und so wieder in Betrieb nehmen. Ich habe wenig Laufleistung, und ob die Pumpe tatsächlich 100% bringt oder nur 90%, wo ist da der große Unterschied. Die Pumpe kostet allein 600€...

    Die Werkstatt würde das zwar machen, weist aber darauf hin, dass das nicht fachgerecht sei und keine Gewähr für die weitere Funktion der Pumpe / des Systems übernimmt. Es könnte auch zu Spätschäden kommen.

    Was meint Ihr dazu? Hat jemand mal ähnliche Erfahrungen gemacht? Kann man das Risiko eingehen? Vielen Dank für Eure Hilfe!!
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 FocusZetec, 15.12.2009
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    14.052
    Zustimmungen:
    96
    Fahrzeug:
    FoFo 2008 2,5T
    Ist das eine rein Mechanische oder hast du eine Elektro-Hydraulische verbaut?

    Der 1,6l Benziner müßte eine Mechanische verbaut haben, die vom Motor angetrieben wird, da ist es dann nicht so schlimm wenn mal etwas Öl gefehlt hat. Am Besten vor der Reparatur das Öl auffüllen und schauen ob die Geräusche weggehen.

    Du fährst hoffentlich nicht mehr damit? Bzw. hast Öl auffüllen lassen?
     
  4. #3 Tommy469, 15.12.2009
    Tommy469

    Tommy469 Neuling

    Dabei seit:
    15.12.2009
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus 2005
    Ich meine, die wäre mechanisch. Auffüllen ist leider nicht möglich, da sie bereits in der Werkstatt ausgebaut ist. Das mit dem Fahren erübrigt sich daher auch ...

    Warum ist die mechanische nicht so kritisch wie die elektrische Pumpe?
     
  5. #4 FocusZetec, 15.12.2009
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    14.052
    Zustimmungen:
    96
    Fahrzeug:
    FoFo 2008 2,5T
    Die Mechanischen werden schon ziemlich lange verbaut, da ist mir schon öfters eine begegnet die trockenen gelaufen ist, und dabei nicht kaputt ging.
     
  6. #5 Tommy469, 17.12.2009
    Tommy469

    Tommy469 Neuling

    Dabei seit:
    15.12.2009
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus 2005
    Reparatur ist jetzt durch, und Pumpe arbeitet (wie vorher) einwandfrei.
    Ursache: 1 Anschluss an der Leitung defekt. Ford hat inzwischen die Anschlussleitungen geändert, so dass ich auch noch eine zweite Leitung ersetzen lassen musste. So bin ich schlussendlich 430€ losgeworden. Ziemlich viel Kies für eine defekte Verbindung. Und dabei hatte ich noch 20% Nachlass aufs Material rausgehandelt, sonst wäre noch ein Brauner mehr fällig gewesen.

    Trotzdem: Vielen Dank für die Beratung!

    Nun hoffe ich, dass morgen keine neuen Tropfen unterm Auto sind...
     
Thema:

Servopumpe defekt (?)

Die Seite wird geladen...

Servopumpe defekt (?) - Ähnliche Themen

  1. Benzinpumpe defekt?

    Benzinpumpe defekt?: Hallo, mein altes Schätzchen Ford Fiesta IV Bj. 96 1.3i und ich haben ein kleines Problem. Es fing damit an, dass er hin und wieder mal geruckt...
  2. Thermostat defekt ?

    Thermostat defekt ?: Hallo, ich brauch mal wieder eure Hilfe. Heute früh (-7 Grad) beobachtete ich das mit meiner Temperaturanzeige was nicht stimmt. Aber der Reihe...
  3. Zentraler Schließmechanismus für Türen und Heckklappe defekt

    Zentraler Schließmechanismus für Türen und Heckklappe defekt: Moin moin, seit ein / zwei Tagen ist der zentrale Tür-Schließmechanismus beim Focus Turnier defekt. Sowohl das Abschließen mit der...
  4. Sierra '87 (Bj. 87-90) GB*/BN* Nasser Teppich Fahrerseite. Wärmetauscher defekt ?

    Nasser Teppich Fahrerseite. Wärmetauscher defekt ?: Hallo Leute, vor kurzem war bei meinem 2.0 DOHC die Zylinderkopfdichtung defekt. Kopf wurde geplant u. Dichtung erneuert. Jetzt ist mir beim...
  5. Hinteres Gebläse (3. Sitzreihe) defekt/Motor liegt im Wasser ?!

    Hinteres Gebläse (3. Sitzreihe) defekt/Motor liegt im Wasser ?!: Hallo zusammen, seit einiger Zeit funktioniert an unserem Galaxy das Gebläse der 3. Sitzreihe nicht mehr. War gestern in der Werkstatt zur...