Fusion (Bj. 02-**) JU2 Servopumpe Fusion 2007 1.6 TDCI , angeblich Stecker verschmort

Diskutiere Servopumpe Fusion 2007 1.6 TDCI , angeblich Stecker verschmort im Ford Fusion Forum Forum im Bereich Fiesta Mk6 Forum; Hi. Habe jetzt schon die zweite Austauschpumpe, die sich auch unter gräßlichem Geheule verabschiedet hat. Laut Ford-Werkstatt Pumpe OK, aber die...

  1. #1 tomdudel, 03.03.2015
    tomdudel

    tomdudel Neuling

    Dabei seit:
    03.03.2015
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fusion BJ 2007 1.6 TDCI
    Hi. Habe jetzt schon die zweite Austauschpumpe, die sich auch unter gräßlichem Geheule verabschiedet hat. Laut Ford-Werkstatt Pumpe OK, aber die Stecker seien defekt .
    Stecker gibt's als Einzelteile angeblich nicht und den Lösungsvorschlag, einen kompletten Kabelbaum einzuziehen für schlappe 1300 Oiro plus Einbaukosten habe ich mal ignoriert.
    --
    Ich bräuchte mal eine kreative Lösung, wie zum Beispiel, eine direkte Lötverbindung Kabel zu Pumpenstecker.. Mehrere Werkstätten haben es rundheraus abgelehnt, darüber auch nur nachzudenken..
    Alternativ wurde vorgeschlagen, auf dem Schrottplatz bei einem Fusion 2 Kabel abzuschneiden und anzulöten.
    Blöd nur , dass vom 1.4 TDCI reichlich Material vorhanden ist, nur der 1.6 TDCI ist rein gar nicht zu finden :(
    Ich fahre jetzt seit einem halben Jahr ohne Servolenkung, ist zum Muskelaufbau ja ganz gut, beim Ein- und Ausparken aber doch deutlich suboptimal. (Ist das eigentlich TÜV-relevant??)

    IRGENDJEMAND mit einer Idee ?
    DANKE !
     
  2. #2 FocusZetec, 03.03.2015
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    16.759
    Zustimmungen:
    346
    Fahrzeug:
    FoFo 2008 2,5T
    das ist auf jeden Fall TÜV relevant

    die Stecker/Pumpe könnte mit der aus dem Focus 1,6l TDCi ähnlich/identisch sein ... nach Möglichkeit mal versuchen/vergleichen

    welcher Stecker ist denn verschmort? Es gibt ja mehrere ... zufällig der von der Stromversorgung?
     
  3. #3 tomdudel, 04.03.2015
    tomdudel

    tomdudel Neuling

    Dabei seit:
    03.03.2015
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fusion BJ 2007 1.6 TDCI
    Mein Schrauber hat den Stecker durchgemessen, Saft und Spannung liegen drauf, das macht mich fusselig. Ford besteht darauf , dass die Pumpe i.O. ist.
    Ich würde es ja mit einer dritten Pumpe versuchen, wenn's denn damit erledigt wäre, aber knappe 500.- für ein Experiment mit ungewissem Ausgang ?

    Ich suche mal nach den Focus Steckern, danke..
     
  4. #4 tomdudel, 08.03.2015
    tomdudel

    tomdudel Neuling

    Dabei seit:
    03.03.2015
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fusion BJ 2007 1.6 TDCI
    Focus Stecker: gleiches Thema, gibt's nicht einzeln... :-(
     
  5. #5 GeloeschterBenutzer, 08.03.2015
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    beim focus gibt es aber einen repsatz für das spannungsversorgungskabel , da bei den ersten mk2 der stecker immer undicht war und dieser irgendwann
    geändert wurde und dann auch die servopumpe einen anderen anschluß bekamm .
    daher muste beim einbau der neueren pumpe auch das kabel getauscht werden .
    evt past ja der stecker von diesem kabel , und man könnte dann diesen stecker verwenden .
    kabel kostet um die 65€

    hier die teilenummern , allerdings ohne gewähr auf die richtigkeit .
    1385923
    o.
    1440414
     
  6. #6 FocusZetec, 08.03.2015
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    16.759
    Zustimmungen:
    346
    Fahrzeug:
    FoFo 2008 2,5T
    ich dachte du wolltest auf dem Schrottplatz danach schauen? :gruebel:
     
Thema: Servopumpe Fusion 2007 1.6 TDCI , angeblich Stecker verschmort
Besucher kamen mit folgenden Suchen
  1. ford fusion servolenkung stecker

Die Seite wird geladen...

Servopumpe Fusion 2007 1.6 TDCI , angeblich Stecker verschmort - Ähnliche Themen

  1. Ford Fiesta TDCI springt manschmal nicht an trotz neuer Lichtmaschiene und Batterie

    Ford Fiesta TDCI springt manschmal nicht an trotz neuer Lichtmaschiene und Batterie: Einen schönen guten Tag zusammen, ich habe einen Ford Fiesta Fiesta TDCI Baujahr 2002 -2003 3;5 L. Vor kurzem wurde eine neue Lichtmaschiene...
  2. Ford Fiesta TDCI springt manschmal nicht an trotz neuer Lichtmaschiene und Batterie

    Ford Fiesta TDCI springt manschmal nicht an trotz neuer Lichtmaschiene und Batterie: Einen schönen guten Tag zusammen, ich habe einen Ford Fiesta Fiesta TDCI Baujahr 2002 -2003 3;5 L. Vor kurzem wurde eine neue Lichtmaschiene...
  3. Focus 3 (Bj. Jan.11-Sep.14) DYB 2.0 TDCI ewig bis Wassertemperatur erreicht

    2.0 TDCI ewig bis Wassertemperatur erreicht: Hallo Leute, Vielleicht könnt ihr mir die Frage beantworten. Unser Focus mit dem 2.0 TDCI aus Ende 2013 hat jetzt ca 60.000 km auf der Uhr. Bei...
  4. Vorglühlampe blinkt. Ford Mondeo 2.0 TDCI geht in den Notlauf bzw. komplett aus.

    Vorglühlampe blinkt. Ford Mondeo 2.0 TDCI geht in den Notlauf bzw. komplett aus.: Hallo Ihr Lieben, ich habe ein komisches Problem mit meinem Mondi. Er geht unter Vollgas in den Notlauf. Beim Auslesen kam folgender Fehler...
  5. KA 1 (Bj. 96-08) RBT Einspritzdüsen Streetka 1.6

    Einspritzdüsen Streetka 1.6: Bei unserem Streetka musste innerhalb von 5 Jahren und 45000Km schon 5 x (d.h. eine schon doppelt) jeweils eine Einspritzdüse erneuert werden. Das...