Fiesta 6 (Bj. 02-06) JH1/JD3 Servopumpe pfeift

Dieses Thema im Forum "Fiesta Mk6 Forum" wurde erstellt von manumanfred, 12.10.2015.

  1. #1 manumanfred, 12.10.2015
    manumanfred

    manumanfred Neuling

    Dabei seit:
    01.07.2015
    Beiträge:
    8
    Zustimmungen:
    0
    Mahlzeit,

    habe mittlerweile ein weiteres Problem an meinem Fiesta MK6 '05. Folgendes Problem: im Juli hatte ich zeitweise Probleme mit der Lenkung/Servo (http://www.ford-forum.de/showthread.php/144435-Lenkung-vibriert). Wenige Wochen später fing die Servopumpe an zu pfeifen, ein pfeifen das synchron mit der Motor-Drehzahl höher wurde (kein Surren, sondern ein grelles, fast Tinnitus-artiges Pfeifen). Auch wenn man in Kurven fuhr, wurde das Pfeifen beim lenken lauter. Die Funktion der Servolenkung war trotzdem weiterhin gegeben. Innerhalb weniger Tage wurde das Pfeifen dann immer lauter bis ich die Pumpe gegen eine gebrauchte austauschte. Seit dem war Ruhe.

    Seid letztem Wochenende fängt die "neue" nun auch an zu pfeifen, auch wieder synchron mit der Motor-Drehzahl, genau wie die alte^^....bisher zwar noch deutlich Leiser, jedoch nimmt es von Fahrt zu Fahrt zu. Ich habe mittlerweile das Gefühl durch zu drehen, meine Werkstatt weiß sich kein Reim daraus zu machen. Es kann ja nicht sein, das ich die Pumpe schon wieder wechseln muss. Funktion der Servolenkung ist gegeben, Öl ist auf Maximum. Nun noch ein paar Hintergründe die vllt damit in Zusammenhang stehen könnten: zum einen hatte ich vor zwei Wochen einen Wildschaden an der Front. Wobei die Pumpe davon nicht betroffen war (nur Klimaanlage und Kühler), außer das ich Servoöl nachfüllen musste..., könnte es damit trotzdem zusammenhängen? Andere Sache ist, das meine Reifen gute zwei Monate Unwucht hatten, kann es auch daher kommen?

    Oder habt ihr noch weitere Ideen? Lenkgetriebe? Keilriemen? Ist nämlich ziemlich nervig bzw unangenehm...

    Mfg
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Greil

    Greil Neuling

    Dabei seit:
    08.10.2015
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta MK5 Bj. 2004
    Hallo,

    es ist auf alle Fälle nicht normal dass Du jetzt plötzlich Öl in der Servopumpe nachfüllen mußt. Irgendwo muß das Zeug ja hinlaufen. Schau mal ob die gesamte Lenkung dicht ist. Vielleicht hat das doch mit dem Wildschaden zu tun.

    Was war denn an der alten Pumpe kaputt?

    - - - Aktualisiert - - -

    ...kann vielleicht auch die Spannrolle vom Rippenriemen, Lima oder Wasserpumpe sein.
     
  4. #3 Meikel_K, 12.10.2015
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    8.510
    Zustimmungen:
    78
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Wieso musste danach Servofluid aufgefüllt werden? Hat das Fahrzeug einen Servoölkühler, der beschädigt worden sein könnte?

    Es kann sein, dass die Lenkung irgendwo Luft saugt. Das würde jedenfalls die hochfrequenten Geräusche erklären. Der Servoölhühler - falls vorhanden - sitzt in der Rücklaufleitung, trotzdem sind da noch etwa 4 bar drauf.
     
  5. #4 manumanfred, 12.10.2015
    Zuletzt bearbeitet: 12.10.2015
    manumanfred

    manumanfred Neuling

    Dabei seit:
    01.07.2015
    Beiträge:
    8
    Zustimmungen:
    0
    Der Wildschaden war am 27.09. Und als am Freitag 09.10. das Pfeifen langsam anfing, hatte ich den Servoölstand kontrolliert, und bemerkt das der halbe Behälter leer war. An diesem Tag habe ich es auch aufgefüllt und seit dem hat er auch keinen Tropfen verloren. Leitungen sind dicht und absolut Trocken, Lenkung soweit ersichtlich auch.

    Die alte Servopumpe war von der Funktion her nicht kaputt, nur hatte mich dieser Ton absolut genervt.

    Soweit ich weiß hat der Fiesta MK6 standardmäßig kein Servoölkühler. Keine Ahnung warum ich das auffüllen musste...kann natürlich sein das es schon vor dem Unfall niedrig war...habe den Ölstand ja erst zwei Wochen später geprüft und aufgefüllt. Öl Flecken waren am Unfallort auch nicht zu sehen.

    Also der ton geht eher in die Richtung Summen. Also nicht in Richtung Turbo pfeifen oder sowas...

    Danke schon mal

    Edit: werde aber daheim Lima, Riemen und Wasserpumpe checken ...
     
  6. #5 vanguardboy, 12.10.2015
    vanguardboy

    vanguardboy JH1 1.3L 2002

    Dabei seit:
    06.06.2009
    Beiträge:
    4.800
    Zustimmungen:
    15
    Fahrzeug:
    Fiesta JH1 1.3l
    Ist der servo kühler nicht vor dem warmetauscher für das Kühlwasser ? Bei mir ist da nämlich wo der Fahrtwind rein kommt , die servoleitung längs gelegt.

    Das pfeifen kann natürlich vom wenigen Öl stand kommen.
     
Thema:

Servopumpe pfeift

Die Seite wird geladen...

Servopumpe pfeift - Ähnliche Themen

  1. C-MAX (Bj. 03-07) DM2 Mein Ford pfeift

    Mein Ford pfeift: Hallo. Mir ist aufgefallen dass mein Wagen nach dem Abstellen ganz rechts vorne pfeift/summt. Es ist ein ganz heller Ton. Genau Lokalisieren...
  2. Hilfe 1.0L EcoBoost Turbo pfeift. Keine Leistung mehr. Dringed

    Hilfe 1.0L EcoBoost Turbo pfeift. Keine Leistung mehr. Dringed: Morgen zusammen. Ich bin gersten von Köln nach Hamburg getiegert und habe meinen Focus mal für etwa 10 sek bei 190 Topspeed ausgefahren. Dann...
  3. Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Ausbau Servopumpe Mondeo MK2

    Ausbau Servopumpe Mondeo MK2: Hallo,wie kann ich am besten die Servopumpe wechseln ohne viel drumrum abzubauen? Neuer Teflonring für Druckleitung ist vorhanden. Die Pumpe...
  4. Fiesta V Servo defekt wegen schadhafter Motorlager?

    Fiesta V Servo defekt wegen schadhafter Motorlager?: Hallo zusammen. Ich bin neu hier und hoffe auf etwas Unterstützung. Meine Freundin fährt einen 2002er Fiesta 1,4 16V mit 80 PS. Der Wagen hat nun...
  5. KA 1 (Bj. 96-08) RBT Ford Ka pfeift aus dem letzten Loch (Klimaanlage)

    Ford Ka pfeift aus dem letzten Loch (Klimaanlage): Tag zusammen, ich denke ihr wisst das es heute schön warm ist, da verzichtet man doch ungern auf die Klimaanlage oder? =) So erging es mir...