Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Servopumpe ??

Diskutiere Servopumpe ?? im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Hallo Ich fahr einen Mondeo 2,0 tdci mit der 115ps maschiene BJ 2006. Der wagen hat knapp unter 100 tausend gelaufen. Am We hab ich eine Tour...

  1. Skrova

    Skrova Neuling

    Dabei seit:
    22.04.2011
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Kombi 2.0 TDCI 115 ps
    Hallo

    Ich fahr einen Mondeo 2,0 tdci mit der 115ps maschiene BJ 2006. Der wagen hat knapp unter 100 tausend gelaufen.
    Am We hab ich eine Tour nach schweden unternommen und es tat vollgendes problem auf.
    Bei einem tempo von mehr als 50kmh hab ich ein mahlendes/kratzendes gefuehl im lenkrad. Auch ist ein deutliches mechanisches geraeusch in dieser richtung vernehmbar. Bei engeren kurvenradi bzw mit zunehmender geschwindigkeit verstaerkt sich das gefuehl und das geraeusch.Um die mittellage herum also bei genau geradeausfahrt verschwindet das geraeusch und auch das mahlen im lenkrad.
    Ebenso bei langsamen geschwindigkeiten bzw im stand.
    Die Servofluessigkeit hat eine etwas dickliche konsistenz so in etwa wie gebundene sauce (weiss jetzt nicht wie ich das beschreiben soll) und eine recht graue metalische farbe fast so wie der abrieb von einem bleistift aber nicht ganz so intensiv.

    Was denkt ihr? Verabschiedet sich die Servopumpe? Moechte naechsten monat noch in den urlaub fahren und das werden dann gut 6000km. gefahr? Austauschen?

    gruesse
    Skrova
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 geri12001, 06.06.2011
    geri12001

    geri12001 Benutzer

    Dabei seit:
    24.03.2010
    Beiträge:
    143
    Zustimmungen:
    1
    Fahrzeug:
    jetzt ein santa fe
    ich wusste gar nicht, dass servoöl grau sein kann (hatte bei allen meinen autos (Peugeot 405,Opel Vectra,Jeep Cherokee,Escort und Galaxy immer rotes öl)
    grau ist nur das bei meinem holzspalter ?

    halten tut die pumpe sicher noch ne weile aber dieses mahlende geräusch wird mit der zeit aufreibend und immer lauter. ich muss bei meinem galaxy auch eine neue einbauen aber ich fahre schon gute 12.000 km mit dem jammerteil.
     
  4. #3 Meikel_K, 06.06.2011
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    9.238
    Zustimmungen:
    183
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Die Servoflüssigkeit muss rötlich und normal flüssig sein. Das Lenksystem ist extrem empfindlich gegen Verschmutzungen.

    Graue, dicke Pampe bedeutet nichts Gutes - da muss schon nennenswert metallischer Abrieb drin sein. Die Pumpe selbst müsste eher beim Parken von sich hören lassen, weil dann die Pumpenleistung am höchsten ist. Um die Mittellage ist die Unterstützung am geringsten. Das Kratzen und evtl. ungleichmäßige Unterstützung kann davon kommen, dass der Abrieb in den Ventilen sitzt.

    Eine Werkstatt sollte sich das umgehend anschauen. Vielleicht ist die Anlage mit Spülen (ggf. mehrmalig) und Austausch der Pumpe noch zu retten. Als Folgeschaden kann das Lenkgetriebe aber auch schon hinüber sein. Eine längere Fahrt in diesem Zustand würde es höchstwahrscheinlich ruinieren.
     
  5. #4 srYhigH, 07.06.2011
    srYhigH

    srYhigH Benutzer

    Dabei seit:
    10.03.2010
    Beiträge:
    132
    Zustimmungen:
    0
    Fahrzeug:
    MONDEO III Kombi BWY, 03/2003, 2.0 TDCi
    Hallo,

    also wichtig ist nicht mehr mit dem Fahrzeug fahren, so wie es sich anhört ist deine Pumpe schon trocken gelaufen und das ist das Ende für die Servopumpe. Ich würde einfach mal in den Ausgleichbehälter für die Servo schauen ob noch genug öl drin ist.

    Ich hatte im letzten jahr zur WM diesen ******. Bin 600 Km gefahren und auf der Hälfte der Strecke hatte ich die gleich anzeichen. Ich dachte mir nichts bei und bin auch 600 km wieder zurück dann als ich zurück in Potsdam war den ADAC angerufen. Der sagte Pumpe hin weil kein ÖL drin ist habe also alles auf der AUtobahn verloren. Der Grund war ein defekter schlauch. Ich würde vorsichtig mit umgehen ist ein teurer spaß! Wenn du im Stand ein deutliches Brummen aus dem Motorraum hörst und dein Lenkrad vibriert ist die Pumpe trocken und eventuell schon defekt. Ich hoffe es nicht für dich!

    gruß lars
     
  6. Skrova

    Skrova Neuling

    Dabei seit:
    22.04.2011
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Kombi 2.0 TDCI 115 ps
    Hei

    Dank euch fuer die schnellen antworten.
    Es ist aber so das ich im stand absolut nichts hoeren kann. Das mit dem rangieren beim parken war ja auch meine idee!
    Es tritt aber definitiv erst bei hoeheren geschwindigkeiten auf. Geraeusch wie auch das fuehlen.
    Ein anruf in der werkstatt ergab einen termin fuer den 16 diesen monats und die aussage das ich ruhig weiterfahren kann, da koennte so weiter nichts kaputt gehen:gruebel::gruebel:

    Hmm was nu zu tun:verdutzt:

    Ach ja, der ausgleichbehaelter ist randvoll, eben mit dieser leicht geleeartigen metalisch schimmernden grauen pampe

    Gruesse
    Skrova
     
  7. #6 Retnüg, 08.06.2011
    Retnüg

    Retnüg Benutzer

    Dabei seit:
    14.11.2007
    Beiträge:
    58
    Zustimmungen:
    1
    Hallo,
    ich würde nicht bis zum Termin warten sondern so schnell wie möglich klären lassen woher diese Pampe kommt. Und zumindest Servolenkung mit frischem Servoöl spülen denn ansonsten könnte es sehr sehr teuer werden.
    M.f.G.
    Günter
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Servopumpe ??

Die Seite wird geladen...

Servopumpe ?? - Ähnliche Themen

  1. Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Ausbau Servopumpe Mondeo MK2

    Ausbau Servopumpe Mondeo MK2: Hallo,wie kann ich am besten die Servopumpe wechseln ohne viel drumrum abzubauen? Neuer Teflonring für Druckleitung ist vorhanden. Die Pumpe...
  2. Fiesta V Servo defekt wegen schadhafter Motorlager?

    Fiesta V Servo defekt wegen schadhafter Motorlager?: Hallo zusammen. Ich bin neu hier und hoffe auf etwas Unterstützung. Meine Freundin fährt einen 2002er Fiesta 1,4 16V mit 80 PS. Der Wagen hat nun...
  3. Escort 6 (Bj. 92-95) GAL/ALL/CLX Frage zur Servopumpe, passt auch eine von einem anderen Ford-Model?

    Frage zur Servopumpe, passt auch eine von einem anderen Ford-Model?: Hallo, ich bin ganz neu hier und hoffe ihr könnt mir weiter helfen :-) Bei meinem Cabrio leckt die Servo... Um herauszufinden, ob es an der Pumpe...
  4. Focus 2 (Bj. 04-08) DA3/DB3 Servolenkung - Ausfall bei erhöhter Umgebungstemperatur

    Servolenkung - Ausfall bei erhöhter Umgebungstemperatur: Hallo, habe jetzt viele Beiträge gelesen, bin aber noch nicht auf mein Problem gestoßen. Bei meinem Focus fällt seit 14 Tagen unregelmäßig die...
  5. Focus 2 (Bj. 04-08) DA3/DB3 Servopumpe schwerfällig im Stand, ohne Beschleunigungs-/Gaspedal

    Servopumpe schwerfällig im Stand, ohne Beschleunigungs-/Gaspedal: Hallo, habe eine neue Hydraulische Servopumpe in meinen 1.6 Focus einbauen lassen. Leider lenkt dieser jetzt im Stand ohne das Gaspedal zu...