Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Servopumpe ??

Diskutiere Servopumpe ?? im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Hallo Ich fahr einen Mondeo 2,0 tdci mit der 115ps maschiene BJ 2006. Der wagen hat knapp unter 100 tausend gelaufen. Am We hab ich eine Tour...

  1. Skrova

    Skrova Neuling

    Dabei seit:
    22.04.2011
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Kombi 2.0 TDCI 115 ps
    Hallo

    Ich fahr einen Mondeo 2,0 tdci mit der 115ps maschiene BJ 2006. Der wagen hat knapp unter 100 tausend gelaufen.
    Am We hab ich eine Tour nach schweden unternommen und es tat vollgendes problem auf.
    Bei einem tempo von mehr als 50kmh hab ich ein mahlendes/kratzendes gefuehl im lenkrad. Auch ist ein deutliches mechanisches geraeusch in dieser richtung vernehmbar. Bei engeren kurvenradi bzw mit zunehmender geschwindigkeit verstaerkt sich das gefuehl und das geraeusch.Um die mittellage herum also bei genau geradeausfahrt verschwindet das geraeusch und auch das mahlen im lenkrad.
    Ebenso bei langsamen geschwindigkeiten bzw im stand.
    Die Servofluessigkeit hat eine etwas dickliche konsistenz so in etwa wie gebundene sauce (weiss jetzt nicht wie ich das beschreiben soll) und eine recht graue metalische farbe fast so wie der abrieb von einem bleistift aber nicht ganz so intensiv.

    Was denkt ihr? Verabschiedet sich die Servopumpe? Moechte naechsten monat noch in den urlaub fahren und das werden dann gut 6000km. gefahr? Austauschen?

    gruesse
    Skrova
     
  2. #2 geri12001, 06.06.2011
    geri12001

    geri12001 Benutzer

    Dabei seit:
    24.03.2010
    Beiträge:
    143
    Zustimmungen:
    1
    Fahrzeug:
    jetzt ein santa fe
    ich wusste gar nicht, dass servoöl grau sein kann (hatte bei allen meinen autos (Peugeot 405,Opel Vectra,Jeep Cherokee,Escort und Galaxy immer rotes öl)
    grau ist nur das bei meinem holzspalter ?

    halten tut die pumpe sicher noch ne weile aber dieses mahlende geräusch wird mit der zeit aufreibend und immer lauter. ich muss bei meinem galaxy auch eine neue einbauen aber ich fahre schon gute 12.000 km mit dem jammerteil.
     
  3. #3 Meikel_K, 06.06.2011
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    13.998
    Zustimmungen:
    1.051
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Die Servoflüssigkeit muss rötlich und normal flüssig sein. Das Lenksystem ist extrem empfindlich gegen Verschmutzungen.

    Graue, dicke Pampe bedeutet nichts Gutes - da muss schon nennenswert metallischer Abrieb drin sein. Die Pumpe selbst müsste eher beim Parken von sich hören lassen, weil dann die Pumpenleistung am höchsten ist. Um die Mittellage ist die Unterstützung am geringsten. Das Kratzen und evtl. ungleichmäßige Unterstützung kann davon kommen, dass der Abrieb in den Ventilen sitzt.

    Eine Werkstatt sollte sich das umgehend anschauen. Vielleicht ist die Anlage mit Spülen (ggf. mehrmalig) und Austausch der Pumpe noch zu retten. Als Folgeschaden kann das Lenkgetriebe aber auch schon hinüber sein. Eine längere Fahrt in diesem Zustand würde es höchstwahrscheinlich ruinieren.
     
  4. #4 srYhigH, 07.06.2011
    srYhigH

    srYhigH Benutzer

    Dabei seit:
    10.03.2010
    Beiträge:
    132
    Zustimmungen:
    0
    Fahrzeug:
    MONDEO III Kombi BWY, 03/2003, 2.0 TDCi
    Hallo,

    also wichtig ist nicht mehr mit dem Fahrzeug fahren, so wie es sich anhört ist deine Pumpe schon trocken gelaufen und das ist das Ende für die Servopumpe. Ich würde einfach mal in den Ausgleichbehälter für die Servo schauen ob noch genug öl drin ist.

    Ich hatte im letzten jahr zur WM diesen ******. Bin 600 Km gefahren und auf der Hälfte der Strecke hatte ich die gleich anzeichen. Ich dachte mir nichts bei und bin auch 600 km wieder zurück dann als ich zurück in Potsdam war den ADAC angerufen. Der sagte Pumpe hin weil kein ÖL drin ist habe also alles auf der AUtobahn verloren. Der Grund war ein defekter schlauch. Ich würde vorsichtig mit umgehen ist ein teurer spaß! Wenn du im Stand ein deutliches Brummen aus dem Motorraum hörst und dein Lenkrad vibriert ist die Pumpe trocken und eventuell schon defekt. Ich hoffe es nicht für dich!

    gruß lars
     
  5. Skrova

    Skrova Neuling

    Dabei seit:
    22.04.2011
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Kombi 2.0 TDCI 115 ps
    Hei

    Dank euch fuer die schnellen antworten.
    Es ist aber so das ich im stand absolut nichts hoeren kann. Das mit dem rangieren beim parken war ja auch meine idee!
    Es tritt aber definitiv erst bei hoeheren geschwindigkeiten auf. Geraeusch wie auch das fuehlen.
    Ein anruf in der werkstatt ergab einen termin fuer den 16 diesen monats und die aussage das ich ruhig weiterfahren kann, da koennte so weiter nichts kaputt gehen:gruebel::gruebel:

    Hmm was nu zu tun:verdutzt:

    Ach ja, der ausgleichbehaelter ist randvoll, eben mit dieser leicht geleeartigen metalisch schimmernden grauen pampe

    Gruesse
    Skrova
     
  6. #6 Retnüg, 08.06.2011
    Retnüg

    Retnüg Benutzer

    Dabei seit:
    14.11.2007
    Beiträge:
    58
    Zustimmungen:
    1
    Hallo,
    ich würde nicht bis zum Termin warten sondern so schnell wie möglich klären lassen woher diese Pampe kommt. Und zumindest Servolenkung mit frischem Servoöl spülen denn ansonsten könnte es sehr sehr teuer werden.
    M.f.G.
    Günter
     
Thema:

Servopumpe ??

Die Seite wird geladen...

Servopumpe ?? - Ähnliche Themen

  1. Welle von Servopumpe hat knappe 2mm Spiel

    Welle von Servopumpe hat knappe 2mm Spiel: Hallo Leute, hier noch mal die Nervensäge. Da ich mit meiner Aggregaterneuerung auch gleich ein bisschen Optik mit ins Geschehen bringen möchte,...
  2. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Druckschalter direkt an servopumpe?

    Druckschalter direkt an servopumpe?: Hallo zusammen! Bei meinem Focus mk1 1,8 Benziner läuft das Servoöl an der Servopumpe raus, ich gehe davon aus das es der Druckschalter der...
  3. Servolenkung schwergängig nach Tausch Servopumpe

    Servolenkung schwergängig nach Tausch Servopumpe: Hallo Forum. Fahrzeug ist ein FoFo Mk2, vFl, 1,6l 100PS Benziner. Nachdem ich letztens mit einer kaputten Servoleitung liegen blieb (Servoöl...
  4. Wer kann helfen, ford Mondeo. Servopumpe

    Wer kann helfen, ford Mondeo. Servopumpe: Hallo Liebe Ford Freunde, Ich habe mir einen Ford Mondeo Baujahr 2004 zugelegt und habe ein Problem und hoffe das mir jemand helfen kann. Also ,...
  5. Fiesta 6 (Bj. 02-06) JH1/JD3 Fiesta Servopumpe defekt - selbst ersetzen?

    Fiesta Servopumpe defekt - selbst ersetzen?: Mahlzeit zusammen, Der Fiesta meiner Freundin (1,4l Benziner, 80PS, FXJA/FXJB) hat schon einiges hinter sich... Nachdem sie Mitte letzten jahres...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden