Sicherung Nr. 37 (30A) fliegt raus, Wagen kalt

Diskutiere Sicherung Nr. 37 (30A) fliegt raus, Wagen kalt im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; Hallo liebe Mondeo-Fahrer und Mondeo-Kenner, bei meinem 1,8-er Bj. 1999, mit Klima hat es vor einer Woche die Sicherung Nr. 37 (30A,...

  1. #1 paul_sk, 09.11.2007
    paul_sk

    paul_sk Guest

    Hallo liebe Mondeo-Fahrer und Mondeo-Kenner,

    bei meinem 1,8-er Bj. 1999, mit Klima hat es vor einer Woche die Sicherung Nr. 37 (30A, Heizungsgebläse, Klimaanlage) zerschossen.

    Keine Lüftung, bei dem Wetter dann natürlich auch keine Wärme im Auto. In der Werkstatt neue Sicherung rein, Wagen heizt und lüftet wieder.

    Nun nach einer Woche gleiche Sicherung defekt, fliegt sofort wieder raus mit Einschalten der Zündung.

    Heizungswiderstand ist in Ordnung, die Werkstatt-Leute finden den Fehler nicht. Mal hält die Sicherung einige Zeit, mal ist sie gleich wieder hin, also typischer Fall von Wackelkontakt oder Wackel-Kurzschluss.

    Kennt jemand das Problem oder hat jemand einen Stromlaufplan des fraglichen Bereichs hinter der Sicherung für mich?

    Wo sind die Steckverbinder für Klimaanlage und Heizungsgebläse? Dann könnte man ja mal diese beiden Baugruppen abziehen und sehen, ob der Fehler im Kabelbaum liegt.

    Danke und viele Grüße Paul
     
  2. #2 MucCowboy, 09.11.2007
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    13.619
    Zustimmungen:
    376
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Die Sicherung 37 ist zuständig für:
    > Gebläse
    > Klimakompressor-Kupplung

    Am Wahrscheinlichsten ist für mich eine durchgeschmorte Magnetkupplung am Klimakompressor, die immer dann wenn sie einschalten soll einen Masseschluss erzeugt (daher auch nicht immer sofort beim Start, sondern eben erst wenn sich Klima tatsächlich einschaltet). Daraufhin löst die Sicherung 37 aus. Beim Gebläsemotor dürfte selbiges nur passieren, wenn Du in in Stufe 4 stehen hast (volle Dröhnung), in allen anderen Stellungen dämpft der Vorwiderstand den Stromfluss ab, sodass höchstens der Vorwiderstand durchbrennt. Ganz ausschließen kann man das aber auch ned.

    Erster Test: Erstmal die Klimaanlage aus lassen. Fliegt die Nr. 37 wieder, liegt der Fehler im Bereich Gebläsemotor.

    Grüße
    Uli
     
  3. #3 paul_sk, 09.11.2007
    paul_sk

    paul_sk Guest

    Hallo, danke für den Hinweis. Für den Fall, dass es auch das Kabel zur Magnetkupplung ist (ggf. Isolation defekt wegen Marderbiss o.ä.), wo findet man das denn im Motorraum? D.h. wo kommt es hinter dem Armaturenbrett raus, wo schlängelt es sich lang und wo endet es (also wo ist die Magnetkupplung)? Kann man an der Kupplung einen Stecker abziehen?

    Viele Grüße Paul
     
  4. #4 MucCowboy, 09.11.2007
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    13.619
    Zustimmungen:
    376
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Die Leitung zur Magnetkupplung geht vorher über zig andere Kontrollschalter, bevor sie den Klimakompressor erreicht. Zum Test kannst Du das Klima-Relais im vorderen Sicherungskasten rausziehen (steht in der Bedienungsanleitung welches das ist, kann es Dir nicht sagen weil es um 1999 zwei verschiedene Sicherungskästen gab und ich nicht weiß welchen Du verbaut hast, außer Du machst mal ein Bild ohne Deckel drauf). Der Klimakompressor selber sitzt ziemlich weit unten am Motor beim Keilriemen, davon wird er ja angetrieben.

    Grüße
    Uli
     
  5. #5 petomka, 09.11.2007
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    Was wir schon öfters hatten, dass die Sicherung erst nach etwa 10 Minuten rausfliegt, erst dann hat es in der Magnetspule schön warm war, hat es gefunkt. Neue Magnetkupplung und gut wars.
     
  6. #6 paul_sk, 09.11.2007
    paul_sk

    paul_sk Guest

    Hallo nochmal und danke für die Antworten.

    Klima habe ich nun abgeklemmt, die Sicherung kommt trotzdem nach einiger Zeit. Zuvor knistert es im Radio, als ob Funken ziehen. Der Ford-Mann sagte, in meinem Auto gibt es keinen Heizungswiderstand, da eine Automatik das Gebläse kontrolliert. Er tippt auf das Gebläse.

    Nun meine Frage, kann man das ausbauen? Wie genau macht man das? Ich weiß, es ist hinter dem Handschuhfach, aber wie komme ich da dahinter?

    2. Frage: kann man das Gebläse reparieren? Wenn z.B. Kohlebürsten abgenutzt sind, kann man die ersetzen?

    3. Frage: kann man ein Gebläse irgendwoher bekommen, das nicht 300 Euro kostet. Worauf muss man beim Kauf achten, um nicht das falsche zu kaufen?

    Viele Fragen, ich hffe jemand hat die Zeit und Lust zum Antworten.

    Viele Grüße

    Paul
     
  7. #7 MucCowboy, 09.11.2007
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    13.619
    Zustimmungen:
    376
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Aha, das ist ein wichtiges Detail. Du hast also die automatische Klimaanlage, oder? Also die mit dem Display, wo die °C-Zahlen angezeigt werden? Dann ist tatsächlich kein Widerstand drin sondern ein elektronisches Regelmodul stattdessen. Aber der Gebläsemotor selber ist der Gleiche.

    Ok, nimm das Handschuhfach raus (öffnen und ein kräftiger Ruck) und dann die Filzmatte darunter (4 breite Plastikstöpsel rausziehen). Dann siehst Du ein großes, graues, kreisrundes Plastikteil dahinter. DAS ist der Gebläsemotor. An dem Motor selber ist links ein 2-poliger Stecker dran, den zieh dann mal ab (die Sicherungsklammer darauf drücken). So ist der Gebläsemotor ausgeschaltet, nur die elektronische Steuerung noch nicht. Wenn die Sicherung jetzt nimmer fliegt, haben wir den Schuldigen gefunden. Wenn doch, ist das Steuerteil defekt, was rechts unten an dem Gebläsegehäuse angeschraubt ist. Aber einen Schritt nach dem anderen (blöd nur, dass jedesmal eine Sicherung wegzuschmeißen ist...)

    Nein, reparieren kann man den Gebläsemotor wohl nicht. Ich würde dann bei Ebay nach gebrauchtem Ersatz umschauen oder mal in Foren fragen, ob irgendwo einer übrig ist.

    Grüße
    Uli
     
  8. #8 paul_sk, 11.11.2007
    paul_sk

    paul_sk Guest

    Hallo Uli,

    habe den Motor dank Deiner guten Anleitung mal ausgebaut. Sieht eigentlich OK aus, Kohlen hatten etwas Abrieb.

    Er zieht bei ca. 6 Volt 6 Ampere, mehr gibt mein Netzteil nicht her.D.h. bei 12 Volt sollten es ca. 12 A sein. Ist das ein sinnvoller Wert? Werde dann mal ne Probefahrt machen, momentan flog die Sicherung nicht gleich raus.

    Gruß Paul
     
  9. #9 paul_sk, 11.11.2007
    paul_sk

    paul_sk Guest

    Hallo Uli und die anderen Mitleser,

    nix Probefahrt. Im Stand ist alles OK, Lüfter läuft, Sicherung bleibt heil.

    Beim Starten fliegt dann die Sicherung raus.

    Kabel vom Motor abgezogen, beide Kabel vom Steuermodul, das innen übrigens tip top aussieht, abgezogen, Relais 3 für die Klimaanlage abgezogen...

    Und beim Starten knallt die Sicherung raus.

    Das kann doch bald nur noch ein Masseschluss sein, der durch die Motorvibrationen ausgelöst wird. Aber wie findet man den Masseschluss?

    Oder hat jemand noch eine Idee.

    Um es wenigstens wieder warm zu haben, könnte ich ein provisorisches Kabel mit Stecker vom Zigarettenanzünder zu den Anschlussklemmen am Lüfter ziehen? Der bläst dann natürlich mit 100%, aber man kann ja den Zigarettenstecker ziehen....

    Hiiiiilfe.....

    Viele Grüße

    Paul
     
  10. #10 paul_sk, 11.11.2007
    paul_sk

    paul_sk Guest

    Hallo allerseits,

    Problem behoben, es war eine Scheuerstelle an einem ungenügend gepolsterten Metallteil und damit Masseschluss des Kabels von der Sicherung Richtung Bedienung der Klimaanlage.

    Mein Mondeo rollt wieder und heizt und heizt....

    Viele Grüße und Euch gute Fahrt

    Paul
     
  11. #11 MucCowboy, 11.11.2007
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    13.619
    Zustimmungen:
    376
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Na gut dass Du es gefunden hast. Sowas kann man hier aus der Ferne wohl kaum diagnostizieren. Und das mit dem Zigarettenanzünder wäre eine schlechte Idee gewesen, der ist dafür mit zu wenig Ampere abgesichert.

    Grüße
    Uli
     
Thema:

Sicherung Nr. 37 (30A) fliegt raus, Wagen kalt

Die Seite wird geladen...

Sicherung Nr. 37 (30A) fliegt raus, Wagen kalt - Ähnliche Themen

  1. standlicht-sicherung

    standlicht-sicherung: eine frage an unsere schalplan kenner ich hab mir am fusion2004 tagfahrlichter verbaut verkabelt wie vorgegeben,masse-zündungsplus und ein kabel...
  2. Sicherung Scheibenwischanlage

    Sicherung Scheibenwischanlage: Weiss Jemand wo die Sicherung für die Scheibenwischanlage beim F-150 (04-08) ist.
  3. Forum schmeißt mich raus

    Forum schmeißt mich raus: Warum schmeißt mich das forum raus, obwohl ich mit bei Anmeldung mit dem kontrolkästchen "angemeldet bleiben " anmelde. Ist jetzt schon 2-3 x...
  4. Fiesta 7 (Bj. 08-12) JA8 Wagen besichtigt - Einschätzung?!

    Wagen besichtigt - Einschätzung?!: Hallo ihr Lieben, meine Partnerin und Ich suchen derzeit einen Gebrauchten für SIE für den täglichen Weg zur Arbeit und momentan geht die Suche...
  5. Ford Sync Navi raus - China Radio rein?

    Ford Sync Navi raus - China Radio rein?: Hallo ich heiße Thomas und bin seit 2 Wochen Besitzer eines Ford Focus STMK3, BJ2012 Mein Auto hat vom Werk aus ein kleines Navi verbaut, was ich...