Sierra '90 (Bj. 90-93) GB*/BN* Sierra 2.0 DOHC ruckelt und läuft unrund, was tun?

Diskutiere Sierra 2.0 DOHC ruckelt und läuft unrund, was tun? im Ford Sierra Forum Forum im Bereich EU Modelle; Hallo! Es geht hier um einen Sierra Bj. 1990 mit 2 Liter DOHC Motor und 88 kW. Ich versuche das Problem so genau wie möglich zu beschreiben....

  1. #1 mikeandnomechanics, 22.11.2010
    mikeandnomechanics

    mikeandnomechanics Neuling

    Dabei seit:
    10.11.2010
    Beiträge:
    5
    Zustimmungen:
    0
    Hallo!

    Es geht hier um einen Sierra Bj. 1990 mit 2 Liter DOHC Motor und 88 kW.
    Ich versuche das Problem so genau wie möglich zu beschreiben.

    Beim Starte des kalten Motors läuft dieser zuerst sehr unrund und schüttelt sich, was sich etwas bessert.
    Beim Fahren ist er sehr träge und nimmt Gas schlecht an. In der Aufwärmphase sackt der Leerlauf (z.B. beim Fahren an eine rote Ampel) stark ab und manchmal "sägt" er dann kurz und fängt sich.

    Beim warmen Motor ist der Leerlauf von der Drehzahl ok, aber der Motor schüttelt sich trotzdem recht stark. Der Wagen zieht nicht richtig durch und man hat das Gefühl beim Gaswegnehmen, als wenn jemand das Auto an der Stoßstange hinten festhält.
    Gerade beim Gasgeben und wegnehmen ist es sehr ruckelig und wenn man dann bei warmen Motor das Gaspedal bei ca. 2000 U/Min. durchtritt, merkt man erst bei ca. 3500 Umdrehungen einen richtigen Schub, ab da zieht er wie "gewohnt".
    Auch während normaler Fahrt mit gleichbleibender Geschwindigkeit nimmt er das Gas oft plötzlich nicht mehr an und zieht erst wieder wenn das Pedal ganz durchgetreten wird.

    Die Leistung bei hoher Drehzahl scheint aber da zu sein, auf der Autobahn macht er um die 210 laut Tacho.

    Dieses Phänomen habe ich schon einige Tage und ich meine mich zu erinnern, dass es von heute auf morgen ohne besonderes Ereignis auftrat.

    Ich habe testweise von einem anderen, baugleichen Sierra (durch Recherche in diesem Forum) folgende Teile genommen:

    - Lambdasonde
    - Drosseklappenpoti
    - MAP Sensor
    - Steuergerät
    - Leerlaufregelventil

    -->Keine Besserung.
    Eine Werkstatt hat sich das auch schon angesehen und die Verteilerkappe- und Läufer getauscht.
    -->Auch keine Besserung.

    Ich bin langsam am verzweifeln und hoffe, dass hier noch jemand den goldenen Tipp für mich hat. Den anderen Sierra (der Teile zum testen wegen) habe ich noch hier, noch andere Teile mal eben testen, sollte kein Problem sein.

    Please help me :weinen2:
    Grüsse Mike
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 DarkAngel85, 22.11.2010
    DarkAngel85

    DarkAngel85 Benutzer

    Dabei seit:
    16.05.2008
    Beiträge:
    362
    Zustimmungen:
    1
    Fahrzeug:
    Focus,2003,1,6l
    Hallo Mikeandnomechanics,
    Hat jeder Zylinder einen Zündfunken?
     
  4. #3 mikeandnomechanics, 22.11.2010
    mikeandnomechanics

    mikeandnomechanics Neuling

    Dabei seit:
    10.11.2010
    Beiträge:
    5
    Zustimmungen:
    0
    Hallo,

    ich gehe mal davon aus, sonst würde er doch nicht in höheren Drehzahlen normal laufen, oder?
    Ich prüfe das morgen mal, wenn ich draußen wieder was sehe :rolleyes:

    Grüsse Mike
     
  5. Pommi

    Pommi Guest

    Schau dir mal die Kurbelwellengehäuseentlüftung (man, was für ein Wort) an.

    Vom Ansaugkrümmer geht in Höhe des 3. Zylinders ein Schlauch in ein Rohr, dieses zwischen Motor und Spritzwand zur anderen Seite nach unten und da wieder in ein Schlauch ans Kurbelwellengehäuse.

    Wenn es da irgendwo undicht ist (Schlauch porös, abgerutscht usw.), können diese Probleme auftauchen.

    MfG

    Pommi
     
  6. #5 V6-24vChristian, 23.11.2010
    V6-24vChristian

    V6-24vChristian Ford Sierra Mk1 Freak

    Dabei seit:
    04.09.2009
    Beiträge:
    1.189
    Zustimmungen:
    4
    Fahrzeug:
    3x Ford Sierra Mk1
    Jep, Zündkerzen prüfen, Zündanlage Prüfen, und alle unterdrückschläuche. Wie sieht dein Kühlerwasser aus?
     
  7. #6 OHCTUNER, 23.11.2010
    OHCTUNER

    OHCTUNER Forum Profi

    Dabei seit:
    14.07.2004
    Beiträge:
    5.944
    Zustimmungen:
    39
    Und die Kats checken wegen platt !
     
  8. #7 Mondial, 23.11.2010
    Mondial

    Mondial Neuling

    Dabei seit:
    03.11.2009
    Beiträge:
    29
    Zustimmungen:
    1
    Fahrzeug:
    Ford Cougar 2,5 V6
    Jo, auf gebrochenen Kat(oder die Reste davon im Abgasrohr) würde ich auch tippen.
    Ansonsten würde ich mal die Zündkabel tauschen, kann auch solche Symptome hervorrufen. Die Kerzen wirst Du ja wohl schon getauscht haben, oder?
    Bei den Zündkabeln/Steckern sieht man kaum, wenn eins oder mehrere defekt sind.
    Ich hab beim letzten Mal eins nur durch Zufall gefunden, als ich im Dunkeln mit der Taschenlampe im Motorraum gesucht habe. Manchmal sieht man im Dunkeln die Funken überspringen(vor allen dingen da, wo sie es nicht sollen).

    @mikeandnomechanics:
    Wenn Du die Teile schon alle gewechselt/ausprobiert hast, die oben in der Liste stehen, würde ich noch versuchsweise das Steuergerät aus einem anderen DOHC einbauen. Vielleicht ist das defekt. Auch mal nach dem Benzinfilter schauen, vielleicht zu. Wie siehts denn mit den Sensoren an der Ansaugbrücke aus, auch schon gewechselt?
    Dann bleibt noch der Benzindruckregler sowie das Zündmodul innen am Kotflügel Fahrerseite.



    mfg Mondial
     
  9. #8 mikeandnomechanics, 23.11.2010
    mikeandnomechanics

    mikeandnomechanics Neuling

    Dabei seit:
    10.11.2010
    Beiträge:
    5
    Zustimmungen:
    0
    Hallo,

    vielen Dank für die zahlreichen Anregungen.

    @Mondial: Das Steuergerät hatte ich auch schon testweise getauscht.

    Leider komme ich nun erst am Wochenende zum weiteren suchen. Hocke noch auf der Arbeit. Ich melde mich dann hoffentlich am WE mit Erfolgsnachrichten :rolleyes:

    Grüsse, Mike
     
  10. #9 Sierra-Turnier, 30.12.2010
    Sierra-Turnier

    Sierra-Turnier Guest

    Hey,

    klingt nach Zündung. Wenn ja, würde ich mal nach dem Zündmodul (kleines Steuergerät)sehen, das hinter dem Ausgleichsbehälter am Innenkotflügel befestigt ist.

    Mein erster Sierra Turnier hatte die gleichen Probleme, mein jetziger Turnier fängt auch wieder mit der selben Zickerei an. Die heutigen "Megatroniker" finden den Fehler nicht mehr, weil die kaum noch Plan vom Schrauben haben - die tauschen nur noch Teile aus, mit irgendwelchen chinesischen Schriftzeichen.

    Gruß, Volker
     
  11. Pommi

    Pommi Guest

    Das ist kein Zünmodul, das ist der MAP-Sensor. Da ist ein Stecker und ein Unterdruckschlauch dran. Die Zündungssteuerung kommt vom Motorsteuergerät selbst. Vom MAP-Sensor kommen nur ein Teil der Daten für die Zündung.
     
  12. #11 Sierra-Turnier, 01.01.2011
    Sierra-Turnier

    Sierra-Turnier Guest

    MAP Sensor, waoooh ....:top1:...!

    Jedenfalls war es genau dieses "Ding" bei mir was rumzickte. Ist ja beim Scorpio der ersten Serie an der gleichen Stelle, wenn ich mich nicht irre.

    Die bei Ford nannten das "Ding" Zündmodul. Tja, diese neumodischen Megatroniker ... :zunge1: ...!

    Happy New Year ...

    Volker
     
  13. #12 Mondial, 03.01.2011
    Zuletzt bearbeitet: 03.01.2011
    Mondial

    Mondial Neuling

    Dabei seit:
    03.11.2009
    Beiträge:
    29
    Zustimmungen:
    1
    Fahrzeug:
    Ford Cougar 2,5 V6
    Mit dem Zündmodul ist würde ich nur das TFI-Modul am Kotflügel-Fahrerseite in Verbindung bringen.
    Das istl eine Art Zündmodul, welches unter anderem für den richtigen Zeitpunkt des Zündfunkens verantwortlich ist.
    Genau dieses TFI-Modul kann auch für die beschriebene Problematik verantwortlich sein.

    @ Sierra-Turnier: Hast schon Recht mit Zündmodul........, aber Kotflügel Fahrerseite, nich unter oder hinter dem Ausgleichsbehälter!
    Hinter dem Ausgleichsbehälter ist wirklich nur der MAP-Sensor, wie Pommi schon gesagt hat.....



    mfg Mondial
     
  14. #13 Sierra-Turnier, 04.01.2011
    Sierra-Turnier

    Sierra-Turnier Guest

    Jouh, Danke für den Tipp. Muss mir gleich mal ansehen, wo das Zündmodul genau sitzt.

    Der MAP Sensor war es damals in meinem Fall, die Dinger zicken schomma rum. ABer das ist ja entspannt, erinnert an Bullenreiten ...:lol: ...!

    Gruß, Volker
     
  15. #14 mikeandnomechanics, 15.01.2011
    mikeandnomechanics

    mikeandnomechanics Neuling

    Dabei seit:
    10.11.2010
    Beiträge:
    5
    Zustimmungen:
    0
    Soo. Tut mir leid, für die erst jetzige Meldung.

    Was bisher geschah:

    - Kat/Auspuffteile geprüft, klötert auch bei heftigesten Schütteln nichts.
    - Kerzen getauscht
    - Luftftilter getauscht
    - Spritfilter getauscht

    Elektronik soll laut eines Freundes eines Bekannten "ok sein".... naja.

    MAP Sensor habe ich bereits in der ersten Testreihe gegen einen anderen getauscht, genauso Lambda Sonde.
    Ich hab noch auf dem Zettel (weil sein muss): Öl+Filterwechsel und Keilriemen.

    Des Weiteren habe ich mir die berüchtigte LED Fehlerauslesegeschichte gebaut und die Tabelle ausgedruckt und will damit mal ranrücken.

    Ich finde, dass der Wagen noch immer wie ein Sack Reis fährt. Also er fährt zwar, aber läuft im Leerlauf noch immer recht unruhig und man spürt richtige Leistung erst ab 3500 U/Min., ungefähr wie bei einem Turbomotor (nur da früher...:eingeschnappt:)
     
  16. #15 peppitec, 16.01.2011
    peppitec

    peppitec Benutzer

    Dabei seit:
    11.02.2010
    Beiträge:
    64
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio 2, 95, 2,0 DOHC
    ruckeln

    hallo, hatte das gleiche problem,

    nach langer suche, erst zündkerzen getausch, zündkabel durchgemessen, zündspulen geprüft un d und und.... war alles i.O

    Dann einfach mal bei laufenden motor im dunkeln wasser über zündkabel sprühen/laufen lassen..und siehe da ein minimaler haarriss..nuh ist nach austausch der zündkabel alles in ordnung !!!
     
  17. #16 OHCTUNER, 16.01.2011
    OHCTUNER

    OHCTUNER Forum Profi

    Dabei seit:
    14.07.2004
    Beiträge:
    5.944
    Zustimmungen:
    39
    Schau mal nach der Kurbelgehäuseentlüftung , geht vom Ansaugkrümmer runter , hinter dem Motor rum und um die Ecke in den Motor , da gehen gerne mal die Schläuche ab oder reißen im Alter , dann bekommt der Falschluft und bockt rum !
     
  18. Pommi

    Pommi Guest

    Wenn du jetzt sagst, dass der Tip von dir kam, werde ich mächtig Böse :boesegrinsen:
    War mein erster Tip.

    MfG

    Pommi
     
  19. #18 OHCTUNER, 17.01.2011
    OHCTUNER

    OHCTUNER Forum Profi

    Dabei seit:
    14.07.2004
    Beiträge:
    5.944
    Zustimmungen:
    39
    Nee , mein Tipp wäre , Ausschlachten !
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 mikeandnomechanics, 22.01.2011
    mikeandnomechanics

    mikeandnomechanics Neuling

    Dabei seit:
    10.11.2010
    Beiträge:
    5
    Zustimmungen:
    0
    Danke, Leute.

    Ich kann leider noch nicht in die Werkstatt, erst in den nächsten Tagen. Draußen ist es mir aus unerklärlichen Gründen zu kalt :top1:

    Ausschlachten bzw. PRESSEN ist schon lange meine Devise, aber leider ist momentan kein neues drin :(
     
  22. #20 emin 68, 29.01.2011
    emin 68

    emin 68 Benutzer

    Dabei seit:
    05.12.2010
    Beiträge:
    31
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Bj.92 1,8
    Probiere mal eins am benzinrücklauf mach die verschraubung ab lege einen passende schraube rein und schau ob es weg ist wenn ja dan ist der benzinregler defekt.Achtung nur zum probieren es machen nicht auf dauer.
     
Thema:

Sierra 2.0 DOHC ruckelt und läuft unrund, was tun?

Die Seite wird geladen...

Sierra 2.0 DOHC ruckelt und läuft unrund, was tun? - Ähnliche Themen

  1. Motor zittert/ruckelt im Stand/Leerlauf

    Motor zittert/ruckelt im Stand/Leerlauf: Also mein Fiesta 08' mk6 zittert sehr unruhig aber manchmal auch weniger sodass es kaum auffällt aber es man trotzdem spürt. Habe ihn in einer...
  2. Ford Focus, Heizung defekt, Kühlwasser läuft in Fußraum

    Ford Focus, Heizung defekt, Kühlwasser läuft in Fußraum: Hallo ich habe ein Problem mit meinem Ford Focus II, 115ps, Ottomotor. Es fließt massenweise Kühlwasser weg, hab ich letztenz gemerkt als ide...
  3. Escort läuft im warmen Zustand schlecht

    Escort läuft im warmen Zustand schlecht: Hallo ,ich habe einen Escort MK4 Cabrio. Motor 1, 6 mit 90PS. Motor Alf. Folgendes Problem, im kalten Zustand läuft er wie ne Biene sowie er warm...
  4. Automatikgetriebe ruckelt mk2 bj.2009

    Automatikgetriebe ruckelt mk2 bj.2009: Hallo mein Name ist Denis und ich habe vor 3 Jahren einen Ford Focus Mk2 bj.2009 136PS tdci 148.368km gekauft und habe nun Probleme mit dem...
  5. Ford Scorpio Bj 96 2.0 Ich benötige Ersatzteile

    Ford Scorpio Bj 96 2.0 Ich benötige Ersatzteile: Moin , ich bin hier neu .Der Wagen meines Vaters benötigt Ersatzteile. Da diese schwer zu bekommen sind , wäre ich für jede Hilfe und jeden Tipp...