Sierra läuft nicht nach Hydrostösseleinbau

Diskutiere Sierra läuft nicht nach Hydrostösseleinbau im Ford Sierra Forum Forum im Bereich EU Modelle; Hallo! Habe an meinem Sierra DOHC 2,0i einen defekten Hydrostössel ausgetauscht. Habe alles wieder ordnungsgemäß zusammen gebaut nun springt er...

  1. #1 rappo10, 06.04.2008
    rappo10

    rappo10 Neuling

    Dabei seit:
    06.04.2008
    Beiträge:
    16
    Zustimmungen:
    0
    Hallo!
    Habe an meinem Sierra DOHC 2,0i einen defekten Hydrostössel ausgetauscht. Habe alles wieder ordnungsgemäß zusammen gebaut nun springt er nicht mehr an. Motor dreht aber.
    Hat irgend jemand von euch vielleicht ne Idee?
    Danke im Vorraus...
     
  2. #2 Steven1974, 06.04.2008
    Steven1974

    Steven1974 Benutzer

    Dabei seit:
    19.02.2006
    Beiträge:
    70
    Zustimmungen:
    0
    Fahrzeug:
    Focus Turnier Ghia ´99, 2.0l
    hmmm

    Sicherheitsschalter von der Benzinpumpe?
     
  3. #3 rappo10, 06.04.2008
    rappo10

    rappo10 Neuling

    Dabei seit:
    06.04.2008
    Beiträge:
    16
    Zustimmungen:
    0
    Hab ich schon überprüft, das ist es nicht...
     
  4. #4 petomka, 06.04.2008
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    wenn wirklich alles richtig zusammen gebaut wurde, würde ich auf leere Hydrostössel tippen, somir machen deine Ventile nicht richtig auf - einfach mal länger starten.

    Kraftstoff und Zündfunke vorhanden?
     
  5. #5 rappo10, 07.04.2008
    rappo10

    rappo10 Neuling

    Dabei seit:
    06.04.2008
    Beiträge:
    16
    Zustimmungen:
    0
    ist heute sofort angesprungen lief aber nur auf 3 zylinder der 4.lief nich mit hab einfach ne neue kerze eingebaut. läuft jetzt wieder wie ne 1 ich danke euch für eure tipps:)
     
  6. fas

    fas Guest

    falls noch jemand anders mal das problem haben sollte:

    es soll bei leeren hydros helfen den wagen anzuziehen mit nem 2ten und dann bei 20-40kmh den 2ten gang langsam kommen zu lassen...

    habe ich so gehört wenns falsch geschrieben ist bitte sofort korregieren !
     
Thema:

Sierra läuft nicht nach Hydrostösseleinbau

Die Seite wird geladen...

Sierra läuft nicht nach Hydrostösseleinbau - Ähnliche Themen

  1. Sport Ka läuft mal gut, mal garnicht

    Sport Ka läuft mal gut, mal garnicht: Wei der Titel schon sagt, läuft mein Sport Ka mal ganz normal und mal wie ein "Sack Nüsse" :( Alles fing an das er zwischendurch mal auf 3 Töpfen...
  2. Wie läuft eine Messe ab?

    Wie läuft eine Messe ab?: Leute ich habe mal eine Frage. Ich würde gerne wissen, was man so bei einer Messe macht, wenn man das zeigt. Also ich meine wenn man ein...
  3. Suche Hinterachse Ford Sierra

    Hinterachse Ford Sierra: Hallo, ich bin auf der Suche nach Teilen für meine Hinterachse vom Sierra Ich möchte auf Scheibenbremsen geschraubte Antriebswellen und 7,5"...
  4. Focus 3 (Bj. Jan.11-Sep.14) DYB Brauche Hilfe, Motor läuft nach Kraftstofffilter Wechsel nicht mehr richtig

    Brauche Hilfe, Motor läuft nach Kraftstofffilter Wechsel nicht mehr richtig: Hallo zusammen. Bin auf dies Forum gestoßen weil ich dringend Hilfe brauche. Habe vor einigen Wochen den Dieselfilter an dem Focus meiner Frau...
  5. Wasser läuft aus Heckklappe

    Wasser läuft aus Heckklappe: Hallo, wie ist es bei euch,wenn ich mit meinem Auto aus der Selbstwaschbox komme und danach den Kofferraumdeckel öffne kommen mir gefühlte 10...