Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Signalton nach dem starten

Diskutiere Signalton nach dem starten im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo, ich habe eine Frage, mein Focus gibt manchmal nach dem Start einen Signalton ab Auto ist ein 1,8L MK1 VFL Bj. 2001 Stufenheck. Es ist nur...

  1. #1 fritz008, 22.09.2015
    fritz008

    fritz008 Benutzer

    Dabei seit:
    06.06.2011
    Beiträge:
    65
    Zustimmungen:
    0
    Fahrzeug:
    Focus /2001/ 1,8l 115PS
    Hallo,
    ich habe eine Frage, mein Focus gibt manchmal nach dem Start einen Signalton ab
    Auto ist ein 1,8L MK1 VFL Bj. 2001 Stufenheck.
    Es ist nur ein Ton und auch nicht immer, es leuchtet auch keine Signallampe.
    Danke im vor raus.
     
  2. #2 FocusZetec, 22.09.2015
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    17.147
    Zustimmungen:
    379
    Fahrzeug:
    FoFo 2008 2,5T
    das "Problem" haben viele/alle (das man nicht weiß von wo es kommt), selbst mein alter Focus hat das gemacht ... ich hab noch nirgends gelesen was es ist oder was sein sein könnte

    daher einfach ignorieren (wenn sonst alles Ok ist)
     
  3. #3 MucCowboy, 22.09.2015
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    14.594
    Zustimmungen:
    514
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Elektronische Signaltöne erzeugt nur das Radio oder der Timer (vFL) / das GEM-Modul (FL). Wenn es nicht das Radio ist, kann es einfach eine unsaubere Signalverarbeitung im GEM sein, dass kurzzeitig ein Fehlerzustand erkannt und signalisiert wird, der im nächsten Moment wieder vorüber ist. Eine denkbare Ursache könnte eine langsam schwach werdende Batterie sein. Trifft das bei Dir zu? Ansonsten: richtig, ignorieren.
     
  4. #4 fritz008, 22.09.2015
    fritz008

    fritz008 Benutzer

    Dabei seit:
    06.06.2011
    Beiträge:
    65
    Zustimmungen:
    0
    Fahrzeug:
    Focus /2001/ 1,8l 115PS
    erst einmal Danke für die schnellen Antworten.
    Batterie weiss ich nicht, hab bis jetzt noch keine Probleme beim Starten gehabt. Muss ich beobachten.
    Radio vielleicht, in letzter Zeit schwankt im Stand manchmal die Lautstärke. Springt kurz hoch und dabei manchmal der Tacho mit.
    Das schiebe ich aber eher auf den VSS-Sensor, oder.
    Was für einen Timer meinst du MucCowboy.
     
Thema:

Signalton nach dem starten

Die Seite wird geladen...

Signalton nach dem starten - Ähnliche Themen

  1. KA 2 (Bj. 09-**) RU8 neues radio geht bei zündung (start/stopp) aus

    neues radio geht bei zündung (start/stopp) aus: hallo zusammen, vielleicht habe ich ja glück und jemand hat das problem gelöst. ich habe in meinem ka ein sony radio mit can bus adapter (wegen...
  2. Focus 3 (Bj. Jan.11-Sep.14) DYB Außentemperatur Anzeige spinnt, Probleme Start Stopp

    Außentemperatur Anzeige spinnt, Probleme Start Stopp: Moin Moin Meine Außentemperatur Anzeige spinnt, sie zeigt immer zu extrem hohe Werte nach ein paar Minuten an. Wie zum Beispiel heute, draußen...
  3. Start-Stop deaktivieren

    Start-Stop deaktivieren: Hallo, ich würde mir gerne so ein Modul einbauen, was den "Start-Stop-Schalter" auf "dauerhaft aus" setzt. Dazu müsste der Schalter ausgebaut...
  4. Fiesta 6 Facelift (Bj. 06-08) JH1/JD3 1.4 Motor geht direkt nach Start wieder aus

    1.4 Motor geht direkt nach Start wieder aus: Hallo, Komme eigentlich aus dem Audi Lager, aber bräuchte bitte eure Hilfe beim 2006er 1.4er Fiesta meiner Freundin. Der Wagen lässt sich...
  5. Lautes Klappern nach dem Start

    Lautes Klappern nach dem Start: Hallo Ford Freunde, Ich habe ein Problem mit meinem Ford Ka (Erstzulassung 17.1.2005 - Benzin - Euro 4) . Nach dem Starten ist im Innenraum ein...