Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Signalton nach dem starten

Diskutiere Signalton nach dem starten im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo, ich habe eine Frage, mein Focus gibt manchmal nach dem Start einen Signalton ab Auto ist ein 1,8L MK1 VFL Bj. 2001 Stufenheck. Es ist nur...

  1. #1 fritz008, 22.09.2015
    fritz008

    fritz008 Benutzer

    Dabei seit:
    06.06.2011
    Beiträge:
    53
    Zustimmungen:
    0
    Fahrzeug:
    Focus /2001/ 1,8l 115PS
    Hallo,
    ich habe eine Frage, mein Focus gibt manchmal nach dem Start einen Signalton ab
    Auto ist ein 1,8L MK1 VFL Bj. 2001 Stufenheck.
    Es ist nur ein Ton und auch nicht immer, es leuchtet auch keine Signallampe.
    Danke im vor raus.
     
  2. #2 FocusZetec, 22.09.2015
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    16.604
    Zustimmungen:
    335
    Fahrzeug:
    FoFo 2008 2,5T
    das "Problem" haben viele/alle (das man nicht weiß von wo es kommt), selbst mein alter Focus hat das gemacht ... ich hab noch nirgends gelesen was es ist oder was sein sein könnte

    daher einfach ignorieren (wenn sonst alles Ok ist)
     
  3. #3 MucCowboy, 22.09.2015
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    14.070
    Zustimmungen:
    438
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Elektronische Signaltöne erzeugt nur das Radio oder der Timer (vFL) / das GEM-Modul (FL). Wenn es nicht das Radio ist, kann es einfach eine unsaubere Signalverarbeitung im GEM sein, dass kurzzeitig ein Fehlerzustand erkannt und signalisiert wird, der im nächsten Moment wieder vorüber ist. Eine denkbare Ursache könnte eine langsam schwach werdende Batterie sein. Trifft das bei Dir zu? Ansonsten: richtig, ignorieren.
     
  4. #4 fritz008, 22.09.2015
    fritz008

    fritz008 Benutzer

    Dabei seit:
    06.06.2011
    Beiträge:
    53
    Zustimmungen:
    0
    Fahrzeug:
    Focus /2001/ 1,8l 115PS
    erst einmal Danke für die schnellen Antworten.
    Batterie weiss ich nicht, hab bis jetzt noch keine Probleme beim Starten gehabt. Muss ich beobachten.
    Radio vielleicht, in letzter Zeit schwankt im Stand manchmal die Lautstärke. Springt kurz hoch und dabei manchmal der Tacho mit.
    Das schiebe ich aber eher auf den VSS-Sensor, oder.
    Was für einen Timer meinst du MucCowboy.
     
Thema:

Signalton nach dem starten

Die Seite wird geladen...

Signalton nach dem starten - Ähnliche Themen

  1. Klackern beim Starten

    Klackern beim Starten: Hallo Gemeinde, wenn ich mein Mondeo wenn der Kalt ist Starte Klackert der zimlich laut, sobald der Warm ist , ist das auch weg auch wenn ich den...
  2. Störung durch Start/Stop System

    Störung durch Start/Stop System: Hallo habe folgendes Problem: Im Fahrbetrieb leuchtet auf einmal die Anzeige des Start/Stop System gefolgt von dem roten Dreieck auf. Dazu kommt...
  3. Innenraumleuchte wird nach Start, 5 stufenweise heller.

    Innenraumleuchte wird nach Start, 5 stufenweise heller.: Hallo gemeinde, heute ist mir aufgefallen das nach dem Start die innenraum leuchte in so fünf Stufen, von hell zu nich heller wird, und man hört...
  4. Start-Stop schaltet ab und es riecht komisch

    Start-Stop schaltet ab und es riecht komisch: Hallo Leutz, wir haben jetzt seit etwa 5 Wochen unseren Tourneo Custom und er hat jetzt etwa 1300 Km drauf. Bis vor etwa einer Woche...
  5. Fiesta 7 Facelift (Bj. 12-**) Start stopp oder doch nicht ?

    Start stopp oder doch nicht ?: Hallo ich habe seit einer Woche einen Fiesta mk7 1.0 ecoboost in der Titanium Ausstattung und mit econetic Emblem. Laut Händler seiner Aussage und...