Sitzheizung defekt ???

Diskutiere Sitzheizung defekt ??? im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; hallo habe ein problem mondi 2004 mit der linken sitz heizung sie will nicht mehr die rechte funktioniert einwandfrei sicherungen habe ich schon...

  1. #1 BillyRay, 26.09.2007
    BillyRay

    BillyRay Benutzer

    Dabei seit:
    17.09.2007
    Beiträge:
    253
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo 2004 2,5L V
    hallo habe ein problem mondi 2004 mit der linken sitz heizung sie will nicht mehr die rechte funktioniert einwandfrei sicherungen habe ich schon geguckt da ist alles in ordnung kann mir jemand helfen????

    MFG
     
  2. #2 STan_Becker, 26.09.2007
    STan_Becker

    STan_Becker Captain Cobra

    Dabei seit:
    15.04.2007
    Beiträge:
    537
    Zustimmungen:
    0
    Fahrzeug:
    Focus Turnier TDCI 2.0 Style von 2007
    Muss nicht unbedingt defekt sein, kanna uch sein das nur n kabel defekt ist odda das ding n wackelkontakt hat.
     
  3. #3 Mitnick, 30.09.2007
    Mitnick

    Mitnick Guest

    vieleicht auch der stecker beim saugen rausgezogen oder so schau mal untern sitz schauen ;)
     
  4. #4 petomka, 30.09.2007
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    meist ein abgebrochenes Kabel direkt an der Heizmatte, evtl. kann man es wieder anlöten, aber auch durchgebrannte Heizmatten sind nicht selten, dann allerdings hilft nur eine neue.
     
Thema:

Sitzheizung defekt ???

Die Seite wird geladen...

Sitzheizung defekt ??? - Ähnliche Themen

  1. Lampe (Diode?) im Kombiinstrument KI defekt

    Lampe (Diode?) im Kombiinstrument KI defekt: Eine Lampe (Diode oder LED?) auf der Platine meines KI's ist wohl defekt. Auch im Testmodus leuchtet sie nicht. Kann man da irgendetwas messen,...
  2. Focus 3 (Bj. Jan.11-Sep.14) DYB Rückfahrkamera defekt

    Rückfahrkamera defekt: Hallo liebe Gemeinde, ich habe einen 2012er Turnier. Meine Rückfahrkamera hat den Geist aufgegeben, warum auch immer... Ford will für die Kamera...
  3. Lima nach 1 Jahr defekt?

    Lima nach 1 Jahr defekt?: Servus bei uns in der Firna fahren mehrere 2016er Fofi mit dem 1.0 Basisbenziner EZ 06/16 der Wagen hat 30.000 Km weg und hat einen...
  4. C-MAX (Bj. 03-07) DM2 Sicherheitsgurte hinten links und rechts defekt !

    Sicherheitsgurte hinten links und rechts defekt !: Hallo zusammen ! Nachdem ich hier schon viel Hilfe für unseren Focus C-max 1,8 Bj. 2005 gefunden habe, komme ich bei diesem Thema nicht wirklich...
  5. Lichtmaschine oder Batterie defekt ?

    Lichtmaschine oder Batterie defekt ?: Guten Abend zusammen, ich habe heute nach einer kleinen Spritztour mit meiner Familie bemerkt das während der Fahrt das Batteriesymbol leuchtete....