Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Sitzheizung defekt

Diskutiere Sitzheizung defekt im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; Hallo zusammen, in meinem Mondeo MK2 funktioniert die Sitzheizung nicht mehr. Hab unter dem Sitz kontrolliert und gesehen, dass das Kabel für die...

  1. #1 edgar111, 12.11.2010
    edgar111

    edgar111 Neuling

    Dabei seit:
    15.07.2009
    Beiträge:
    16
    Zustimmungen:
    0
    Hallo zusammen,

    in meinem Mondeo MK2 funktioniert die Sitzheizung nicht mehr. Hab unter dem Sitz kontrolliert und gesehen, dass das Kabel für die Sitzheizung abgerissen ist. Unter dem Sitz ist ja ein Stecker für die Sitzheizung. Und nach diesem Stecker hab ich ca 10cm Kabel und dann ist es abgerissen. Diese 10cm sollten ja mittig unter dem Sitz in einem schwarzen Gummischlauch verschwinden.

    Jetzt ist die Frage: Kann ich das reparieren wenn ich den Sitz ausbaue oder muss der Sitzbezug etc runter (also größere Geschichten)? Hat das jemand schonmal gemacht?

    Danke für Infos.

    Gruß
    Edgar
     
  2. hafi

    hafi Benutzer

    Dabei seit:
    02.11.2010
    Beiträge:
    34
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Tunier`96 1.8 16V
    Das ähnliche Problem habe ich auch, nur habe ich garkein Kabel mehr... also es fehlt komplett..

    Würde mich auch Interessieren...

    Aber ich denke das es nen größerer Aufwand ist. weil wenn du dieses Kabel nur in den Schlauch steckst, is da ja keine richtige Verbindung..

    gReetz haFi
     
  3. #3 christian.k, 13.11.2010
    christian.k

    christian.k Forum As

    Dabei seit:
    17.02.2009
    Beiträge:
    742
    Zustimmungen:
    4
    Fahrzeug:
    Ex-Mondeo MK2-V6LPG/ Escort 1,6- BMW e39 540iA
    Sitzheizung

    Hallo,
    ich würde einfach mal eine Brücke legen und schauen, was dann passiert.

    Falls Funktion OK, alles schön (fachgerecht) verbinden, soll OK sein.

    Gruß
    Christian
     
  4. #4 edgar111, 14.11.2010
    edgar111

    edgar111 Neuling

    Dabei seit:
    15.07.2009
    Beiträge:
    16
    Zustimmungen:
    0
    So, heute hab ich meine Sitzheizung wieder repariert...falls andere mal dieses Problem haben, schreibe ich auch gleich, was los war:

    Also die Fahrersitheizung lief nicht mehr, obwohl die Lampe leuchtete. Hab dann gesehen, dass das Kabel unter dem Sitz scheinbar mitten in der Sitzfäche abgerissen war.

    Also, zuerst hab ich mal meinen Sitz ausgebaut. Batterie abklemmen, 15min warten und dann die Stecker unten alle abziehen (merkt Euch, was wo angesteckt war, da mehrer Stecker zusammenpassen...). Sitz nach vorne fahren, dann die beiden hinteren Blenden an der Sitzschienen abschrauben und dann die insg 4 hinteren Schrauben abschrauben (10er). Dann Sitz ganz nach hinten schieben und die beiden vorderen Schrauben abschrauben (10er). Dann noch den Gurt vom Sitz entfernen (50er Torx). Dann den Sitz rausbnehmen und als Trophäe mitnehmen :-)

    Dann Sitzbezug auf der Sitzfläche entfernen. Unten ist da so eine Art Plastikrand der am Sitzgestell eingehakt ist. Das kann man leicht rausnehmen. Dann müssen die Vercrimpungen entfernt werden. Das sind Metallringe, die im Sitz eingelassene Drahtgestänge mit Teilen des Bezuges verbinden und dafür sorgen, dass der Sitzbezug keine Falten wirft. Also die Ringe vorsichtig aufbiegen und den Bezug entfernen.

    Nun ist unter dem Bezug die Heizmatte zu sehen. Bei mir waren an einer kleinen Platine der Heizmatte die Drähte abgerissen. Hab wieder alles angelötet und kurz g auf Durchgang geprüft, um weitere Kabelbrüche auszuschließen. Hat aber alles gepasst.

    Dann alles wieder emgekehrt zusammenbauen und sich über nen warmen ***** freuen :-)

    Gruß
    Edgar
     
Thema: Sitzheizung defekt
Besucher kamen mit folgenden Suchen
  1. ford mondeo sitzheizung reparieren

Die Seite wird geladen...

Sitzheizung defekt - Ähnliche Themen

  1. Focus 3 (Bj. Jan.11-Sep.14) DYB Rückfahrkamera defekt

    Rückfahrkamera defekt: Hallo liebe Gemeinde, ich habe einen 2012er Turnier. Meine Rückfahrkamera hat den Geist aufgegeben, warum auch immer... Ford will für die Kamera...
  2. Lima nach 1 Jahr defekt?

    Lima nach 1 Jahr defekt?: Servus bei uns in der Firna fahren mehrere 2016er Fofi mit dem 1.0 Basisbenziner EZ 06/16 der Wagen hat 30.000 Km weg und hat einen...
  3. C-MAX (Bj. 03-07) DM2 Sicherheitsgurte hinten links und rechts defekt !

    Sicherheitsgurte hinten links und rechts defekt !: Hallo zusammen ! Nachdem ich hier schon viel Hilfe für unseren Focus C-max 1,8 Bj. 2005 gefunden habe, komme ich bei diesem Thema nicht wirklich...
  4. Lichtmaschine oder Batterie defekt ?

    Lichtmaschine oder Batterie defekt ?: Guten Abend zusammen, ich habe heute nach einer kleinen Spritztour mit meiner Familie bemerkt das während der Fahrt das Batteriesymbol leuchtete....
  5. Ford Focus Heckklappenschloss defekt?

    Ford Focus Heckklappenschloss defekt?: Hallo zusammen, Mein Heckklappenschloss bei meinem Ford Focus II , Bj 2007, 1.6, geht nicht mehr auf/zu. Habe es ausgebaut und es hat sehr...