Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Sitzheizung Fahrerseite defekt

Diskutiere Sitzheizung Fahrerseite defekt im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo, ich habe mal eine Frage an euch: Und zwar funktioniert die Sitzheizung Fahrerseite bei meinem Focus MK 1 nicht mehr. Der Schalter leuchet...

  1. #1 blackhawk168, 24.06.2011
    blackhawk168

    blackhawk168 Benutzer

    Dabei seit:
    21.10.2008
    Beiträge:
    159
    Zustimmungen:
    0
    Fahrzeug:
    Focus 2003 74 KW
    Hallo, ich habe mal eine Frage an euch:

    Und zwar funktioniert die Sitzheizung Fahrerseite bei meinem Focus MK 1 nicht mehr. Der Schalter leuchet zwar beim einschalten und auch die Hintergrundbeleuchtung geht, nur wird eben der Sitz nicht warm. Beifahrerseite geht einwandfrei. Jetzt war ich am überlegen, den Stecker unterm Sitz mal abzumachen und wieder dranzustecken, vielleicht ist es ein wackelkontakt. Hängt an diesem Stecker auch der Seitenairbag oder ist das ein extra Kabel?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 v3rsion1, 24.06.2011
    v3rsion1

    v3rsion1 Benutzer

    Dabei seit:
    31.08.2010
    Beiträge:
    243
    Zustimmungen:
    3
    Fahrzeug:
    Focus MK III Turnier, 2011, 1.6L TDCi, 115 PS
    Hey,
    ist ein anderer Stecker unterm Sitz. Musst ne Schraube lösen, dann kannste die Stecker zusammen abziehn. Aber das ist so eine unbewegliche Stelle, wird wahrscheinlich nicht an der Steckerverbindung liegen.

    Soweit der Laie :)
    Grüße, Basti
     
  4. #3 TL1000R, 24.06.2011
    Zuletzt bearbeitet: 03.02.2012
    TL1000R

    TL1000R Forum Profi

    Dabei seit:
    30.09.2009
    Beiträge:
    1.494
    Zustimmungen:
    12
    Fahrzeug:
    FOCUS Mk1 ST 170 Turnier Mj.03
  5. #4 blackhawk168, 24.06.2011
    blackhawk168

    blackhawk168 Benutzer

    Dabei seit:
    21.10.2008
    Beiträge:
    159
    Zustimmungen:
    0
    Fahrzeug:
    Focus 2003 74 KW
    Das kommt meinem Problem schon nahe, aber bei mir leuchtet wenigstens die LED noch wenn ich SH einschalte.

    Sollte ich wohl lieber die Finger vom Kabel lassen, wenn da Airbag und Gurtstraffer dranhängen? Will aber auch nicht extra zur Werkstatt, ich nutze die Sitzheizung so selten. Ich habe den Wagen 3,5 Jahre und sie vielleicht 5-6 Mal angehabt. Deswegen schrecke ich vor ggf. hohen Reparaturkosten zurück.
     
  6. #5 TL1000R, 24.06.2011
    Zuletzt bearbeitet: 03.02.2012
    TL1000R

    TL1000R Forum Profi

    Dabei seit:
    30.09.2009
    Beiträge:
    1.494
    Zustimmungen:
    12
    Fahrzeug:
    FOCUS Mk1 ST 170 Turnier Mj.03
    Is normalerweise kein Problem.

    Dann bau gleich die Heizelemente aus.
    Oder prüf erstmal die Stromversorgung/Masse am Stecker C 30.
     
  7. #6 blackhawk168, 24.06.2011
    blackhawk168

    blackhawk168 Benutzer

    Dabei seit:
    21.10.2008
    Beiträge:
    159
    Zustimmungen:
    0
    Fahrzeug:
    Focus 2003 74 KW
    Habe eben nochmal unterm Fahrersitz geschaut, da geht echt nur ein Kabel vom Wagenboden in den Sitz rein. Auf der Beifahrerseite sind es zwei, eines davon sicher für den Airbag, weil es in einem Schlauch gehüllt ist. Ist das normal, das der Fahrersitz nur ein Kabel hat ?
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 v3rsion1, 24.06.2011
    v3rsion1

    v3rsion1 Benutzer

    Dabei seit:
    31.08.2010
    Beiträge:
    243
    Zustimmungen:
    3
    Fahrzeug:
    Focus MK III Turnier, 2011, 1.6L TDCi, 115 PS
    aus diesem einen Kabelschlauch müssen mindestens 2 Kabel rauskommen, Gurtstraffer und Airbag. Genau so auch beim Beifahrer.
    Sieht man am besten, wenn man die Schraube mal abschraubt.

    Vlt. vorher besser Batterie abklemmen und 10 min. warten, weil sonst evtl. Airbag ausgelöst werden kann
     
  10. #8 v3rsion1, 24.06.2011
    v3rsion1

    v3rsion1 Benutzer

    Dabei seit:
    31.08.2010
    Beiträge:
    243
    Zustimmungen:
    3
    Fahrzeug:
    Focus MK III Turnier, 2011, 1.6L TDCi, 115 PS
    Achja, und natürlich für die Sitzheizung, das sind 1 oder 2 Kabel und wenn der Sitz elektrisch höhenverstellbar ist, dann noch 1 Kabel
     
Thema:

Sitzheizung Fahrerseite defekt

Die Seite wird geladen...

Sitzheizung Fahrerseite defekt - Ähnliche Themen

  1. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Tacho defekt

    Tacho defekt: Liebes Forum, hat jemand bereits ein ähnliches Probelm gehabt? Die Geschwindigkeitsanzeige funktioniert bis 100kmh gar nicht, ab 100kmh zeigt sie...
  2. KA Beifahrerspiegel elek. Verstellung defekt

    KA Beifahrerspiegel elek. Verstellung defekt: Hallo Leute, bei mir funktioniert die elektrische Spiegelverstellung auf der Beifaharerseite nicht, am Motor liegt es definitiv nicht da ich...
  3. Klimakondensator defekt

    Klimakondensator defekt: Hallo zusammen. Habe am Mittwoch die weniger tolle Nachricht von meinem FFH bekommen das mein Klimakondensator undicht ist. Ford Meister vermutet...
  4. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Heizungsregler defekt (digital)

    Heizungsregler defekt (digital): Hallo Leute, Leider musste ich heute feststellen, dass der Heizungsregler meines Focus defekt ist, heißt konkret: Der Display, welcher die...
  5. Ford Fusion Startprobleme / Drosseklappe defekt?

    Ford Fusion Startprobleme / Drosseklappe defekt?: Moin, wir haben einen Ford Fusion Baujahr 2003, mit 1.4l und 80PS, Benziner. Nun haben wir das Problem, dass er ab und zu mal nicht anspringt bis...