Sitzheizung

Diskutiere Sitzheizung im Allgemeines Forum im Bereich Ford Forum; Bei meinem Mondeo Modell BAP funktioniert seit kurzem die Sitzheizung an der Fahrerseite nicht mehr ,andere seite funktioniert noch, woran kann es...

  1. #1 elbegarten, 22.01.2006
    elbegarten

    elbegarten Neuling

    Dabei seit:
    22.01.2006
    Beiträge:
    11
    Zustimmungen:
    0
    Bei meinem Mondeo Modell BAP funktioniert seit kurzem die Sitzheizung an der Fahrerseite nicht mehr ,andere seite funktioniert noch, woran kann es liegen?Gruß Matthias :cry:
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Sebilon, 22.01.2006
    Sebilon

    Sebilon Benutzer

    Dabei seit:
    22.01.2006
    Beiträge:
    68
    Zustimmungen:
    0
    beide teile ohne funktion.dh sitzfläche und rückenteil??
     
  4. #3 Mondeodriver, 22.01.2006
    Mondeodriver

    Mondeodriver Guest

    Ich nehme an das, das eine Originale Sitzheizung ist.Sicherung hast du ja schon nachgesehen ,Oder? Es kann auch der Schalter sein, geht die Kontrollleuchte des Schalters?
     
  5. Brauer

    Brauer Benutzer

    Dabei seit:
    20.10.2004
    Beiträge:
    222
    Zustimmungen:
    1
    Fahrzeug:
    Contour 1998 2,6L
    wenn du die oben gennannten Dinge durchgegangen bist, geh davon aus, dass das Heizelement defekt ist. Keine Seltenheit und wundert mich auch nicht, schließlich schubbert man tagtäglich mit seinem Po darauf rum...
     
  6. #5 Mondeodriver, 22.01.2006
    Mondeodriver

    Mondeodriver Guest

    Ja richtig Brauer . Das ist dann das Heizelement, aber zu 80% ist es das Rückenteil was durchgebrannt ist. Und nicht das Sitzteil.Aber besser vorher prüfen!!!
     
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 Sebilon, 22.01.2006
    Sebilon

    Sebilon Benutzer

    Dabei seit:
    22.01.2006
    Beiträge:
    68
    Zustimmungen:
    0
    falls nur die sitzfläche nicht warm werden sollte guck dir mal die verkabelung unterm sitz an.wir hatten es schon des öfteren das die kabel direkt unter der sitzfläche abgerissen waren!!
    ansonsten muß ich meinen vorrednern recht geben!!
     
  9. #7 elbegarten, 22.01.2006
    elbegarten

    elbegarten Neuling

    Dabei seit:
    22.01.2006
    Beiträge:
    11
    Zustimmungen:
    0
    Hallo! Danke für Eure schnelle Antworten,hier noch ein paar mehr Details zur defekten Sitzheizung. Habe die Sicherung noch nicht überprüft oder ist es ein defektes Relais,der Schalter Leuchtet beim Einschalten,das Rückenteil bleibt auch kalt.werde alles mal überprüfen.Danke Matthias :wink:
     
Thema:

Sitzheizung

Die Seite wird geladen...

Sitzheizung - Ähnliche Themen

  1. Galaxy Facelift BJ2011 Sitzheizung Rückenlehne durchgebrannt

    Galaxy Facelift BJ2011 Sitzheizung Rückenlehne durchgebrannt: HI zusammen, an meinem Galaxy WA6 BJ2011 Facelift ist am Fahrersitz an der Rückenlehne die Sitzheizung durchgebrannt. Der Schaumstoff ist auch...
  2. Tourneo Connect II (Bj. 13-**) Sitzheizung für tourneo connect

    Sitzheizung für tourneo connect: Hallo, haben gestern einen tourneo connect (titanium) gebraucht gekauft. da der nun leider, leiderkeine Sitzheizung hat, ... unsere Frage ob...
  3. Focus 2 (Bj. 04-08) DA3/DB3 Sitzheizung einbauen aber wie?????

    Sitzheizung einbauen aber wie?????: Hallo zusammen, hat von Euch jemand mal in einem Focus originale Recaro Sitze mit Sitzheizung eingebaut und angeschlossen in einem Focus MK2 der...
  4. Probleme mit Sitzheizung

    Probleme mit Sitzheizung: Hallo, ich habe mir heute diese sitzheizung nachgerüstet ich hab beide sitze gemacht,die kabel lagen schon im stecker unter dem sitz.hat auch...
  5. Focus 2 (Bj. 04-08) DA3/DB3 Recaro´s mit Sitzheizung einbauen/nachrüsten

    Recaro´s mit Sitzheizung einbauen/nachrüsten: Hallo zusammen, ich habe mir für meinen Focus MK2 Recaro Sitze geholt und diese haben eine ori Sitzheizung drin. Nun habe ich folgendes Problem....