Grand C-MAX (Bj. 10-**) DXA SONY Radio AF Empfang Problem Sendersuchlauf findet nichts automatisch

Diskutiere SONY Radio AF Empfang Problem Sendersuchlauf findet nichts automatisch im Car Hifi & Navigation Forum im Bereich Ford Forum; Hallo, Habe folgendes Problem mit dem orginal Serien SONY Navi-Radio: Der Radioempfang findet keine Sender und schaltet nicht automatisch auf...

  1. #1 ShaunRyder, 27.11.2015
    ShaunRyder

    ShaunRyder Neuling

    Dabei seit:
    27.11.2015
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Ford Grand C-Max MK2, BJ 2011, 2.0TDCI, 163PS,
    Hallo,

    Habe folgendes Problem mit dem orginal Serien SONY Navi-Radio:

    Der Radioempfang findet keine Sender und schaltet nicht automatisch auf einen Alternative Frequenzbereich.

    Manuell können Sender eingestellt werden und der Empfang der manuell eingestellten Sender ist sehr gut.

    -Radio schaltet ncith auf die Alternative Frequenz (AF) um, wenn der eine Sendebereich des Radiosenders verlassen wird, obwohl eine bessere Frequenz des Senders vorhanden ist.

    AF ist in den Einstellungen aktiviert (REG aus oder an ändert nichts).

    -SCAN funktion findet keine Sender, obwohl viele Sender da sind, Frequenzband läuft durch findet nichts.

    -AST Automatisch Senderspeicherung findet auch keine Sender, obwohl viele Sender da sind.

    +MAN: Mit der Manuellen Suche können alle vorhandenen Sender gefunden und abgespeichert werden, der Empfang ist Sehr gut, auch unter der Fahrt, solang die Frequnz nicht gewechselt werden müsste.

    Fragen:

    -Was könnte das Problem sein das er automatisch nichts findet und auch nicht die Frequenz wechselt?

    -Welche Antennen hat das Sony Radio für den Radioempfang? Sind es eine oder 2 Antennen? Wo sitzen diese (Dach & ?)?

    -Kann es ein Softwareproblem im Radio sein? Update möglich? Liegt es am Radio selbst

    Was geprüft wurde:

    -längerer neuer orginal Antennenstab: keine Änderung: Empfang manuell sehr gut, aber o.g. Problem bei AF & Suche

    -Entfernt man den Antennenstab ist Radioempfang schlecht, deshalb gehe ich davon aus, das der Stab, Antennenkabel und Antennensockel auf den Dach in Ordnung ist.


    Wäre schön, wenn mir jemand helfen könnte

    Grüße

    Reinhard
    DSC_0497[1].jpg DSC_0498[1].jpg DSC_0500[1].jpg
     
  2. #2 ShaunRyder, 02.12.2015
    ShaunRyder

    ShaunRyder Neuling

    Dabei seit:
    27.11.2015
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Ford Grand C-Max MK2, BJ 2011, 2.0TDCI, 163PS,
    Hallo, Fehler wurde gefunden.
    Hier zur Information für alle: Der Fehler lag am Antennenverstärker. Ein Streichholzschachtelgroße Elektonik unterm Dachhimmel.
    Siehe Bild.
    Jetzt ist wieder super Empfang
    Antenneverstaerker1-T.jpg
     
Thema: SONY Radio AF Empfang Problem Sendersuchlauf findet nichts automatisch
Besucher kamen mit folgenden Suchen
  1. ford grand c-max Typenschild

Die Seite wird geladen...

SONY Radio AF Empfang Problem Sendersuchlauf findet nichts automatisch - Ähnliche Themen

  1. Biete Original Subwoofer Sony-Soundsystem Ford Focus MK3, Mondeo MK4 Reserveradmulde

    Original Subwoofer Sony-Soundsystem Ford Focus MK3, Mondeo MK4 Reserveradmulde: Hallo, und wieder ein Überbleibsel aus meinen Focus MK3, bei Interesse einfach melden. Original Subwoofer Sony Soundsystem Ford Focus MK3,...
  2. Achsmanschette Getriebeseitig Unterschied Schalter/Automatik

    Achsmanschette Getriebeseitig Unterschied Schalter/Automatik: Hi, bei meinem Focus CC 2.0 Benziner ist die rechte Achsmanschette komplett gerissen. Nun suche ich bereits sämtliche Ersatzteilkataloge durch und...
  3. Problem beim Thermostattausch JD3

    Problem beim Thermostattausch JD3: Hallo Liebe Community, Mir ist echt was richtig peinliches passiert ... . Beim Thermostat Tausch am Fiesta, habe ich das eine schlauch nicht...
  4. Front-und Heckscheibenheizung schaltet sich automatisch aus?!

    Front-und Heckscheibenheizung schaltet sich automatisch aus?!: Hallo zusammen:) Ist es normal, dass sich die Front- und Heckscheibenheizung automatisch ausschaltet? Habe das Auto erst ein halbes Jahr und...