Fiesta 7 (Bj. 08-12) JA8 Sound&Connect Problem

Diskutiere Sound&Connect Problem im Fiesta Mk7 Forum Forum im Bereich Ford Fiesta Forum; Hallo, ich habe mir kürzlich einen Fiesta zugelegt. Habe jedoch ein verflixtes Problem mit der FSE und der Sprachsteuerung. Ich konnte dank...

  1. Lucie

    Lucie Neuling

    Dabei seit:
    12.05.2012
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta 2009 82PS
    Hallo,

    ich habe mir kürzlich einen Fiesta zugelegt. Habe jedoch ein verflixtes Problem mit der FSE und der Sprachsteuerung. Ich konnte dank dieses Forums auch schon einiges an Infos bekommen, jedoch hat dies bisher leider nicht zur Lösung des Problems geführt.
    Nun zu den Fakten:
    Ich weiß leider nicht welche Variante des Audio Systems ich habe, es ist aber das große Radio (9er Tastenfeld) drin, ich habe vorne und hinten Boxen, den Aux Anschluß (kein USB), das kleine Display und den Knopf für die Sprachstereung.
    Weder FSE noch Sprachsteuerung funktionieren, und im Radio komme ich auch nicht in das Menü "Phone". Es leuchtet auch nicht das blaue Bluetooth Zeichen, wenn ich aber im Handy Geräte suche wird Ford Audio gefunden. Wenn ich auf koppeln gehen kommt auch im Radio die Ansage dass der Code eingegeben werden soll -es wird jedoch kein Code angezeigt. Habe schon die Batterie abgeklemmt, leider ohne Erfolg.
    Bin mit dieser Info auch schon bei Ford gewesen, die meinten das es entweder an der Software liegt oder das Bluetooth Modul defekt sei.
    Mit dieser Info war ich dann auch bei dem Händler wo ich das Fahrzeug gekauft habe, da er sich bereit erklärt hat das Problem zu lösen. Wir haben dann ein Radio aus einem anderen Fiesta getestet (dieser hat auch das große Radio jedoch ein großes Display), selbes Ergebnis. Jedoch funktioniert die FSE mit meinem Radio in dem anderen Fiesta ohne Probleme. Also lag der Verdacht nahe dass es wohl doch am Bluetooth Modul liegt, aber denkste. Das Bluetooth Modul aus dem anderen Fiesta in meinen gebaut -aber es funktioniert trotzdem nicht. Mein Modul in den anderen Fiesta -funktioniert! Sind so langsam am Verzweifeln. Alle Komponenten aus meinem Fahrzeug funktionieren in dem anderem Fiesta tadellos. Woran kann es denn dann noch liegen? Gibt es überhaupt die Variante großes Radio mit dem kleinen Display?
    Habe schon den Verdacht daß der Vorbesitzer da vielleicht irgendetwas getauscht hat. Vielleicht war ja ursprünglich mal das kleine Radio oder das große Display drin!? Könnte das Problem evtl. damit zu tun haben?
    Das witzige ist, nachdem ich mein Handy in dem anderen Fahrzeug gekoppelt hatte, und wir das Modul wieder zurück getauscht haben, kann ich mich jetzt zwar verbinden, da ja kein Code mehr benötigt wird. Ich kann jetzt auch über die FSE telefonieren, kann das Handy aber nicht übers Radio bedienen, d.h. ich muß die Anrufe direkt übers Handy tätigen, was ja auch nicht wirklich der Sinn einer FSE ist. Die Sprachsteuerung funktioniert gar nicht.
    Habt ihr noch einen Tip woran das liegen könnte?
    Wäre euch sehr dankbar!
     
  2. smile1

    smile1 FoFi MK7-Fahrer

    Dabei seit:
    29.04.2009
    Beiträge:
    296
    Zustimmungen:
    2
    Fahrzeug:
    Ford Fiesta MK7, Bj. 2009, 1,4l 96PS
    Also von der Kombination von kleinem Display und 10er Tastenfeld hab ich auch noch nix gehört. Damals 2009 gab es das Audiopaket 1 mit kleinem Display, 6er Tastenfeld, 4 LS vorne, hinten keine und ohne FSE und Audiopaket 2 (hab ich auch) mit großem Display, 10er Tastenfeld, 4 LS vorne, hinten 2 LS und FSE, beide mit AUX aber ohne USB. Alle anderen Pakete hatten immer das große Display und 10er Tastenfeld etc..
    Also entweder hat der Vorbesitzer da was getauscht, also das Bedienteil gewechselt oder da is bei der Produktion was schief gelaufen.

    Gib mal hier deine Fahrgestellnummer ein: http://www.etis.ford.com/vehicleRegSelector.do
    Dann siehst du wie die ursprüngliche Konfiguration von deinem Fahrzeug war.
     
  3. Lucie

    Lucie Neuling

    Dabei seit:
    12.05.2012
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta 2009 82PS
    Danke für den Tip!
    Also dort wird bei den Nebenmerkmalen aufgelistet:

    • Multifunktionsanzeige Matrix
    • Mit A/V-Buchse
    • Nur BT/VC Telefon-Schnittstelle
    • ICE, mitt. Ausstatt. CD+AM/FM-Radio
    • ICE Fahrzg.-Comp. hoch
    • 4 Lautspr. vorn/ 2 Lautspr. hinten
    • Sprachsteuerungsmodul - Deutsch
    Das ist dann schon das Audiopaket 2, oder?
    Also liegt es vermutlich vielleicht wirklich daran daß das Fahrzeug wohl ursprünglich mal das große Display hatte!? Ich werd verrückt! Kann mir aber kaum vorstellen daß da in der Produktion was schief gelaufen ist, das hätte doch der Vorbesitzer sicherlich auch bemerkt! Dann müssen wir das mal testen, ich hoffe es funktioniert dann endlich!
     
  4. smile1

    smile1 FoFi MK7-Fahrer

    Dabei seit:
    29.04.2009
    Beiträge:
    296
    Zustimmungen:
    2
    Fahrzeug:
    Ford Fiesta MK7, Bj. 2009, 1,4l 96PS
    Also wenn dann noch:
    Mit Radio-Bedienelementen - Lenkrad
    drin steht sollte das Audiopaket 2 sein, so sieht es bei mir nämlich auch aus. Aber dann müsstest du auch das große Display haben.
    Leider ist die Aussage "Multifunktionsanzeige Matrix" nicht gerade aufschlussreich.

    Man bräuchte mal jemanden mit Audiopaket 1 zum Vergleichen.
    Haste mal direkt bei Ford (Servicehotline) angerufen?
     
Thema:

Sound&Connect Problem

Die Seite wird geladen...

Sound&Connect Problem - Ähnliche Themen

  1. Tourneo Connect II (Bj. 13-**) Neues Radio + Problem mit werkseitigen DAB+ Empfang

    Neues Radio + Problem mit werkseitigen DAB+ Empfang: Hallo, ich fahre einen Tourneo Connect, Bj 2014 und bin gerade dabei das werkseitige Ford Sync DAB+ gegen ein neues Android Radio zu ersetzen....
  2. Tourneo Connect II (Bj. 13-**) Belüftung hinten im Torneo Connect

    Belüftung hinten im Torneo Connect: Für meinen Ford Torneo Connect suche ich hinte im Fond eine Belüftung
  3. Radio wechsel problem

    Radio wechsel problem: Guten Tag liebe Ford Community, ich hab einen Ford fiesta Baujahr 2012 mit einem 1.25 Liter und 60ps Motor. Vor ein paar Tagen habe ich versucht...
  4. Problem mit der lenkung

    Problem mit der lenkung: Guten Morgen Hab mir einen Fiesta zugelegt 8566 aci ez2007 Folgendes Problem Letzte Fahrt auf der ab ging noch alles dann Ausfahrt runter in...
  5. Suche Tourneo Connect 2017 Winterräder

    Tourneo Connect 2017 Winterräder: Ich suche für einen 2017er Ford Tourneo Connect gute neuwertige Winterräder. Zur Zeit sind 195/55 R16 Sommerräder verbaut. Wer hat was gutes auf...