Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Spannrolle bewegt sich nicht

Dieses Thema im Forum "Escort Mk7 Forum" wurde erstellt von Warrior76, 22.01.2011.

  1. #1 Warrior76, 22.01.2011
    Warrior76

    Warrior76 Neuling

    Dabei seit:
    22.01.2011
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Escort Gal TD,Baujahr 1996, 1753 ccm
    Hallo zusammen

    Bin neu hier und habe ein hoffentlich kleines Problem.
    Mein Escort Gal TD. Baujahr 1996, hat diese Woche seinen Rippenriemen für die Servopumpe und die Lichtmaschine verloren. Habe versucht heute einen neuen Riemen draufzuziehen, aber habe ein Problem mit der Spannrolle, sie bewegt sich keinen Millimeter zurück oder vor. Ich drehe an der Stellschraube rechts oder links lang und es bewegt sich nicht.
    Ist es richtig das ich nur diese Stellschraube drehen muß um die Rolle vor und zurück zu bewegen oder muß ich da noch andere Kniffe anwenden?
    Ich hoffe ich habe es ausführlich erklärt und bitte Euch um Rat da ich das Auto zum Wochenanfang wieder brauche.
    Vielen Dank
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 boris3001, 22.01.2011
    boris3001

    boris3001 Benutzer

    Dabei seit:
    07.10.2010
    Beiträge:
    434
    Zustimmungen:
    8
    Fahrzeug:
    Escort Kombi, MK7, BJ 96, 1.6, 16v,
    Also bei meinem Benziner hast de nur ne feststell schraube und die Rolle kann mann nur mit richtig viel kraft zurückbewegen. Weiß aber nich ob das beim Diesel auch so is.
     
  4. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.520
    Zustimmungen:
    25
    in der tat, beim 16V nimmste einen 13er oder 15er schlüssel und drückst mit kraft gegen den uhrzeigersinn die spannrolle weg vom rippenriemen.

    die feder, die dahinter sitzt hat schon einiges an power.

    ich denke das wird beim diesel net anders sein.
     
  5. #4 Warrior76, 22.01.2011
    Warrior76

    Warrior76 Neuling

    Dabei seit:
    22.01.2011
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Escort Gal TD,Baujahr 1996, 1753 ccm
    Also wenn ich das richtig verstehe habe ich eventuell nur eine Festellschraube.

    Bei mir ist es so das die Spannrolle mit einer langen Stange durch die Servopumpenhalterung steckt. An dieser Langen Stange ist nochmal ein Teil dran was ein Loch hat wo die Stellschraube durch geht. Deswegen dachte ich wenn ich es nach rechts oder Links drehe das es entweder vom oder zum rippenriemen sich bewegt.
    Wenn ich euch aber lese muss ich diese Stellschraube lockern und dann die Spannrolle vom Rippenriemen wegdrücken.
    Meine Frage ist dann wie kann ich gleichzeitig die wegdrücken und sie weggedrückt halten und dann den Rippenriemen aufziehen.
    Ich hoffe ich habe alles richtig verstanden.
    MfG
     
  6. #5 MTC, 22.01.2011
    Zuletzt bearbeitet: 22.01.2011
    MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.520
    Zustimmungen:
    25
  7. #6 Warrior76, 23.01.2011
    Warrior76

    Warrior76 Neuling

    Dabei seit:
    22.01.2011
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Escort Gal TD,Baujahr 1996, 1753 ccm
    So ich habe es dann doch noch geschafft.

    Habe die Spannrolle erstmal komplett gelöst, nachdem der Rippenriemen noch immer nicht drauf wollte mußte ich noch die Aufhängung der Servopumpe lösen, habe die Halterung dann ein wenig nach unten gedrückt und so konnte ich den Riemen dann endlich draufziehen.
    Habe meinen Nachbarn auch nochmal zur Hilfe hinzugezogen und er meinte eigentlich müßte an der einstellschraube die Spannrolle zurück und vor zu bewegen sein, da es ein Gewinde hat und mitgehen müßte mit der Schraube.
    Ich denke mal die einstellschraube hat sich mit sicherheit verabschiedet oder aber das Gewinde ist hinüber.
    Habe dann alles wieder komplett zusammen geschraubt und den Riemen wieder auf Spannung gesetzt.
    Jetzt hält alles wieder und ich habe meine Servolenkung wieder.

    Vielen Dank nochmal für eure Hilfe.
    Ist echt Hilfreich das Forum hier.

    MfG Marcus
     
  8. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Spannrolle bewegt sich nicht

Die Seite wird geladen...

Spannrolle bewegt sich nicht - Ähnliche Themen

  1. Focus 2 (Bj. 04-08) DA3/DB3 Spannrolle/Aggregateriemen und Thermostat - Hilfe benötigt

    Spannrolle/Aggregateriemen und Thermostat - Hilfe benötigt: Hallo liebes Forum, ich muss nun auch an meinem 2.0l Duratec das Thermostat und die Spannrolle wechseln. Ich habe bei meinem FoH Kühlmittel...
  2. Focus 2 (Bj. 04-08) DA3/DB3 Geräuche Riementrieb Flachriemen wechseln Spannrolle???

    Geräuche Riementrieb Flachriemen wechseln Spannrolle???: Moin moin ich habe seit einiger Zeit Geräusche am Riementrieb, habe einen Focus BJ 2008 mit der 1,8l 125 PS Duratec Flexifuel Maschine. Hatte...
  3. Maverick (Bj. 00-07) Motor macht kreischende Geräusche

    Motor macht kreischende Geräusche: Hallo, Bin noch immer auf der suche nach dem kreischenden Geräusch welches mein Maverick 3.0 V6 beim beschleunigen macht. :rasend: Ein...
  4. Mondeo 1 (Bj. 93-96) GBP/BNP EFH Motor brummt aber nix bewegt sich

    EFH Motor brummt aber nix bewegt sich: Wie bereits im Titel erwähnt ,läuft der Motor aber das Fenster bewegt sich nicht. Nun habe ich alles mal demontiert und frage mich,ob es richtig...
  5. Fiesta 4 (Bj. 96-99) JAS/JBS Lager in Spannrolle wechseln - Maße, Bezeichnung?

    Lager in Spannrolle wechseln - Maße, Bezeichnung?: Hi Leute, Beim Riemenwechsel die Tage habe ich gleich mal etwas die Komponenten überprüft, mein FoFi bekommt jetzt die Tage eine neue Wasserpumpe...