Scorpio 2 (Bj. 94-98) GFR/GGR/GNR Spannung an Zündspule? beim 100kw

Diskutiere Spannung an Zündspule? beim 100kw im Scorpio Mk2 Forum Forum im Bereich Ford Scorpio Forum; Vieleicht kann mir jemand bei diesem Problem helfen. Wenn ich beim Starten die Spannung an der Zündspule messe habe ich 0v logischerweise auch...

  1. #1 doubleyou, 27.12.2008
    doubleyou

    doubleyou Benutzer

    Dabei seit:
    26.12.2008
    Beiträge:
    37
    Zustimmungen:
    0
    Fahrzeug:
    scorpio 1995 2,0
    Vieleicht kann mir jemand bei diesem Problem helfen. Wenn ich beim Starten die Spannung an der Zündspule messe habe ich 0v logischerweise auch keinen Zündfunken. jetzt habe ich die Kabel bis zum verschraubten Stecker an der rechten unteren Seite verfolgt alles i.o. durchgang ist da kein Kurzschluß (pinne vom Stecker gemessen) Messe ich bei abgezogenem Stecker an den Buchsen habe ich beim Starten eine Spannung messe zwar nur 9v aber ich hoffe das ist normal (Trägheit des Messgerätes )Spannung muß ja pulsieren also immer 0-12v. Die Pinne und Buchsen sehen gut aus keine Korrosion oder ähnliches. Was könnte ich noch ausprobiere? Problem ist bei beiden Spulen.:weinen2:
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Spannung an Zündspule? beim 100kw

Die Seite wird geladen...

Spannung an Zündspule? beim 100kw - Ähnliche Themen

  1. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Focus CC Mk2 2.0 TDCI: Ruckeln beim Gas geben nach eisigen Temperaturen

    Focus CC Mk2 2.0 TDCI: Ruckeln beim Gas geben nach eisigen Temperaturen: Hey Leute, ich hab ein kleines Problem mit meinem FoFo (CC 2.0 TDCI, ca 140tkm). Normalerweise lief er bisher immer sauber und es gab keine...
  2. Zentralverriegelung klackt beim fahren ab und zu

    Zentralverriegelung klackt beim fahren ab und zu: Habe jetzt öfter gehört, dass meine Zentralverriegelung beim fahren ab und zu klackt. Ich kenne so etwas von BMW, wo man dann beim fahren die...
  3. Ranger '12 (Bj. 12-**) Ölmenge passt nicht beim 2.2er / Ford interessiert es nicht

    Ölmenge passt nicht beim 2.2er / Ford interessiert es nicht: Ölmenge passt nicht! Es wurden 2 Ölwechsel gemacht, doch bereits nach 7,25 Litern ist Maximum am Messstab erreicht. Drauf sollen aber 8,6 Liter....
  4. Unrunder Leerlauf beim Fiesta MK7 1,6l Benziner

    Unrunder Leerlauf beim Fiesta MK7 1,6l Benziner: Moin Jungs, Ich habe ein Problem mit dem Leerlauf meines Ford Fiesta Mk7, der früher traumhaft ruhig war Zu den Technischen Daten: Baujahr:...
  5. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Rasseln beim rollen

    Rasseln beim rollen: Hallo, ich fahre begeistert ein MK3 1.8_110 PS mit 157000 km gekauft, bei 170000 LPG eingebaut (fahre bis 3500U/min ,mit Motorkontrollampe an,...