Fiesta 4 (Bj. 96-99) JAS/JBS Spannungen am Stecker vom Heizungsregelventil wiederholt falsch

Diskutiere Spannungen am Stecker vom Heizungsregelventil wiederholt falsch im Fiesta Mk4/5 Forum Forum im Bereich Ford Fiesta Forum; Hallo liebe Fiestagemeinde, ich habe wieder Probleme mit meiner Heizung. Sie ist stetig am heizen. Keine Chance auf kalte Luft. Aufgrund...

  1. #1 SaarlandUHU, 15.04.2013
    SaarlandUHU

    SaarlandUHU Neuling

    Dabei seit:
    10.04.2013
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta, 1997, Endura 1,3l 60 PS
    Hallo liebe Fiestagemeinde,

    ich habe wieder Probleme mit meiner Heizung.
    Sie ist stetig am heizen. Keine Chance auf kalte Luft.

    Aufgrund der zahlreichen Forenbeiträge hab ich gedacht das Problem lösen zu können. Bin dann hin…Heizung auf mittlere Temperatur und ab ans Heizungsregelventil, um das Klopfen des Ventils zu kontrollieren….okay…kein Klopfen….also Ventil defekt…..dann nochmal sicherheitshalber die Spannungen gemessen, die am Stecker ankommen…Ergebnis war folgendes:

    Kalt=ca. 8,5 V
    Mittlere Stellung= ca. 8,5 V
    Heiß= ca. 13 V

    Ich habs doch Recht in Erinnerung, dass sich folgende Werte einstellen sollten, oder?

    Kalt=ca. 13 V
    Mittlere Stellung= ca. 8,5 V (da gepulst)
    Heiß= ca. 0 V

    Meine Schlussfolgerung:
    Bedienteil auch im *****.
    Also ab zum Schrotti…neues gebrauchtes Bedienteil gekauft….eingebaut….gemessen….und was war….

    Gleiches Ergebnis wie oben:

    Kalt=ca. 8,5 V
    Mittlere Stellung= ca. 8,5 V
    Heiß= ca. 13 V

    Hab ich jetzt nen Glücksgriff gelandet und das Bedienteil hat den gleichen defekt wie meins…oder ist zwischen Bedienteil und Stecker für das Heizungsregelventil noch irgendwas dazwischen was mir die Spannungen über den Heufen schmeißen kann…..??

    Nebenbei gesagt…das neue Heizungsregelventil ist schon aufm weg zu mir, weil zumindest das müsste ja bei den 8,5 V klacken, bzw. bei den 13 V komplett schließen….machts aber nit, weil ja warme Luft kommt

    Danke schonmal für eure Hilfe!

    SaarlandUHU
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 GeloeschterBenutzer, 15.04.2013
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    mach doch ne ganz einfache prüfung [​IMG]
    anstelle des HRV schliest du eine glühlampe mit 12V 10 W an
    dann startest du den motor und stellst die einzelne positionen am regler ein
    da siehst du genau wann spannung anliegt und wann nicht .
    übringens 8,5 volt kann nicht sein , weil das steuergerät kein PWM signal schickt sondern nur ein aus / ein signal
    und das ist immer 0V oder 12 V .

    die ursache für dauerheizen ist ganz einfach , dein ventil ist undicht und wasser ist ins magnetventil eingedrungen
    und der steuerkolben kann nicht mehr angezogen werden weile der dafür benötigte raum mit wasser gefüllt ist.
     
  4. #3 SaarlandUHU, 15.04.2013
    SaarlandUHU

    SaarlandUHU Neuling

    Dabei seit:
    10.04.2013
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta, 1997, Endura 1,3l 60 PS
    Ja...Strom und Machinenbauer....das is so ne Sache ;)
    Ich werd dann mal versuchen ne Glühlampe aufzutreiben.....und das dann so zu testen....
    Wie lang ist denn das Intervall zwischen an aus in etwa?

    Neues HRV ist bestellt :)
     
  5. #4 MucCowboy, 15.04.2013
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    12.707
    Zustimmungen:
    241
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Unterschiedlich, je nach Stellung des Warmluftreglers. Aber schnell genug, dass elektronische Multimeter die einzelnen Signalflanken nicht anzeigen können sondern sich auf einen Mittelwert einpendeln. Deshalb die merkwürdig erscheinenden 8,5 Volt.

    Der Glühlampentest ist ok, weil eine normale Glühbirne träge reagiert. Bitte nicht mehr als 10 W verwenden, weil sonst die Elektronik im Bedienteil überlastet wird und durchbrennt.

    Ist das Ventil immer offen (immer heizen) oder zu, dann sitzt es vermutlich in der Endposition fest. Leider kein Einzelfall. Da hilft nur Austausch. Du wirst Dich wundern wieviel Schmodder und Rost sich am und im Ventil angesetzt hat.

    Grüße
    Uli
     
  6. #5 SaarlandUHU, 15.04.2013
    SaarlandUHU

    SaarlandUHU Neuling

    Dabei seit:
    10.04.2013
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta, 1997, Endura 1,3l 60 PS
    Also hatte ich das mit dem Multimeter doch richtig im Kopf.
    Dann kann ich als Ergebnis meiner Messung folgern, dass das zweite Bedienteil auch defekt ist, oder?

    Oder gibts zwischen Bedienteil und Ventil außer Kabel nochwas?
     
  7. #6 MucCowboy, 15.04.2013
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    12.707
    Zustimmungen:
    241
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Mach den vorgeschlagenen Test mit der Glühbirne. Die Helligkeit der Birne sollte sich über den gesamten Reglerbereich relativ stufenlos verändern. Wenn ja, ist die Bedieneinheit in Ordnung.

    Ich hatte selber einen Fiesta MK4 und meine Erfahrungen mit dieser Konstruktion. In den allermeisten Fällen war das Ventil selber kaputt. Wenn man Pech hat, meist wenn es in Stellung "kalt" fest saß, sorgt es dafür dass in der Folge auch das Bedienteil drauf geht. Aber Ursache ist meist das Ventil. Wenn der Fehler letztlich doch nicht klar zu lokalisieren ist, hilft nur, beides gleichzeitig zu tauschen.

    "Dazwischen" ist nur ein Kabel.

    Grüße
    Uli
     
  8. #7 GeloeschterBenutzer, 15.04.2013
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    so schnell taktet das ventil garnicht , das da ein meßwert von 8,5 volt zustande kommt . ;)
    die frequenz ist eher die wie beim blinker mal etwas schneller mal etwas langsammer ;)
     
  9. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.571
    Zustimmungen:
    35
    Fahrzeug:
    Focus 2000 1,6l
    Beim messen mit einem Multimeter zerstört man die Elektronik im Bedienelement zu 75%.
     
  10. #9 GeloeschterBenutzer, 16.04.2013
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    :gruebel::gruebel::gruebel: wer behauptet denn sowas ???
     
  11. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.571
    Zustimmungen:
    35
    Fahrzeug:
    Focus 2000 1,6l
    Die Erfahrung sagt so was.
     
  12. #11 SaarlandUHU, 23.04.2013
    SaarlandUHU

    SaarlandUHU Neuling

    Dabei seit:
    10.04.2013
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta, 1997, Endura 1,3l 60 PS
    Zum Glühbirnentest bin ich nicht mehr gekommen, da ich durch glückliche Umstände in den Besitz eines weiteren Bedienteils gekommen bin.
    Das Bedienteil hab ich dann zusammen mit dem neu bestellten HEizungsventil eingebaut und nach einem Kurztest auf dem weg zur Arbeit hat alles Prima geklappt.
    Hoffen wir mal dass das auch dann schön so bleibt....zumindest mal so lange dass ich mit Klima über den Sommer komme....:zunge1:
     
  13. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  14. #12 trucker076, 24.04.2013
    trucker076

    trucker076 Neuling

    Dabei seit:
    24.04.2013
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    ford fiesta bj 97
    hallo habe eine frage..habe den fiesta 4 bj 97 mein regelventil von der heizung war defekt heizung immer nur warm im inneren..habe jetzt ein neues drin,es ging kurz,also man konnte auf warm stellen kam warme luft und auf kalt kalte,,jetzt geht es wieder nicht..habe mir sagen lassen das das bedinteil wo der schalter sitzt defeckt ist..habe es heute ausgetauscht mit nem gebrauchen regelventil..jetzt klappt alles auf warm stellung oder kalt stellung,,die frage ist was passiert wenn das bedinteil defekt ist,geht dann automatisch das regelventil auch kaputt?habe auch gemerkt das das regelventil heiss ist unter dem stecker das vercromte ist das so richtig?über eine atwort würde ich mich freuen gr.schumi
     
  15. #13 SaarlandUHU, 25.04.2013
    SaarlandUHU

    SaarlandUHU Neuling

    Dabei seit:
    10.04.2013
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta, 1997, Endura 1,3l 60 PS
    Ich glaube nicht dass das Regelventil auch über den Jordan geht, wenn es von einem defekten Bedienteil angesteuert wird. Am Regelventil kommt dann halt entweder dauernd nix an oder ein Dauersignal. Oder eben wie bei mir...ein total falsches Signal...auf jeden Fall stand mein REgelventil ständig auf offen...

    Dass das verchromte Teil (der Magnetschalter, der das Regelventil öffnet und schließ) heiß wird, ist ganz normal. Es läuft ja schließlich durch die Schläuche direkt daneben heißes Kühlwasser ;)

    Grüße
    SaarlandUHU
     
Thema:

Spannungen am Stecker vom Heizungsregelventil wiederholt falsch

Die Seite wird geladen...

Spannungen am Stecker vom Heizungsregelventil wiederholt falsch - Ähnliche Themen

  1. Ecoboost 1.0 falsches Öl - Problem?

    Ecoboost 1.0 falsches Öl - Problem?: Guten Tag zusammen, Ich war heute mehr durch Zufall mit meinem EB 1.0 bei Ford, Baujahr 3/2013 und letztes Jahr war er zum ersten Mal in der...
  2. Suche einen Stecker im Ford Mondeo I oder II

    Suche einen Stecker im Ford Mondeo I oder II: Hallo zusammen, ich möchte mir so wie foka24 ein Adapter für mein Komfort-Blinkmodul bauen. Doch leider weis ich nicht wo man die Steckerdose her...
  3. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY ISO stecker

    ISO stecker: Hallo alle zusammen! Möchte mein Originals Sony radio gegen ein neues Doppel DIN DVD radio tauschen, habe bereits den pasenden blend Rahmen dazu...
  4. Focus 2 (Bj. 04-08) DA3/DB3 Kontrollleuchte Kopfairbag Stecker-Kabelbruch

    Kontrollleuchte Kopfairbag Stecker-Kabelbruch: Hallo aus Köln, die gelbe Airbag Kontrollleuchte leuchtet und bei Ford wurde Speicher ausgelesen. Ergebnis: Leitungsunterbrechung links! Jetzt...
  5. Suche Stecker für den MK1

    Suche Stecker für den MK1: Hallo suche Zwei Stecker um Radio mit der LFB zu verbinden. Einmal den gelben Stecker für das Radio und einmal für die LFB. Wer kann mir weiterhelfen?