Spannungsabfall bei Abblendlicht

Diskutiere Spannungsabfall bei Abblendlicht im Ford Nutzfahrzeuge Forum Forum im Bereich EU Modelle; Hallo Kollegen, :weinen2: ich bräuchte Euren Ratschlag bei folgendem Problem an meinem Tourneo, Bj: 07/97; 63kW; 2,5 L Turbodiesel mit...

  1. #1 Burny 359, 12.09.2010
    Burny 359

    Burny 359 Guest

    Hallo Kollegen,
    :weinen2:
    ich bräuchte Euren Ratschlag bei folgendem Problem an meinem Tourneo, Bj: 07/97; 63kW; 2,5 L Turbodiesel mit Ladluftkühlung;

    Bei normaler Fahrt am Tage ohne Licht läuft der Wagen problemlos.

    Wenn ich während dem Betrieb das Abblendlicht einschalte leuchtet nach ca. 2 bis 5 Minuten die ABS Kontrolleuchte auf, das Abblendlicht wird schwächer (ebenso die Armaturen und Innenbeleuchtung) und schliesslich geht nach weiteren 3 bis 5 Minuten der Motor aus.
    Am Spannungsversorgungstecker für das Autoradio habe ich während dieses Vorganges folgendes feststellen können: Die 12 Volt Zündungsspannung, sowie die 12 Volt Dauerspannungsversorgung bricht auf 6 Volt zusammen. An dem Stecker liegt noch eine weitere Spannung an, die normal 6 Volt beträgt, auch diese bricht um 50% auf 3 Volt zusammen. :gruebel:

    Nach kurzer Wartezeit kann der Wagen ohne das Abblendlicht wieder gestartet werden.

    Wer von Euch kann sich darauf einen Reim machen und mir einen Tipp geben wo ich den Fehler suchen könnte.
    Danke für Eure Unterstützung.:top1:
    Grüsse
    B
     
  2. #2 Tombers7, 14.09.2010
    Tombers7

    Tombers7 Benutzer

    Dabei seit:
    28.11.2009
    Beiträge:
    256
    Zustimmungen:
    1
    Hi,
    Was ist mit deiner Lima?? Wieviel V gibt sie ab, wenn deine Verbraucher angeschaltet sind??
     
  3. #3 Burny 359, 17.10.2010
    Burny 359

    Burny 359 Guest

    Lichtmaschine defekt

    Hallo Tombers 7,
    Danke für Deine Nachfrage und Deine angebotene Hilfestellung. :top1:

    Das Problem war halt einfach, dass der Fehler nicht immer auftrat. Sondern meist, wenn ich schon bereits unterwegs war. Irgendwie habe ich es nicht geschafft, die Spannung an der Lima im Fehlerfall messen. Es kam auch ein Zeitproblem hinzu.

    Ich habe mein Tourneo dann doch in die Fordwerkstatt geschafft und die haben die Lima getauscht und seit dem funktioniert der Tourneo wieder tadellos.
    Die 430,- Euro in meinem Portemonnaie sind allerdings auch gleich mit über den Tresen gegeangen. :weinen2:
    Na ja! So ist es. Allerdings war dies erst die 2. Reparatur in 8 Jahren. Ich will also nicht meckern.

    Bis dann!
    Danke und Gruss
    Burny359
     
Thema: Spannungsabfall bei Abblendlicht
Besucher kamen mit folgenden Suchen
  1. spannungsabfall abblendlicht

Die Seite wird geladen...

Spannungsabfall bei Abblendlicht - Ähnliche Themen

  1. Focus mk2 (Bj. 2010) Abblendlicht immer an ?! + weitere Fragen ?

    Focus mk2 (Bj. 2010) Abblendlicht immer an ?! + weitere Fragen ?: Hallo liebe Ford Community, ich bin gerade frisch im Forum angemeldet und habe bisher nach dem Thema im Betreff gesucht. Leider habe ich nur...
  2. LED Abblendlicht Montiert

    LED Abblendlicht Montiert: Hallo Leute heute habe ich neu abblendlicht Montiert und es ist wirklich sehr hell. Es Folgt später auch Fernlicht und Blinker. FORD FOCUS 2013...
  3. Lampenfassung Abblendlicht defekt - Ersatz?

    Lampenfassung Abblendlicht defekt - Ersatz?: Hallo, beim Wechseln der H7 Birne des Abblendlichts an meinem Focus ist mir (dummerweise) ein Stück Plastik an der Lampenfassung kaputt...
  4. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Längslenker Gummilagerung beschädigt / Abblendlicht Hell-Dunkel-Grenze

    Längslenker Gummilagerung beschädigt / Abblendlicht Hell-Dunkel-Grenze: Hi mein Ford Focus 2009 (165.000km) war gerade beim TÜV und hat folgende zwei Mängel: 1.) Längslenker 2. Achse links und rechts Gummilagerung...
  5. Focus 3 Facelift (Bj. Okt.14-**) DYB H7 led Abblendlicht

    H7 led Abblendlicht: Guten Tag Hat jemand H7 led verbaut die hell sind und weißes Licht erzeugen? Wenn ja wie habt ihr sie fest bekommen?