Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Spannungsregler defekt ?

Diskutiere Spannungsregler defekt ? im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Eine frage zum limaregler hätte ich. Es handelt sich um eine mit der Bezeichnung FORD 92 AB-10300 FB. Im Rep anleitungsbuch steht es ist eine von...

  1. #1 chipmark, 17.12.2011
    chipmark

    chipmark Neuling

    Dabei seit:
    27.04.2011
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort BJ1995 1,4
    Eine frage zum limaregler hätte ich.

    Es handelt sich um eine mit der Bezeichnung FORD
    92 AB-10300 FB.
    Im Rep anleitungsbuch steht es ist eine von Mitzubischi
    Nr. A002ta2392
    Meine Frage:
    Wo sitzt da der Spannungsregler.
    Meine Batterie läd nicht mehr und ich tippe mal
    auf den regler .Hatte schon die Kabel und das plastikteil ab
    hab aber da nix gesehen vom regler:mies:
    Escort 1,4l ,75PS EZ 09.1995 KOMBI


    Mfg Mark
     
  2. #2 Didiford, 17.12.2011
    Zuletzt bearbeitet: 15.01.2012
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.550
    Zustimmungen:
    30
    Fahrzeug:
    Fiesta Bj.1999 1,25 Ghia
    hast du nicht auch dieses Bild in deinem Buch
    ganz rechts die Nr.7 das Teil mußt du dann tauschen
     
  3. #3 chipmark, 18.12.2011
    chipmark

    chipmark Neuling

    Dabei seit:
    27.04.2011
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort BJ1995 1,4
    Ja das Bild ist da drin aber es ist nicht von der bei mir verbauten Lima.
    Versuche mal ein bild anzuhängen

    MfG
     

    Anhänge:

Thema:

Spannungsregler defekt ?

Die Seite wird geladen...

Spannungsregler defekt ? - Ähnliche Themen

  1. Fiesta 7 Facelift (Bj. 12-**) Tankentlüftung defekt

    Tankentlüftung defekt: Hi, also folgende Situation: Nachdem ich ca 500 km in die Heimat gefahren bin (95% Autobahn und recht hohe Außentemperatur), wollte meine Mutter...
  2. Motorsteuergerät defekt? Lüfter + Klima läuft nicht / Stottern bzw ruckeln im Leerlauf

    Motorsteuergerät defekt? Lüfter + Klima läuft nicht / Stottern bzw ruckeln im Leerlauf: Hallo liebe Mitglieder aus diesem Forum, ich habe jetzt die letzten Abende damit zugebracht, mich in diesem und vielen anderen Foren im Internet...
  3. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Rücklichter defekt, Birne okay, benötige Hilfe Focus DNW

    Rücklichter defekt, Birne okay, benötige Hilfe Focus DNW: Hallo liebe Community, nachdem ich das Forum durchsucht habe und noch keine genaue Antwort gefunden habe, bitte ich um Hilfe bei folgendem...
  4. C-MAX 2 (Bj. 10-**) DXA Klimaanlage Kondensator defekt nach 3 Jahren

    Klimaanlage Kondensator defekt nach 3 Jahren: Moin, moin, seit 3 Jahren fahre ich einen Ford C-Max 1.5 TDCI (EZ 06/15). Vor einigen Tagen hat die Klimaanlage aufgegeben. Die Ursache war ein...
  5. Lüftung hinten teilweise defekt

    Lüftung hinten teilweise defekt: Hallo zusammen, bei meinem Tourneo Custom (L2H1, BJ08/2014, 125PS) funktionieren hinten nur zwei der vier Lüftungsdüsen im Boden (die linken...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden