Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Sporadisch aufleuchtende Warnleuchte Handbremse

Dieses Thema im Forum "Mondeo Mk2 Forum" wurde erstellt von mk5 89, 14.01.2016.

  1. mk5 89

    mk5 89 Neuling

    Dabei seit:
    02.05.2009
    Beiträge:
    26
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo St 200
    Hallo,

    ich habe an meinem Mondeo St 200 Bj. 2000 das Problem das seit geraumer Zeit die Handbremsleuchte sporadisch an ist.

    Bremsflüssigkeitsstand ist in Ordnung, das war das erste was ich kontrolliert habe.

    Desweiteren ist es so, wenn die Birne leuchtet,das auch das ASR/ABS System außer Funktion ist.

    Manchmal bleibt die Birne direkt beim starten an, manchmal geht Sie auch bei der Fahrt an.

    Das Kuriose ist, dass wenn die Birne während der Fahrt an ist, kann es dazu kommen, dass die ASR und ABS Birnen angehen und dann alle Drei Birnen nach ca einer Sekunde ausgehen.

    Danach laufen die Systeme wieder ganz normal.

    Es kam auch schonmal vor das die Birne während einer bremsung anging.

    Beim Systemcheck gehen die ABS/ASR Birnen ganz normal an und aus.

    Habe hier schon einiges gelesen aber nichts passte so richtig, da da sonst auch die ABS/ASR Birnen leuchten.

    Ich hoffe meine Erläuterung ist einigermaßen plausibel und ihr könnt mir helfen.

    Vielen Dank schonmal.

    Gruß
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Brain-Smasher, 14.01.2016
    Brain-Smasher

    Brain-Smasher Hüter des Grals

    Dabei seit:
    24.11.2007
    Beiträge:
    571
    Zustimmungen:
    3
    Fahrzeug:
    ST200 Turnier
    ST100 im Aufbau
    Glimmt die Handbremsleuchte ??

    Gruß

    Uwe
     
  4. #3 Trinity, 14.01.2016
    Trinity

    Trinity Guest

    warscheinlich hat die ABS einheit ein internes problem
    hab mich wegen diesem symtoms auch schon mal halb doof gesucht
    abhilfe kamm erst mit einem neuen/gerbrauchtem ABS modul .
     
  5. mk5 89

    mk5 89 Neuling

    Dabei seit:
    02.05.2009
    Beiträge:
    26
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo St 200
    Die Birne wird etwas Heller wenn ich die Handbremse anziehe, falls du das mit glimmen meinst Uwe.

    Gibt es irgendeine Möglichkeit das Modul zu prüfen bevor ich das Tausche?
    Das Modul nur auf gut Glück auszutauschen ist doch mit sehr viel Aufwand verbunden, falls das Problem dann immernoch besteht...
     
  6. #5 wolfgang2602, 15.01.2016
    wolfgang2602

    wolfgang2602 Benutzer

    Dabei seit:
    12.01.2010
    Beiträge:
    479
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Kombi mk2 Bj.97 V6
    hallo mk5 89

    so ein problem hatte ich auch mal bei meinen v6. da lag es an der batterie. die war zu alt und hat beim fahren und starten wohl zu wenig spannung gehabt.
    manchmal blieben die leucten nach dem satren an oder gingen während der fahrt an wie bei dir. neue batterie rein und alles ist wieder gut. was du auch nochmal kontrollieren solltest ist der anschluss an deiner lima.

    was hat dein v6 gelaufen und was verbrauch er an öl??

    gruss
     
  7. #6 mk5 89, 15.01.2016
    Zuletzt bearbeitet: 15.01.2016
    mk5 89

    mk5 89 Neuling

    Dabei seit:
    02.05.2009
    Beiträge:
    26
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo St 200
    Hallo Wolfgang,

    die Batterie ist von 2009 und hat bisher nie Probleme beim starten gemacht.

    Aber da du das grade erwähnst, wenn der Wagen warm ist liegt die Leerlaufdrehzahl zwischen 600 u 700 Umdrehungen, da kann man beobachten das die helligkeit des Lichts schwankt.
    Könnte das zusammenhängen oder liegt das an der niedrigen Drehzahl, ist also normal?

    Mein Mondeo hat 170.000 km gelaufen und verbraucht ca 1 bis 1,5 Liter Öl auf einen Wechselintervall (15.000 km).

    Ich fahre das Castrol Edge FST 0W-40.

    Gruß Patrick
     
  8. #7 Röschti, 15.01.2016
    Röschti

    Röschti Benutzer

    Dabei seit:
    13.12.2015
    Beiträge:
    55
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo 2.2 tdci Turnier Titanum
    Ich hatte an meinem C2 mal das Problem, dass bei Autobahnfahrt die Klima ausstieg und sobald langsamer wurde gegen 80 Sie wieder einwandfrei lief.

    Bei der Fahrt zu meinem Junior stieg dann auch die Klima wieder aus und danach ABS, Airbag etc. Also alles was es früher in den Autos nicht gab.

    Da mir das zu ungeheuer war, angehalten und den TCS ( ADAC ) kommen lassen. Auto gestartet und die Leistung der LIMA gemessen was bringt zum laden der Batterie. Zu geringe Leistung und dadurch hat sich alles nach und nach abgeschaltet, da die Batterie nicht mehr gereicht hat.

    Mess die Leistung der LIMA mal unter Belastung. Wenn Du kannst alle Zellen der Batterie. Kann sein, dass eine evt. nen bruch hat.


    Sollte dies alles nicht helfen oder das Problem nicht sein, sollte der Freundliche das ABS - Gerät auslesen und testen können. Wenn er ganz freundlich ist kostet das nur was in die Kaffeekasse.
     
  9. #8 Trinity, 15.01.2016
    Trinity

    Trinity Guest

    das ist ein auto mit technik aus dem letzten jahrtausend ;)
    da gab es ganze 2 module im fahrzeug
    PCM und ABS und wenn man ZV , Radio und Klima auch noch dazu zählt sind es 5
    die noch nicht mal richtig unter einander vernetzt waren
    datenbus wie in heutigen fahrzeugen ist da fehlanzeige .
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 Brain-Smasher, 17.01.2016
    Brain-Smasher

    Brain-Smasher Hüter des Grals

    Dabei seit:
    24.11.2007
    Beiträge:
    571
    Zustimmungen:
    3
    Fahrzeug:
    ST200 Turnier
    ST100 im Aufbau
    Ich denke mal dass im Stecker zum ABS Block Gammel drin ist.

    Gruß

    Uwe
     
  12. mk5 89

    mk5 89 Neuling

    Dabei seit:
    02.05.2009
    Beiträge:
    26
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo St 200
    Habe mir mal die Position von dem Steuergerät angeschaut, ist es möglich den Stecker zu lösen ohne den Bremskraftverstärker auszubauen?
    Beziehungsweise ist der geclipst oder evtl geschraubt?

    Bevor ich mir eine neue Batterie anschaffe wollte ich das einmal nachschauen, nicht das es evtl. nur an Korrosion im Stecker liegt.

    Vielen Dank für eure Antworten.

    Gruß Patrick
     
Thema:

Sporadisch aufleuchtende Warnleuchte Handbremse

Die Seite wird geladen...

Sporadisch aufleuchtende Warnleuchte Handbremse - Ähnliche Themen

  1. Fiesta 6 (Bj. 02-06) JH1/JD3 Batterie Abs Handbremse leuchten auf wie Licht flackert

    Batterie Abs Handbremse leuchten auf wie Licht flackert: Hallo. Ich habe seit heute das Problem,dass bei meinem Fiesta beim Fahren ab 40 km/h die Batterie aufleuchtet,dann das ABS und die Handbremse.Nach...
  2. Was ist das für eine Warnleuchte ?

    Was ist das für eine Warnleuchte ?: Kann jemand sagen, welche rote Leuchte das ist ? Es handelt sich nicht um mein Kombiinstrument. Meine Frau meinte nur, das die Leuchte bei ihr...
  3. Klimaautomatik geht kurz aus und Warnleuchte Wegfahrsperre geht an

    Klimaautomatik geht kurz aus und Warnleuchte Wegfahrsperre geht an: Moin, bin neu hier im Forum. Fahre seit 4 Jahren ohne Probleme einen 2009 Ford Kuga 2,0 Diesel 2x4 mit 136 Ps. Hat jetzt ca 220000 km runter....
  4. Handbremse nachstellen??

    Handbremse nachstellen??: Hallo! Habe gestern bei meinem Focus mk3 die hinderen Bremsbeläge gewechselt. Habe dann später als ich Zuhause war gemerkt das mein Handbremshebel...
  5. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Tachometer fällt sporadisch aus

    Tachometer fällt sporadisch aus: Hallo Gemeinde, folgendes Problem an meinem Focus MK1 1.8 (Bj. 2001 ohne Facelift): In unregelmäßigen Abständen fällt der...