Sporadisch keine Leistung

Diskutiere Sporadisch keine Leistung im Ford Scorpio Forum Forum im Bereich EU Modelle; Hallo alle zusammen, bin neu hier und direkt eine wichtige Frage. Fahre einen Scorpio MK1, Bj. 1989 Die 88KW/120PS Maschine. Also der Wagen...

  1. #1 Tiger1982, 08.07.2007
    Tiger1982

    Tiger1982 Guest

    Hallo alle zusammen,

    bin neu hier und direkt eine wichtige Frage.

    Fahre einen Scorpio MK1, Bj. 1989

    Die 88KW/120PS Maschine.

    Also der Wagen hat während der gemütlichen Fahrt keine Leistung. Man hat das gefühl man fährt mit angezogener Handbremse. Aber wenn ich das Gaspedal komplett durchtrete kommt die Power wieder.

    Kennt jemand das Problem oder hatte schon mal damit zu kämpfen?

    Haben schon Zündkabel, Kerzen, Luftfilter gewechselt.


    Hoffe ihr könnt mir helfen. Almählich ists leider eine Qual mit dem Wagen zu fahren. Da man nicht gemütlich mit 50 hinter einem anderen Auto herfahren kann. Dann ruckelt der tierisch und springt im Gas.

    Gruß
     
  2. #2 Granada92, 08.07.2007
    Granada92

    Granada92 Herr der Ford Pflaume

    Dabei seit:
    24.02.2007
    Beiträge:
    156
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio Granada
    Würde jetzt mal auf die Lambasonde tippen, oder Drosselklappen-Poti.

    Kat kann es nicht sein, sonst würdes du überhauptkeine leistung mehr haben
     
  3. #3 Tiger1982, 08.07.2007
    Tiger1982

    Tiger1982 Guest

    Kat isses nicht. Haben wir überprüft.

    Hmmm. Meinst mal ne andere Lambda sonde einbauen???
     
  4. #4 Granada92, 08.07.2007
    Granada92

    Granada92 Herr der Ford Pflaume

    Dabei seit:
    24.02.2007
    Beiträge:
    156
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio Granada
    Probier es mal. Weil, bei Vollgas schaltet die Lambdasonde ab, sie regelt dort nichts mehr, wenn du vollgas fährst:)
     
  5. #5 Tiger1982, 09.07.2007
    Tiger1982

    Tiger1982 Guest

    Das ist gut zu wisse :cooool:

    Als ich den Wagen bekommen habe war der Lambda-Sonden Stecker total verschmohrt.
    Fragt mich bitte nicht wie so was kommen kann :)

    Also das Teil war so derbe zusammengeklebt, dass sämtliche Kabel blank und aneinander gekommen waren.

    Evtl. kann ja das die Sonde gehimmelt haben ???
     
Thema: Sporadisch keine Leistung
Besucher kamen mit folgenden Suchen
  1. Ford sporadisch keine Leistung

Die Seite wird geladen...

Sporadisch keine Leistung - Ähnliche Themen

  1. Keine Leistung

    Keine Leistung: Brauche Rat: Ford Transit L 350 2,4 Liter DI Motor, keine Leistung, mehr wie 120 km/h fährt er nicht. Hoher Spritverbrauch, woran könnte es liegen ?
  2. Keine Leistung erhöhter Spritverbrauch

    Keine Leistung erhöhter Spritverbrauch: Hallo zusammen, wir haben einen L350 mit 218 000 km 2,4 l Di Motor.Seit kurzem habe ich keine Leistung mehr. 5.ter Gang bis 3000 Umdrehungen und...
  3. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Keine Leistung, Unruhiger Lauf

    Keine Leistung, Unruhiger Lauf: Hallo Leute, ich bin neue hier und habe schon ein dickes Problem, mein FoFo stand jetzt ca 5 Wochen. Seit dem läuft er ganz schlecht im Leerlauf...
  4. Mondeo 2.2 TDCI 175 PS verliert Leistung bei über 160 km/h

    Mondeo 2.2 TDCI 175 PS verliert Leistung bei über 160 km/h: Hallo, ich hoffe ihr könnt mir helfen. Die Werkstatt findet leider nichts. Wenn ich über 1,5 Stunden Autobahn fahren und schneller als 160...
  5. Mondeo 2.0tdci keine Leistung obwohl alles neu

    Mondeo 2.0tdci keine Leistung obwohl alles neu: Moin Tuni mein Name ich habe einen 2005er mk3 Mondeo mit 218.000km 2.0tdci 130Ps Der Wagen bringt mir zurzeit schlaflose Nächte, Anfangs blinkte...