Sporadisch keine Leistung

Diskutiere Sporadisch keine Leistung im Ford Scorpio Forum Forum im Bereich EU Modelle; Hallo alle zusammen, bin neu hier und direkt eine wichtige Frage. Fahre einen Scorpio MK1, Bj. 1989 Die 88KW/120PS Maschine. Also der Wagen...

  1. #1 Tiger1982, 08.07.2007
    Tiger1982

    Tiger1982 Guest

    Hallo alle zusammen,

    bin neu hier und direkt eine wichtige Frage.

    Fahre einen Scorpio MK1, Bj. 1989

    Die 88KW/120PS Maschine.

    Also der Wagen hat während der gemütlichen Fahrt keine Leistung. Man hat das gefühl man fährt mit angezogener Handbremse. Aber wenn ich das Gaspedal komplett durchtrete kommt die Power wieder.

    Kennt jemand das Problem oder hatte schon mal damit zu kämpfen?

    Haben schon Zündkabel, Kerzen, Luftfilter gewechselt.


    Hoffe ihr könnt mir helfen. Almählich ists leider eine Qual mit dem Wagen zu fahren. Da man nicht gemütlich mit 50 hinter einem anderen Auto herfahren kann. Dann ruckelt der tierisch und springt im Gas.

    Gruß
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Granada92, 08.07.2007
    Granada92

    Granada92 Herr der Ford Pflaume

    Dabei seit:
    24.02.2007
    Beiträge:
    156
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio Granada
    Würde jetzt mal auf die Lambasonde tippen, oder Drosselklappen-Poti.

    Kat kann es nicht sein, sonst würdes du überhauptkeine leistung mehr haben
     
  4. #3 Tiger1982, 08.07.2007
    Tiger1982

    Tiger1982 Guest

    Kat isses nicht. Haben wir überprüft.

    Hmmm. Meinst mal ne andere Lambda sonde einbauen???
     
  5. #4 Granada92, 08.07.2007
    Granada92

    Granada92 Herr der Ford Pflaume

    Dabei seit:
    24.02.2007
    Beiträge:
    156
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio Granada
    Probier es mal. Weil, bei Vollgas schaltet die Lambdasonde ab, sie regelt dort nichts mehr, wenn du vollgas fährst:)
     
  6. #5 Tiger1982, 09.07.2007
    Tiger1982

    Tiger1982 Guest

    Das ist gut zu wisse :cooool:

    Als ich den Wagen bekommen habe war der Lambda-Sonden Stecker total verschmohrt.
    Fragt mich bitte nicht wie so was kommen kann :)

    Also das Teil war so derbe zusammengeklebt, dass sämtliche Kabel blank und aneinander gekommen waren.

    Evtl. kann ja das die Sonde gehimmelt haben ???
     
Thema:

Sporadisch keine Leistung

Die Seite wird geladen...

Sporadisch keine Leistung - Ähnliche Themen

  1. Focus 2 (Bj. 04-08) DA3/DB3 5 Fehler und zu geringe Leistung

    5 Fehler und zu geringe Leistung: Hallo. Ich mache jetzt doch mal einen eigenen thread auf, weil mein Problem vielleicht doch individuell ist, mit der Bitte um Rat. Kurz zur...
  2. Mondeo 4 Facelift (Bj. 10-**) BA7 Motorkontrollleuchte geht sporadisch an und wieder aus

    Motorkontrollleuchte geht sporadisch an und wieder aus: Hallo. Wie das Thema schon heißt, geht die Motorkontrollleuchte sporadisch an und wieder aus, dass komische an der Sache ist man merk davon rein...
  3. Fiesta 7 (Bj. 08-12) JA8 Heizung fällt sporadisch aus

    Heizung fällt sporadisch aus: Hallo, seit ein paar Tagen fällt die Heizung meines Fiesta Mk7 sporadisch aus. Das Gebläse fällt nicht aus. Verbaut ist die Standartheizung mit...
  4. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Über 2000 U/min keine Leistung mehr

    Über 2000 U/min keine Leistung mehr: Hallo zusammen, ich kämpfe jetzt seit 3 Wochen mit meinem Focus. Los ging es damit das der Wagen plötzlich auf der Autobahn keine Leistung mehr...
  5. Ford Ka BJ 98 sporadisches Standgasproblem

    Ford Ka BJ 98 sporadisches Standgasproblem: Hallo, habe schon einige Themen gelesen aber so richtig geholfen hat es noch nicht. Das Problem ist, dass der Motor sporadisch im Leerlauf...