Mondeo 4 (Bj. 07-10) BA7 sporadische Startprobleme - Anlasser dreht nicht

Dieses Thema im Forum "Mondeo Mk4 Forum" wurde erstellt von Zadopeck, 18.07.2012.

  1. #1 Zadopeck, 18.07.2012
    Zadopeck

    Zadopeck Neuling

    Dabei seit:
    18.07.2012
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 2007 2.5T
    Guten Tag,

    habe einen Mondeo Tunier 2.5T der von Zeit zu Zeit nicht auf den Startknopf reagiert, Zündung geht, alles geht nur der Starter reagiert nicht und scheinbar meint das System auch, dass das Auto läuft, weil beim Aussteigen Meldung kommt das Fahrzeug doch bitte mit dem Startknopf abzustellen.
    Muss dann die Kiste, zwischen Minuten und Tagen stehen lassen und irgendwann geht er dann wieder für Stunden oder auch Wochen und dann geht das Ganze von vorne los.
    Hab schon diverse Werkstattbesuche hinter mir, wo von mehrfachem Batterietausch bis zum Tachotausch alles dabei war, aber leider ohne Erfolg.
    Hab auch schon gegooglet und scheinbar haben das schon mehr mitgemacht, aber leider konnte ich die ultimative Lösung nicht finden.
    Softwareupdates hab ich alle angeblich durch, das sollte es also nicht sein.
    Hab schon gehört das es die Lichtmaschine sein könnte, da würde der Laderegeler nicht funktionieren und so würde das Bordsystem denken der Motor läuft noch und den Starter nicht drehen lassen, Andere berichten von einem Steuergerät in der Fahrertür bei dem die Zuleitung korodieren würde auf Grund von eindringender Feuchtigkeit, was wohl ein Konstruktionsfehler wäre und zu dem es auch eine Arbeitsanweisung geben würde, aber scheinbar ist es zu meinen Fordwerkstätten noch nicht durchgedrungen. Hab mich auch schon an Ford direkt gewandt und darum gebeten mir doch eine Werkstatt zu nennen, die in der Lage ist ihr Produkt in Stand zuhalten, doch da konnte mir Ford nicht weiter helfen - ein Witz.
    Ok wer kann helfen, wer hatte das Problem auch schon und hat einen dauerhaft Rep hinbekommen ???

    Danke im voraus für die Hilfe

    Gruss Mike
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

sporadische Startprobleme - Anlasser dreht nicht

Die Seite wird geladen...

sporadische Startprobleme - Anlasser dreht nicht - Ähnliche Themen

  1. Focus 3 Facelift (Bj. Okt.14-**) DYB Startprobleme bei Minusgraden

    Startprobleme bei Minusgraden: Hat jemand auch das Problem, das der FoFo im Winter ca 2 Sek länger zum Starten, nach Startknopfdrücken, braucht? Auto ist Bj 2015 FL mit 182 PS.
  2. Focus 2 (Bj. 04-08) DA3/DB3 Startprobleme 1.6 Benziner

    Startprobleme 1.6 Benziner: Hallo, Meine Focus 2 Kombi mit dem 1,6 Liter machtbzur Zeit etwas Probleme. Am Samstag habe ich nach ca. 30 minütiger Fahrt für 2-3 Minuten...
  3. Startprobleme

    Startprobleme: Hallo Leute mein 2.0 TDCI macht plötzlich Startprobleme.Musste lange orgeln.Unterwegs mehrere Stopps eingelegt,ist immer problemlos...
  4. Galaxy 2 (Bj. 01-05) WGR Anlasser wechsel wie

    Anlasser wechsel wie: Hallo Gemeinde , ich habe mir gerade einen Galaxy 2.3 aus dem Jahre 12.2002 zugelegt . Gibt es eine Anleitung wie man den Anlasser wechselt ???...
  5. Anlasser dreht nicht. Rotes lämpchen leuchtet nicht.

    Anlasser dreht nicht. Rotes lämpchen leuchtet nicht.: Hallo zusammen, hat jemand dieses Problem schon einmal gehabt? XR 3 i Cabrio läuft super man stellt ihn ab, und er geht nicht mehr an. Zündung...