Fiesta 6 (Bj. 02-06) JH1/JD3 sporadische Startschwierigkeiten / Airbagproblem

Diskutiere sporadische Startschwierigkeiten / Airbagproblem im Fiesta Mk6 Forum Forum im Bereich Ford Fiesta Forum; Hallo, ich bzw meine Frau fährt einen Ford Fiesta MK6 Baujahr 2006 mit dem 1,4 Liter 16V Benziner KM- Stand ist im Moment bei ca 84.000. Und...

  1. #1 BigBrain, 23.05.2015
    BigBrain

    BigBrain Neuling

    Dabei seit:
    19.08.2012
    Beiträge:
    13
    Zustimmungen:
    0
    Fahrzeug:
    Focus ST MK3
    Hallo,

    ich bzw meine Frau fährt einen Ford Fiesta MK6 Baujahr 2006 mit dem 1,4 Liter 16V Benziner KM- Stand ist im Moment bei ca 84.000.

    Und zwar hat das Auto folgende Probleme:

    1: Zeitweise leuchtet die Airbagleuchte auf und bleibt an. Wenn man das Fahrzeug neu startet bleibt die Lampe dann wieder aus. Der Fehler tritt mittlerweile immer öfter auf und kommt beliebig wieder. Dummerweise ist im kompletten Fehlerspeichereintrag nichts zu finden außer eine Fehlermeldung über zu niedrige Batteriekapazität, aber nichts über das Airbagsystem.


    2: Das Auto hat immer wieder mal Startschwierigkeiten. Wie oben geschrieben ist auch hier im Motorsteuergerät kein Fehlerspeicherreintrag vorhanden außer über die niedrige Batteriekapazität. Aber das die Batterie zu schwach ist, kann ich nicht bestätigen. Der Anlasser dreht schnell genug und wenn der Fehler auftritt, dreht der Motor normal schnell wie wenn das Problem nicht auftritt.

    Die Startschwierigkeiten haben sich auf 2 verschiedene Arten gezeigt. Einmal startet man ganz lange also orgelt so zu sagen, nur springt er einfach nicht an. Das macht man dann ca bis zu 5 mal 30 Sekunden und irgendwann springt er dann doch an. Die Wegfahrsperre- LED bleinkt aber nicht, sodass ich einen Fehler in der Wegfahrsperre ausschließen kann.


    Die andere Art wie der Fehler auftritt ist, dass mann auch orgelt und er irgendwann mit Gas geben schwer anspringt und dann kurz erst auf 2 oder 3 Zylinder läuft und natürlich dann unrund läuft und dann kurze Zeit später sich mit Gas geben wieder fängt und dann wieder normal läuft und stark nach Benzin stinkt. Aber eine Fehlerleuchte ging selbst dann nicht an. Und im Steuergerät kein fehler gespeichert ist.


    Hoffe irgendjemand hätte eine Anregung oder hatte vllt schon selbst mal dieses Problem und kann mir da weiter helfen. Das Auto ist im moment einfach sehr unzuverlässig und wird natürlich gebraucht um auf die Arbeit zu fahren.
     
  2. #2 Meikel_K, 23.05.2015
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    9.662
    Zustimmungen:
    242
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Die zu niedrige Bordspannung kann durchaus der Schlüssel zum Airbagfehler und zu den Startschwierigkeiten sein. Ich würde zunächst die Batterie sowie die Ladespannung überprüfen lassen, das ist in der Werkstatt Minutensache. Es kann sein, dass die Batterie zwar ohne Last ganz normale Spannungswerte zeigt, unter Last aber einbricht. Die Startschwierigkeiten können auch mit der Zündanlage zusammenhängen (Zündkerzen, Zündkabel, Zündspule oder Wassereinbruch im Zündkerzenschacht).

    Und - nicht lachen - ist es vielleicht noch die erste Batterie? Gerade erst hat einer 2 Mal den ADAC antreten lassen und hier ein scheinbar mysteriöses Phänomen beklagt, um hinterher damit rauszurücken, dass seine Batterie noch die 11 Jahre alte Erstsausrüstung war.
     
  3. #3 FocusZetec, 23.05.2015
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    15.842
    Zustimmungen:
    260
    Fahrzeug:
    FoFo 2008 2,5T
    in einem anderen Forum hat bei einem der Airbag ausgelöst ... er hat georgelt und georgelt und plötzlich hatte er den Luftsack im Gesicht, daher das Problem mit der Spannung auf keinen Fall unterschätzen! Wenn ein Airbag Modul nicht richtig arbeitet kann alles passieren!

    wenn bei dir Unterspannung im Fehlerspeicher steht sollte man dem auch nachgehen! zB. Batterie prüfen, Massepunkte prüfen, etc.
     
  4. #4 GeloeschterBenutzer, 23.05.2015
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    selbiges problem hatte mein fofi st auch als er 8 jahre alt war
    neue batterie und alles war wieder gut . ;)
     
  5. #5 BigBrain, 24.05.2015
    BigBrain

    BigBrain Neuling

    Dabei seit:
    19.08.2012
    Beiträge:
    13
    Zustimmungen:
    0
    Fahrzeug:
    Focus ST MK3
    Danke erstmal für die Antworten;)

    Die Batterie ist noch die Erste. Aber wenn sie bei Last zusammen bricht, müsste man dann das auch nicht an der Anlasserdrehzahl merken, dass der Anlasser einfach zu langsam dreht?

    Und dass er nicht auf allen Zylindern läuft nach dem Starten und sich dann fängt denk ich liegt bestimmt nicht an der Batterie. Aber vllt habe ich ja auch einmal den Fehler dass die Batterie wirklich tot ist und zusätzlich ein Problem mit der Zündanlage. Wobei der Kerzenschacht nicht unter Wasser steht, habe ich schon geprüft:lol:
     
  6. #6 GeloeschterBenutzer, 24.05.2015
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    natürlich ist es gut möglich das da auch noch ein weitere fehler vorhanden ist
    wurde der kraftstofffilter schon mal getauscht , genau wie zündkerzen und luftfilter
    wann war der letzte ölwechsel und welches öl ist drin ?

    da immernoch die erste batterie drin ist (ca. 9 Jahre ) würde ich diese auf jeden fall erst mal erneuern .
     
  7. #7 BigBrain, 25.05.2015
    BigBrain

    BigBrain Neuling

    Dabei seit:
    19.08.2012
    Beiträge:
    13
    Zustimmungen:
    0
    Fahrzeug:
    Focus ST MK3
    Der Kraftstofffilter wurde bei ca 45.000 km gewechselt die kerzen und luftfilter wurden auch schonmal getausch weis nur nichtmehr wann das war. Öl ist das normale 5W30 Ford Öl
     
  8. #8 vanguardboy, 25.05.2015
    vanguardboy

    vanguardboy JH1 1.3L 2002

    Dabei seit:
    06.06.2009
    Beiträge:
    5.106
    Zustimmungen:
    30
    Fahrzeug:
    Fiesta JH1 1.3l
    Wurden die Inspektion alle nach Hersteller Vorschrift gemacht oder warst du mal alle 2-4 Jahre beim Service? Wenn du jedes jahr da warst sind die Teile immer nach Hersteller Angabe gewechselt worden .


    Sonst guck mal in die Rechnung der Wartungen da steht auch was gewechselt wurde.

    Motor oel: jedes Jahre oder 20tkm
    Kraftstofffilter: 120tkm oder 6 Jahre
    Zündkerzen : 60tkm oder alle 3 Jahre
    Kuhlflussigkeit :alle 10 jahre
    Zahnriemen : alle 120tkm oder 8 Jahre

    Das sind die wichtigsten Intervalle die vorgegebenen wurden.
     
Thema:

sporadische Startschwierigkeiten / Airbagproblem

Die Seite wird geladen...

sporadische Startschwierigkeiten / Airbagproblem - Ähnliche Themen

  1. Mondeo 4 (Bj. 07-10) BA7 Sporadischer Ausfall Kombiinstrument

    Sporadischer Ausfall Kombiinstrument: Hallo liebe Ford-Community, bin noch ein Frischling in diesem Forum (bisher habe ich ohne Registrierung gelesen), doch mein Mondeo hat mir zu...
  2. Focus 2 (Bj. 04-08) DA3/DB3 Sporadischer Leistungsverlust

    Sporadischer Leistungsverlust: Moin alle zusammen, vorweg möchte ich dazu sagen das Kfz nicht mein Spezialgebiet ist... zum Problem erstmal lässt es sich folgend beschreiben,...
  3. Mondeo 4 Facelift (Bj. 10-**) BA7 Motorkontrollleuchte geht sporadisch an und wieder aus

    Motorkontrollleuchte geht sporadisch an und wieder aus: Hallo. Wie das Thema schon heißt, geht die Motorkontrollleuchte sporadisch an und wieder aus, dass komische an der Sache ist man merk davon rein...
  4. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Ab und an Startschwierigkeiten

    Ab und an Startschwierigkeiten: Moin Zusammen :) Also im Vorfeld.. Habe schon bei Google gesucht aber nix brauchbares gefunden :/ Vlt könnt ihr mir mal auf die Sprünge helfen......
  5. Fiesta 7 (Bj. 08-12) JA8 Heizung fällt sporadisch aus

    Heizung fällt sporadisch aus: Hallo, seit ein paar Tagen fällt die Heizung meines Fiesta Mk7 sporadisch aus. Das Gebläse fällt nicht aus. Verbaut ist die Standartheizung mit...