Focus 2 (Bj. 04-08) DA3/DB3 Sporadischer Leistungsverlust beim 1.6er tdci

Diskutiere Sporadischer Leistungsverlust beim 1.6er tdci im Focus Mk2 Forum Forum im Bereich Ford Focus Forum; Hallo miteinander, ich schreib hier im Auftrag meiner Eltern, die seit geraumer Zeit Probleme mit ihrem Focus (Bj. 2005, 1.6 TDCI mit 109PS)...

  1. #1 plankenheizer, 07.12.2013
    plankenheizer

    plankenheizer Neuling

    Dabei seit:
    07.12.2013
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus 1.6 tdci 109PS
    Hallo miteinander,

    ich schreib hier im Auftrag meiner Eltern, die seit geraumer Zeit Probleme mit ihrem Focus (Bj. 2005, 1.6 TDCI mit 109PS) haben. Jegliche Werkstätten, 4 an der Zahl, finden keinen Fehler.

    Nun zum Fehlerbild:

    Das Auto verliert bei Fahrt auf einmal extrem an Leistung. Unabhängig von der Außentemperatur, der Motor war wohl jedoch meistens warm. Es ist ihnen schon 10min nach dem Starten passiert und auch wenn sie schon 1 1/2h auf der Autobahn unterwegs waren. Meist ging es nach 10 min Auto abstellen weiter.
    Daraufhin wurde in einer Werkstatt der Luftmassenmesser getauscht. Danach trat der Fehler allerdings erneut auf. Mittlerweile müssen sie das Auto wohl nicht mehr abstellen, sondern nach 5- 10min Fahrt gehts dann wieder normal weiter, als ob nix gewesen wäre. Manchmal passiert auch wochenlang überhaupt nichts und dann 2 Tage hintereinander.
    Es war auch die ganze Zeit die Rede von einem mysteriösen Schlauch, der mit Klebeband umwickelt war. Ich hab mir das ganze heute mal angeschaut und hänge hier auch 2 Bilder an. Ich bin wahrlich kein Experte in Sachen Motoren usw. Aber der markierte Schlauch, hat augenscheinlich Verbindung mit dem Luftmassenmesser und die Klebekonstruktion macht auf mich auch keinen "dichten" Eindruck.

    20131207_142957_pfeile.jpg 20131207_142916_pfeile.jpg

    Ich würde nun gern wissen, ob dieser Schlauch wirklich nichts mit dem Problem zu tun haben kann? Wenn ja, wöfür ist der?
    Auf dem zweiten Bild hab ich auch die Abdeckung fotografiert, wo im Bereich des Klebebandschlauches auch starke Ölverschmutzung zu sehen ist.

    Bin auf eure Antworten gespannt und vll hat ja auch jemand noch andere Ideen, was das Problem auslösen könnte.

    Danke schon mal
    planke
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 GeloeschterBenutzer, 07.12.2013
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    der schlauch ist für die ventildeckel/motorgehäuseentlüftung und hat eigentlich nix mit dem maf zu tun .
    wurden den schon mal der fehlerspeicher ausgelesen ?
    beim 1,6 diesel klemmt gerne mal das ladedruckregelventil .

    der defekte schlauch kostet 173€
    fals bedarf besteht , ich hätte da noch so einen anschluß als einzelteil
    und auch ein neues ladedruckregelventil habe ich auch noch hier liegen .
     
  4. #3 plankenheizer, 07.12.2013
    plankenheizer

    plankenheizer Neuling

    Dabei seit:
    07.12.2013
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus 1.6 tdci 109PS
    Fehlerspeicher wurde ausgelesen und gelöscht, allerdings wissen meine Eltern nicht, was da drin stand. Es hieß nur: "Weiter beobachten!"

    Das ist ja mal ein ordentliches Brett mit dem Schlauch, aber wenn er .... Dieses Ventil verklemmt sich dann und löst sich von selbst wieder? Kann man sowas irgendiwe herausfordern? Über was für Kosten reden wir bei diesem Ventil?
     
  5. #4 klaralang, 08.12.2013
    klaralang

    klaralang Forum As

    Dabei seit:
    25.10.2011
    Beiträge:
    920
    Zustimmungen:
    6
    Fahrzeug:
    FOFO MK2 1,6 TDCI
    FOFO MK1 1,8l
    Mondeo MK
    Wieviel KM ? Wann war der letzte Kundendienst incl Krafstofffilter ?
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Sporadischer Leistungsverlust beim 1.6er tdci

Die Seite wird geladen...

Sporadischer Leistungsverlust beim 1.6er tdci - Ähnliche Themen

  1. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Sporadisches Klackern beim Anlassen

    Sporadisches Klackern beim Anlassen: Hallo Leute, ich habe seit einigen Wochen manchmal ein eigenartiges Klackern beim Anlassen. Denn ist der Wagen auch nicht anzukriegen. Power...
  2. Ford Focus 2,0 L TDCI Ruckeln unter Volllast

    Ford Focus 2,0 L TDCI Ruckeln unter Volllast: Hier zu dem oben beschriebenen Fehler. Das Fahrzeug ruckelt unter Volllast, allerdings nicht immer. Überwiegend bei kalten...
  3. Leistungsverlust und nicht über 4000 u/min die Ansaugbrücke

    Leistungsverlust und nicht über 4000 u/min die Ansaugbrücke: Hallo, mein Mav. hat Leistungsverluste ( gefühlte 100 ps ) und stottert bei konstanten 80 km/ h. Der freundliche F. sagte mir heute: es sei das...
  4. wo ist der scheibenwischer relai verbaut ford focus tdci 2004

    wo ist der scheibenwischer relai verbaut ford focus tdci 2004: Hallo, fahre einen ford focus tdci 2004 74KW 101PS. Mein Scheibenwischer funktioniert ohne Probleme. Was nicht funktioniert ist der Intervall....
  5. magneti marelli saugrohrklappe 2.0 tdci

    magneti marelli saugrohrklappe 2.0 tdci: hallo, war schon ewig nicht mehr hier online.. aber nun hat es mich doch mal wieder hier her verschlagen :) bei meinem fofo mk2 fl 2.0tdci leiden...