Fiesta 3 (Bj. 89-94) GFJ Sporadisches Startproblem

Diskutiere Sporadisches Startproblem im Fiesta Mk3 Forum Forum im Bereich Ford Fiesta Forum; Moin liebe Community, hoffe ihr könnt helfen bzw. mich auf bereits existierende Beiträge verweisen. Hab folgendes Problem: Fiesta springt nicht...

  1. #1 easyoo7, 19.10.2009
    easyoo7

    easyoo7 Neuling

    Dabei seit:
    19.10.2009
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesto Bj94 1.1
    Moin liebe Community,

    hoffe ihr könnt helfen bzw. mich auf bereits existierende Beiträge verweisen.
    Hab folgendes Problem:

    Fiesta springt nicht zuverlässig an !
    Habe bereits eine neue Batterie drinn welch keine Abhilfe brachte.
    Beim Zünden klingt es so als wenn nicht genug Saft da wäre, nach 3-4x mal zünden klappts dann auch mit dem Anlassen.
    Hab auch das Gefühl das es Wetterabhängig ist, tritt erst die letzten 2 Wochen auf wo es kälter geworden ist. Im Sommer war alles tip/top.

    Was könnts sein? Anlasser / Relais? Jemand nen Tip? Hab keine Lust im Winter nicht mehr vom Platz zu kommen :)
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 ShadowHE, 19.10.2009
    ShadowHE

    ShadowHE Forum Profi

    Dabei seit:
    04.12.2008
    Beiträge:
    2.094
    Zustimmungen:
    5
    Fahrzeug:
    Ford F250 XLT Lariat, Ford Fiesta MK3 XR2i, Fo
    ...hast du mal die ladespannung deiner lichtmaschine geprüft?
    eine neue batterie bringt nix wenn sie nicht geladen wird!

    mfg holger
     
  4. dmdft

    dmdft Benutzer

    Dabei seit:
    30.08.2009
    Beiträge:
    203
    Zustimmungen:
    2
    Wenn geladen wird würde ich mal die Kontakte am Anlasser und an der Batterie, auch von Batterie - Masse überprüfen.

    Wenn Dein Motor nicht ölt (hört sich blöd an, weiß ich) kann die Masse (oder war das Plus) vom Magnetschalter zum Anlassermotor (blankes Band nur 2cm lang) durchfaulen.
     
  5. chh199

    chh199 Forum Profi

    Dabei seit:
    23.05.2006
    Beiträge:
    2.373
    Zustimmungen:
    8
    Fahrzeug:
    Sierras,08´Focus,08´Mondeo,84´Transit WoMo
    Es wäre hilfreich, wenn de das Problem etwas genauer beschreiben könntest...
    Dreht der Motor und springt nur nicht an? Oder klackt der Anlasser, aber es tut sich nichts?
     
  6. #5 easyoo7, 21.10.2009
    easyoo7

    easyoo7 Neuling

    Dabei seit:
    19.10.2009
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesto Bj94 1.1
    -Lichtmaschine wurde letztes Jahr im Dez. gewechseln.
    -Kein Ölverlust, erstaunlich wie trocken der ist.
    -Anschlusskabel an Batterie wurden erst wechselt als ich die alte gegen eine neue Batterie getauscht hab
    -Motor dreht nicht, Anlasser klackt und dann klingts wie ein "Fauchen" bei 2.-3. mal dreht der Motor und springt unmittelbar danach an.

    Kumpel meinte es könnt das Relai sein, wie wahrscheinlich ist das?

    P.s. THX wür eure Unterstützung :)
     
  7. dmdft

    dmdft Benutzer

    Dabei seit:
    30.08.2009
    Beiträge:
    203
    Zustimmungen:
    2
    Sorry, aber was irgendwann vor einem Jahr gemacht wurde, ist jetzt nicht mehr interessant.

    Die IST-Zustände gehören überprüft. So oder so und zwar alle.

    Wie gesagt Masseverbindungen überprüfen, Spannungen messen, und auch das Kabel vom Magnetschalter zum Anlasser überprüfen, wahscheinlich ist das vergammelt und Kontaktet dadurch schlecht. Sieht man dann am Grünspan. Dieses Stück Kabel kann man normal auch nicht auswechseln.

    Bei meiner Schwägerin ist das komplett zerfallen, wie Staub. Die hatte auch einen besonders trockenen Motor.
     
  8. #7 FiestaZicke, 21.10.2009
    FiestaZicke

    FiestaZicke Vivi´s XR2i ;)

    Dabei seit:
    16.09.2007
    Beiträge:
    907
    Zustimmungen:
    2
    Fahrzeug:
    FoFi XR2i, Seat Cupra 2014 280, Polo 6N


    Kraftstoffpumpe vielleicht?

    Aber dann würde der Motor drehen und gleich wieder ausgehen :gruebel:
    Oder?
     
  9. chh199

    chh199 Forum Profi

    Dabei seit:
    23.05.2006
    Beiträge:
    2.373
    Zustimmungen:
    8
    Fahrzeug:
    Sierras,08´Focus,08´Mondeo,84´Transit WoMo
    Der Anlasser hängt... Der verdreckt gern mal und dann fährt das Ritzel net aus oder eben nur ein Stück, was das Fauchen verursachen würde...
    Wäre jetz meine Vermutung... Also Anlasser raus und dann mal reinigen... ;)
     
  10. #9 easyoo7, 17.01.2010
    easyoo7

    easyoo7 Neuling

    Dabei seit:
    19.10.2009
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesto Bj94 1.1
    Ich mal wieder.
    Der Fiesta sprang jetzt ziemlich lange zuverlässig an, nun seit 2 Wochen kommen die Probleme wieder.

    Jetzt mal die Frage: Wenn ich den Anlasser rausnehm kommt mir da Motoröl etgegen?

    Grüße
     
  11. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. chh199

    chh199 Forum Profi

    Dabei seit:
    23.05.2006
    Beiträge:
    2.373
    Zustimmungen:
    8
    Fahrzeug:
    Sierras,08´Focus,08´Mondeo,84´Transit WoMo
    Nein. Der geht in den Zwischenraum zwischen Motor und Getriebe (sog. Getriebeglocke).
    Dort sind auch die Schwungscheibe (die treibt der Anlasser beim Starten an) und die Kupplung. Es könnte dann bissl riechen, also nach verbrannter Kupplung. Solange das net extrem stinkt, brauchste dir keine Sorgen machen... ;)
     
  13. #11 easyoo7, 21.01.2010
    easyoo7

    easyoo7 Neuling

    Dabei seit:
    19.10.2009
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesto Bj94 1.1
    Problem gelöst ;) Anlasser raus, gereinigt und gefettet. Dann alle Kontaktstellen von + sowie 1 Nebenleitung blank gebürstet und schon funktioniert alles tadellos.

    Geh mal davon aus das der Anlasser zwar die 12v bekommen hat jedoch nicht die nötige Ampere, da diese durch die oxidierten Kabelschuhe nicht den optimalen Kontakt hatten.

    Würde auch erklären warum des so klang als wenn der Saft alle ist, aber ne neue Battierie eingebaut wurde.

    Grüße
     
Thema:

Sporadisches Startproblem

Die Seite wird geladen...

Sporadisches Startproblem - Ähnliche Themen

  1. Fiesta 7 (Bj. 08-12) JA8 Heizung fällt sporadisch aus

    Heizung fällt sporadisch aus: Hallo, seit ein paar Tagen fällt die Heizung meines Fiesta Mk7 sporadisch aus. Das Gebläse fällt nicht aus. Verbaut ist die Standartheizung mit...
  2. Ford Ka BJ 98 sporadisches Standgasproblem

    Ford Ka BJ 98 sporadisches Standgasproblem: Hallo, habe schon einige Themen gelesen aber so richtig geholfen hat es noch nicht. Das Problem ist, dass der Motor sporadisch im Leerlauf...
  3. Fiesta 6 Facelift (Bj. 06-08) JH1/JD3 Sporadische Aussetzer während der Fahrt

    Sporadische Aussetzer während der Fahrt: Hallo zusammen, Ich habe ein Problem und weis echt nicht mehr weiter. Mein Ford Fiesta 1.4 tdci Baujahr 2006 (Facelift) setzt sporadisch während...
  4. Turbo fällt sporadisch aus

    Turbo fällt sporadisch aus: Hallo zusammen, ich selbst fahre einen Mk1. Bei der Fragestellung geht es um den Mk2 1.6l Baujahr 2009 von meiner Mutter. Folgendes Problem...
  5. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Sporadisches Klackern beim Anlassen

    Sporadisches Klackern beim Anlassen: Hallo Leute, ich habe seit einigen Wochen manchmal ein eigenartiges Klackern beim Anlassen. Denn ist der Wagen auch nicht anzukriegen. Power...