Escort 5 (Bj. 90-92) GAL/ALL/AVL Sprang einfach nicht an

Diskutiere Sprang einfach nicht an im Escort Mk5/6 Forum Forum im Bereich Ford Escort Forum; Fahren gemütlich zum einkaufen, Fahrzeit ca.15 min. Essi war kalt vorher, Stellen das auto auf dem Parkplatz ab gehen einkaufen ca. 20 min. komen...

  1. #1 Hans & Betti, 23.08.2010
    Hans & Betti

    Hans & Betti Neuling

    Dabei seit:
    04.08.2010
    Beiträge:
    27
    Zustimmungen:
    0
    Fahrzeug:
    ESCORT V Cabriolet 91 77 KW
    Fahren gemütlich zum einkaufen, Fahrzeit ca.15 min.

    Essi war kalt vorher, Stellen das auto auf dem Parkplatz ab gehen einkaufen ca. 20 min. komen raus steigen ein und er nudelt und nudelt und nudelt und nudel aber nichts passiert, alle Kabel gewackelt nichts, Tankdeckel geöffnet wegen unterdruck, auch fehlanzeige, auspuff ist nach dem ganzen genudel auch trocken also hatte ich verdacht auf Benzinpumpe das er keinen Spritt bekommt.

    Naja Letztlich die Gelben engel gerufen 1 Stunde und 20 min. Später anruf... Ich bin Gleich da so in 5 min......


    Ok ich noch mal zündung angemacht wollte bissel radio hören drehe schlüssel zu weit BRUMMMMMMMMMMMMMMMMM Essi läuft


    Der gute Mann von den Gelben Engel meinte dann, das ist ein Alt bekanntes Problem sein könnte

    Der Drehzahlgeber :gruebel:

    Er meinte nur beobachten und wenn es noch einmal vorkommt austauschen,

    habt ihr noch eine andere Idee??

    Gruß Hans
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. deFloW

    deFloW 2,0l Zetec Bewegung

    Dabei seit:
    24.10.2007
    Beiträge:
    1.171
    Zustimmungen:
    11
    Fahrzeug:
    Focus Mk2b 1,6l 3-Türer Style, Escort Mk6 2,0
    Bei mir war sowas ähnliches letztes mal und es hing damit zusammen, dass sich das Massekabel der Benzinpumpe von der Batterie gelockert hat.
     
  4. Smiter

    Smiter Boost

    Dabei seit:
    21.05.2008
    Beiträge:
    107
    Zustimmungen:
    0
    Fahrzeug:
    Escort MK6 Bj94,dohc 16V Saphir
    Ja drehzahlgeber oder elektronischer standgasregler findest du wenn du vor deinem essi stehst links inter der einspritzleiste unterhalb des drosselkappengehäuses^^
     
  5. #4 Andre1982, 25.08.2010
    Andre1982

    Andre1982 Guest

    ich hatte auch schonmal den ADAC deswegen da.

    Bei meinem war (ist) es der Nockenwellensensor.

    Den sollte ich mal sauber machen oder ersetzen.

    Hab ich bisher noch nicht gemacht, weil es seit fast einem Jahr nicht mehr vorgekommen ist.
     
  6. #5 Didiford, 26.08.2010
    Zuletzt bearbeitet: 08.10.2010
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.449
    Zustimmungen:
    20
    Fahrzeug:
    Fiesta 1,25 Ghia Bj.2000
    das Problem hate ich mit meinem 92er auch mal da war dieser Stecker korodiert ,schön Kontaktspree rein und alles war wieder okay ,ich weis aber nicht ob das der Nockenwellensensor ist ,ewetuell kann das ja einer erkennen und mir sagen was das ist
     
  7. #6 escort-driver, 26.08.2010
    escort-driver

    escort-driver Guest

    Das ist der Stecker fürn Rückfahrscheinwerfer/Rückwärtsgang.
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 Didiford, 26.08.2010
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.449
    Zustimmungen:
    20
    Fahrzeug:
    Fiesta 1,25 Ghia Bj.2000
    denn war das noch was anderes was er mir gezeigt hat aber irgend wo da unten hat der Mann in der Werkstatt hingelangt ,ist den da noch was anderes
     
  10. #8 escort-driver, 26.08.2010
    escort-driver

    escort-driver Guest

    Da in der nähe zwischen Motorblock und Getriebeglocke liegt noch der OT-Geber/Kurbelwellensensor.
     
Thema:

Sprang einfach nicht an

Die Seite wird geladen...

Sprang einfach nicht an - Ähnliche Themen

  1. motor sprang nicht an

    motor sprang nicht an: hallo habe gestern einen anhänger angehängt. der wagen lief vorher ganz normal- motor aus . anhänger dran. wollte starten , motor drehte ganz...
  2. 1.8 TDCI geht manchmal einfach aus ... manchmal nicht?

    1.8 TDCI geht manchmal einfach aus ... manchmal nicht?: Hallo, zunächst einmal freue ich mich, dass es ein solches Forum gibt. Schon früher habe ich hier manchen Tipp zu meinen Fords bekommen. Aktuell...
  3. Focus 2 (Bj. 04-08) DA3/DB3 Tacho tauschen geht das so einfach????

    Tacho tauschen geht das so einfach????: Hallo zusammen, ich habe folgendes Problem. Mein alter Tacho hat ne Macke die man auch wahrscheinlich nicht mehr reparieren kann. Nun würde ich...
  4. Motor geht während der Fahrt einfach aus

    Motor geht während der Fahrt einfach aus: Kennt jemand dieses Problem? Motor springt einwandfrei an, beschleunigt, läuft im Standgas! Wenn ich aber bei ca. 2000 U/min eine bestimmte...
  5. Neu hier:) wollte mich einfach mal vorstellen.

    Neu hier:) wollte mich einfach mal vorstellen.: Hi leute ich bin Chris. 23 jahre aus dem schönen Oberfranken. Von Beruf Landmaschinenmechanikermeister. Und fahre einen 97' F250 7.3 Powerstroke...