Scorpio 2 (Bj. 94-98) GFR/GGR/GNR springt auch nichtan....

Diskutiere springt auch nichtan.... im Scorpio Mk2 Forum Forum im Bereich Ford Scorpio Forum; mein scorpio 2, 1995, 2,0l, 136 ps hat dasselbe problem wie hier viele haben..... orgelt, aber springt nicht an. abklemmen der batterie hilft...

  1. #1 apfelkiwi, 20.01.2010
    apfelkiwi

    apfelkiwi Neuling

    Dabei seit:
    13.01.2010
    Beiträge:
    11
    Zustimmungen:
    0
    Fahrzeug:
    scorpio, 1995 dohc 2.0
    mein scorpio 2, 1995, 2,0l, 136 ps hat dasselbe problem wie hier viele haben.....
    orgelt, aber springt nicht an. abklemmen der batterie hilft manchmal, aber nicht immer. entweder er kommt sofort oder gar nicht......
    hab den zusatzsicherungskasten halb ausgebaut...alles soweit trocken und auch kein wasser darunter.
    wfs ist ok....
    woran könnte es noch liegen?

    viele grüße

    marco
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Kombifan70, 20.01.2010
    Kombifan70

    Kombifan70 Benutzer

    Dabei seit:
    22.12.2009
    Beiträge:
    493
    Zustimmungen:
    0
    Fahrzeug:
    08 er Mondeo 2.0 TDCI u. 04er Focus 2,0
    was ist mit dem benzinfilter? vielleicht ist der verdreckt, wäre eine möglichkeit :gruebel:
     
  4. #3 Zolimin@tor Cossi 24V, 21.01.2010
    Zolimin@tor Cossi 24V

    Zolimin@tor Cossi 24V Benutzer

    Dabei seit:
    01.01.2010
    Beiträge:
    76
    Zustimmungen:
    1
    Fahrzeug:
    Ford Scorpio 24V bj.93
    Ford Mustang 2006 V6
    vieleicht der kabelbaum im motorraum?vorne rechts?
     
  5. GXL

    GXL Guest

    Wir haben Winter. Ist vielleicht einfach die Batterie nicht mehr fit genug?
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

springt auch nichtan....

Die Seite wird geladen...

springt auch nichtan.... - Ähnliche Themen

  1. Escort 6 (Bj. 92-95) GAL/ALL/CLX Motor springt nicht mehr an

    Motor springt nicht mehr an: Moin zusammen, ich habe einen Ford Escort XR3i, 1,8 mit 105 PS also Zetec Motor. Dabei habe ich jetzt folgendes Phänomen und ich hoffe das...
  2. Transit spang zum 2 mal wieder nichtan . . .

    Transit spang zum 2 mal wieder nichtan . . .: Moins, habe einen Transit 2.4 Bauj. 2008. Nachdem er vor ca. 6 Wochen an der Tankstelle nicht mehr ansprang, es war an dem Ladepol an dem...
  3. Escort 4 (Bj. 86-90) GAF/AWF/ALF XR3I Springt nicht an ( kein Zündfunke)

    XR3I Springt nicht an ( kein Zündfunke): Hallo ich bitte um Hilfestellung bei der Fehlersuche bei meinem xr3i Bj 88 90ps mit Kat Im Prinzip hatte ich den Fehler etwas eingrenzen können,...
  4. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Springt nicht an - kein Sprit !

    Springt nicht an - kein Sprit !: Erstmal ein dickes HALLO in die Runde ..... Ich bin der Neue und hab nun auch Probleme. Also, ich habe meinen Focus Freitag Abends vor der...
  5. Motor springt bei kühlem Wetter schlecht an

    Motor springt bei kühlem Wetter schlecht an: Hallo, bei meinem Mondeo (Diesel, EZ 04/2010, 115 PS, 2,0L,Startknopf) kommt es immer häufiger vor, dass er nach einer kühlen Nacht (wie heute...