Scorpio 2 (Bj. 94-98) GFR/GGR/GNR Springt bei Frost ganz schlecht an

Diskutiere Springt bei Frost ganz schlecht an im Scorpio Mk2 Forum Forum im Bereich Ford Scorpio Forum; Hi mein Scorpio springt seit 2 tagen morgens ganz schlecht an. Heute war es noch was Kälter und da wollte er, ohne etwas gas, gar nicht....

  1. #1 Andy4kids, 11.03.2010
    Andy4kids

    Andy4kids Benutzer

    Dabei seit:
    06.02.2010
    Beiträge:
    51
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio II 2,3l 16V Kombi
    Hi mein Scorpio springt seit 2 tagen morgens ganz schlecht an.

    Heute war es noch was Kälter und da wollte er, ohne etwas gas, gar nicht.

    Schlüssel gedreht, kurz gelaufen und sofort wieder aus.

    Hat da jemand eine Idee?

    Gruß Andreas
     
  2. #2 OHCTUNER, 11.03.2010
    OHCTUNER

    OHCTUNER Forum Profi

    Dabei seit:
    14.07.2004
    Beiträge:
    5.964
    Zustimmungen:
    43
    Kann schon mal vorkommen bei älteren Dieselmotoren !
     
  3. #3 Andy4kids, 12.03.2010
    Andy4kids

    Andy4kids Benutzer

    Dabei seit:
    06.02.2010
    Beiträge:
    51
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio II 2,3l 16V Kombi
    96 er 2,3l 16V ;)
     
  4. #4 john-live-wi, 12.03.2010
    john-live-wi

    john-live-wi Forum As

    Dabei seit:
    21.01.2009
    Beiträge:
    550
    Zustimmungen:
    0
    Fahrzeug:
    Galaxy-WGR-99-2,3
    wann hast du den die letzte Inspektion machen lassen?


    Zündkerzen wechseln
     
  5. #5 OHCTUNER, 12.03.2010
    OHCTUNER

    OHCTUNER Forum Profi

    Dabei seit:
    14.07.2004
    Beiträge:
    5.964
    Zustimmungen:
    43
    Bei der Karre gibt es leider viele Möglichkeiten wo der Fehler sein könnte , das endet wie immer in wilde rumraterei !
    Mein persönlicher Tipp wäre verschrotten , aber ich denke an dem Punkt bist du noch nicht !
     
  6. #6 john-live-wi, 12.03.2010
    john-live-wi

    john-live-wi Forum As

    Dabei seit:
    21.01.2009
    Beiträge:
    550
    Zustimmungen:
    0
    Fahrzeug:
    Galaxy-WGR-99-2,3
    Stimmt geb ich dir recht , aber warum gleich zum schroti

    könnte auch das teil sein was die Luft mischt, das macht mit der Zeit Alters schlapp.

    aber meist sind es wenn es nur gelegenlicht auftritt die Zündkerzen.

    Und wenn der Gift fehlen sollte ist es der Luftmischer (sorry weis leider nicht wie das runde Teil auf den Lüftungsrohre genau Heist)
     
  7. #7 Scorpio440, 13.03.2010
    Scorpio440

    Scorpio440 Neuling

    Dabei seit:
    13.03.2010
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Ford Scorpio Mk2: 2,3L und 2,9L 24V V6 Cosworth
    .. prüf Du auch hier mal den LMM verdreckt immer schön .
    ansonsten kannst Du da nur rätseln, könnten diversen Sensoren sein
    die das Steuergerät falsche Werte abgibt .
     
  8. #8 Andy4kids, 16.03.2010
    Andy4kids

    Andy4kids Benutzer

    Dabei seit:
    06.02.2010
    Beiträge:
    51
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio II 2,3l 16V Kombi
    Tja da es jetzt wieder Warm ist springt er auch wieder gut an.

    Muss dann wohl die suche auf den nächsten Winter verschieben.;)
     
  9. #9 ford1968, 16.03.2010
    ford1968

    ford1968 Forum As

    Dabei seit:
    05.02.2010
    Beiträge:
    581
    Zustimmungen:
    6
    Fahrzeug:
    S-Max
    Prüf mal die Teilenummer auf deinem Leerlaufregelventil.
    96XF 9F715 AA wurde geändert in Nr.: **** ***** BA , Best.Nr:1 041 963, wegen diesem Problem.
    Hast ja jetzt ´n paar Monate Zeit;)
     
Thema:

Springt bei Frost ganz schlecht an

Die Seite wird geladen...

Springt bei Frost ganz schlecht an - Ähnliche Themen

  1. Pflege -Allgemein Frost Weiß Lack-Pflege und Allgemeine Fragen

    Frost Weiß Lack-Pflege und Allgemeine Fragen: Hallo Forum :) , bin neu hier und seit wenigen Tagen Besitzer eines neuen FoFo in Frost Weiß. Bisher bin ich einen gebrauchten, schwarzen Peugeot...
  2. Ford Fiesta springt nicht an, klackt nur...

    Ford Fiesta springt nicht an, klackt nur...: Hallo, aus heiterem Himmel startet mein Kleiner nicht mehr. Es klackt nur nur, Kombileuchten flackern. Batterie scheint abrt i.O. zu sein, da...
  3. Blinkerhebel springt zu früh zurück

    Blinkerhebel springt zu früh zurück: N‘abend allerseits Mal ne Frage an die Experten hier. Mein Blinkerhebel springt ziemlich früh wieder zurück. Bin dann noch nichtmal um die Kurve...
  4. 2,0 TDCI startet schlecht

    2,0 TDCI startet schlecht: Hallo, ich krieg noch die Krise.... Mondeo 2,0 TDCI, 130 PS, 03/2007 mit 159 Tkm. Seit einiger Zeit startet er schlecht, ich muß 3-4 Sek den...
  5. Suche P7 oder P5 Radhäuser hinten oder eine schlechte Karosserie zum verwerten.

    Suche P7 oder P5 Radhäuser hinten oder eine schlechte Karosserie zum verwerten.: Suche Innenradhäuser vom P7 oder P5 hinten innen, gerne auch komplett oder schlechte Karosserie zum heraustrennen. Hat einer was liegen oder als...