Springt bei Frost nicht an

Diskutiere Springt bei Frost nicht an im Ford Nutzfahrzeuge Forum Forum im Bereich EU Modelle; Mein Diesel springt nicht an. Glüh. bzw Flammkerze 2008 gewechselt. Dieselleitung war defekt und wurde repariert. Wer kann mir helfen?

  1. Sunfly

    Sunfly Neuling

    Dabei seit:
    03.01.2009
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Ford Transit Nugget,BJ.94, 2,5 Diesel
    Mein Diesel springt nicht an. Glüh. bzw Flammkerze 2008 gewechselt. Dieselleitung war defekt und wurde repariert. Wer kann mir helfen?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Fordbergkamen, 04.01.2009
    Fordbergkamen

    Fordbergkamen Forum Profi

    Dabei seit:
    11.04.2006
    Beiträge:
    2.979
    Zustimmungen:
    15

    Hallo,
    glühen deine Glühkerzen denn auch?
    Besteht ja die Möglichkeit das dort kein Strom ankommt, bzw sind sie vielleicht schon wieder defekt...
    MfG
    Dirk
     
  4. Sunfly

    Sunfly Neuling

    Dabei seit:
    03.01.2009
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Ford Transit Nugget,BJ.94, 2,5 Diesel
    Danke werde mal prüfen ob Strom ankommt. Meiner hat ja nur 1 Glühkerze am Ansaugkanal.
    Grüsse von Petra
     
  5. #4 ShadowHE, 05.01.2009
    ShadowHE

    ShadowHE Forum Profi

    Dabei seit:
    04.12.2008
    Beiträge:
    2.094
    Zustimmungen:
    5
    Fahrzeug:
    Ford F250 XLT Lariat, Ford Fiesta MK3 XR2i, Fo
    der hat ne flammstarteinrichtung!! die relais dafür geben oft den geist auf und sind bei ford schweineteuer.

    erst prüfen ob an der kerze strom ankommt. wenn ja kerze ausbauen, strom anklemmen und schauen ob sie dampft.
    wenn ja könnte auch die düse an der flammstarteinrichtung verstopft sein. mal putzen ist kein fehler.


    ansonsten könnte man mal die ventile einstellen!!!


    mfg holger
     
  6. rs1600

    rs1600 Benutzer

    Dabei seit:
    21.01.2009
    Beiträge:
    40
    Zustimmungen:
    0
    Fahrzeug:
    escort turbo,xr3i cabrio
    bei mir war das vorglü relai vergammelt hab ein anderes vom golf 2td reingebastelt muß jetzt bei klaten wetter nur 2 mal glühen und hat grde mal 5e gekosted
     
  7. #6 vincentford, 28.01.2009
    vincentford

    vincentford Pumabärchen

    Dabei seit:
    03.01.2009
    Beiträge:
    142
    Zustimmungen:
    1
    Fahrzeug:
    GT Puma 2,5L Bi-Turbo
    :cooool:Diesel getankt?? oder billiges rapsöl??:cooool: Wenn nicht dann den Kraftstofffilter wechseln, wäre auch nicht verkehrt
     
  8. Sunfly

    Sunfly Neuling

    Dabei seit:
    03.01.2009
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Ford Transit Nugget,BJ.94, 2,5 Diesel
    Hallo
    Habe auch den Dieselfilter gewechselt und Additiv in den Tank gefüllt.
    1 Woche beim Elektriker hat auch nichts gebracht.
    Jetzt haben meine Männer zwei Kabel gezogen, einen Schalter eingebaut und Morgens beim ersten Start + Schalter drücken springt er ohne Probleme an.
    Werde weiter nach dem Relais schauen ( Neu ca. 300 € ).
    Vielen DanGruss Petra
     
  9. Dom540

    Dom540 Guest

    Was für nen Schalter haben die da eingebaut????
     
  10. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. Sunfly

    Sunfly Neuling

    Dabei seit:
    03.01.2009
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Ford Transit Nugget,BJ.94, 2,5 Diesel
    Wir haben einen einfachen Druckschalter aus dem Elektrohandel eingebaut.
    Kabel vom Batterie Plus auf die Glühkerze gelegt. Gruss Petra
     
  12. #10 ShadowHE, 28.02.2009
    ShadowHE

    ShadowHE Forum Profi

    Dabei seit:
    04.12.2008
    Beiträge:
    2.094
    Zustimmungen:
    5
    Fahrzeug:
    Ford F250 XLT Lariat, Ford Fiesta MK3 XR2i, Fo


    uiuiuiuiuiuiui, das ist aber brandgefährlich!!!!!!!:mies:

    wenn der den strom nicht aushält, kann das ganz schnell zum abfackeln deines geliebten trönsit führen....


    mfg holger
     
Thema:

Springt bei Frost nicht an

Die Seite wird geladen...

Springt bei Frost nicht an - Ähnliche Themen

  1. Escort 6 (Bj. 92-95) GAL/ALL/CLX Motor springt nicht mehr an

    Motor springt nicht mehr an: Moin zusammen, ich habe einen Ford Escort XR3i, 1,8 mit 105 PS also Zetec Motor. Dabei habe ich jetzt folgendes Phänomen und ich hoffe das...
  2. Escort 4 (Bj. 86-90) GAF/AWF/ALF XR3I Springt nicht an ( kein Zündfunke)

    XR3I Springt nicht an ( kein Zündfunke): Hallo ich bitte um Hilfestellung bei der Fehlersuche bei meinem xr3i Bj 88 90ps mit Kat Im Prinzip hatte ich den Fehler etwas eingrenzen können,...
  3. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Springt nicht an - kein Sprit !

    Springt nicht an - kein Sprit !: Erstmal ein dickes HALLO in die Runde ..... Ich bin der Neue und hab nun auch Probleme. Also, ich habe meinen Focus Freitag Abends vor der...
  4. Motor springt bei kühlem Wetter schlecht an

    Motor springt bei kühlem Wetter schlecht an: Hallo, bei meinem Mondeo (Diesel, EZ 04/2010, 115 PS, 2,0L,Startknopf) kommt es immer häufiger vor, dass er nach einer kühlen Nacht (wie heute...
  5. Motor während der Fahrt abgestorben springt nicht mehr an,

    Motor während der Fahrt abgestorben springt nicht mehr an,: ausser mit Bremsenreiniger so lange eingespritzt wird. Beim Starten ist Kraftstoff an den Düsen vorhanden, aber die Rücklaufleitung trocken....