Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW springt beim Kaltstart nicht an

Diskutiere springt beim Kaltstart nicht an im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo liebe Froumsgemeinde, kurz die Vorgeschichte zu meinem Problem: Vor zwei Wochen war ich bei einer freien Werkstatt weil mein Fofo BJ 98....

  1. shenay

    shenay Neuling

    Dabei seit:
    08.02.2013
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Ambiente BJ. 98
    Hallo liebe Froumsgemeinde,

    kurz die Vorgeschichte zu meinem Problem:
    Vor zwei Wochen war ich bei einer freien Werkstatt weil mein Fofo BJ 98. sporadisch beim fahren sich selbst ausgestellt hat.

    Für 140€ hat mir die Werkstatt den "Kühlmittel-Temperaturfühler" komplett ausgetauscht. Danach lief die Kiste 2 Wochen Problemlos.

    Vorgestern das erste Problem. Der Fofo wollte sich partou nicht kaltstarten. Erst nach 8 Minuten, hat er es dann doch irgendwie geschafft und ich bin wenigstens bis vor meine Haustür gekommen. Die Fahrt war ganz normal, keine Besonderheiten, evtl. hat er beim Gas geben nicht ordentlich gezogen.

    Gestern wieder das gleiche Problem. Kein Kaltstart möglich, nur das der Fofo es diesmal garnicht mehr geschafft hat. Hab dann das interne Service Menü über die digital Anzeige gestartet. Kein Fehlercode. Was mich aber verwundert hat war die Temperatur Anzeige. Bei 2 Grad Aussentemperatur zeigte mir diese -9 C an. Heute nochmal bei -2 Grad Aussentemperatur ausgelesen und die Anzeige lag bei -12 C.

    Der Sensor zeigt also immer 10 Grad weniger als tatsächlich an. Ist das normal?
    Ich gehe davon aus das ich wegen Sprit & Luftgemisch Übersättigung die Kerzen immer Ertränke.

    Die Werkstatt hat dank Karnevalszeit bis Mittwoch geschlossen. Ich würde aber gerne am Wochenende nochmal wegfahren :weinen2: .

    Gibt es evtl. irgendwas was ich machen kann?

    LG Sandra
     
Thema:

springt beim Kaltstart nicht an

Die Seite wird geladen...

springt beim Kaltstart nicht an - Ähnliche Themen

  1. Warnleuchte "Automatikgetriebe" blinkt beim Schaltgetriebe

    Warnleuchte "Automatikgetriebe" blinkt beim Schaltgetriebe: Hallo zusammen, Ich fahre seit 2 Monaten einen Ford Fusion 1.4 Diesel. War schon ne Umstellung vom mondeo MK2 V6.. :-). Aber heute übereilt mich...
  2. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Motor geht beim Bremsen/Kuppeln während der Fahrt aus

    Motor geht beim Bremsen/Kuppeln während der Fahrt aus: Guten Tag, ich wollte letzte Woche den Focus Mk1 1.8 Zetec meiner Lebensgefährtin durch den TÜV bringen. Der hat die leicht siffende...
  3. Ford Fiesta springt nicht an, klackt nur...

    Ford Fiesta springt nicht an, klackt nur...: Hallo, aus heiterem Himmel startet mein Kleiner nicht mehr. Es klackt nur nur, Kombileuchten flackern. Batterie scheint abrt i.O. zu sein, da...
  4. Fiesta 7 (Bj. 08-12) JA8 Welche technische Probleme können noch weiter beim Ford Fiesta 1.4 TDI auftretten?

    Welche technische Probleme können noch weiter beim Ford Fiesta 1.4 TDI auftretten?: Hallo alle Fofi(Diesel) Fahrer! Hab ne mal einige Fragen bezüglich Einspritzdüsen. Im voraus: Ich habe Ford Fiesta 1.4 TDI, Bj 2010, Ja 8...
  5. C-MAX (Bj. 07-10) DM2 Pfeifen beim stehen

    Pfeifen beim stehen: Hallo zusammen, eine Frage wollte ich noch mal eben stellen ;) Wenn ich mein Wagen ( Ford Focus C-Max DM2 Diesel Automatik )starte und beim...