Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW springt beim Kaltstart nicht an

Diskutiere springt beim Kaltstart nicht an im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo liebe Froumsgemeinde, kurz die Vorgeschichte zu meinem Problem: Vor zwei Wochen war ich bei einer freien Werkstatt weil mein Fofo BJ 98....

  1. shenay

    shenay Neuling

    Dabei seit:
    08.02.2013
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Ambiente BJ. 98
    Hallo liebe Froumsgemeinde,

    kurz die Vorgeschichte zu meinem Problem:
    Vor zwei Wochen war ich bei einer freien Werkstatt weil mein Fofo BJ 98. sporadisch beim fahren sich selbst ausgestellt hat.

    Für 140€ hat mir die Werkstatt den "Kühlmittel-Temperaturfühler" komplett ausgetauscht. Danach lief die Kiste 2 Wochen Problemlos.

    Vorgestern das erste Problem. Der Fofo wollte sich partou nicht kaltstarten. Erst nach 8 Minuten, hat er es dann doch irgendwie geschafft und ich bin wenigstens bis vor meine Haustür gekommen. Die Fahrt war ganz normal, keine Besonderheiten, evtl. hat er beim Gas geben nicht ordentlich gezogen.

    Gestern wieder das gleiche Problem. Kein Kaltstart möglich, nur das der Fofo es diesmal garnicht mehr geschafft hat. Hab dann das interne Service Menü über die digital Anzeige gestartet. Kein Fehlercode. Was mich aber verwundert hat war die Temperatur Anzeige. Bei 2 Grad Aussentemperatur zeigte mir diese -9 C an. Heute nochmal bei -2 Grad Aussentemperatur ausgelesen und die Anzeige lag bei -12 C.

    Der Sensor zeigt also immer 10 Grad weniger als tatsächlich an. Ist das normal?
    Ich gehe davon aus das ich wegen Sprit & Luftgemisch Übersättigung die Kerzen immer Ertränke.

    Die Werkstatt hat dank Karnevalszeit bis Mittwoch geschlossen. Ich würde aber gerne am Wochenende nochmal wegfahren :weinen2: .

    Gibt es evtl. irgendwas was ich machen kann?

    LG Sandra
     
Thema:

springt beim Kaltstart nicht an

Die Seite wird geladen...

springt beim Kaltstart nicht an - Ähnliche Themen

  1. Ford Fiesta TDCI springt manschmal nicht an trotz neuer Lichtmaschiene und Batterie

    Ford Fiesta TDCI springt manschmal nicht an trotz neuer Lichtmaschiene und Batterie: Einen schönen guten Tag zusammen, ich habe einen Ford Fiesta Fiesta TDCI Baujahr 2002 -2003 3;5 L. Vor kurzem wurde eine neue Lichtmaschiene...
  2. Ford Fiesta TDCI springt manschmal nicht an trotz neuer Lichtmaschiene und Batterie

    Ford Fiesta TDCI springt manschmal nicht an trotz neuer Lichtmaschiene und Batterie: Einen schönen guten Tag zusammen, ich habe einen Ford Fiesta Fiesta TDCI Baujahr 2002 -2003 3;5 L. Vor kurzem wurde eine neue Lichtmaschiene...
  3. Vibrationen nur beim Anfahren 20 - 40 KMH

    Vibrationen nur beim Anfahren 20 - 40 KMH: Hallo FF CC Gemeinde. Nachdem ich die Probleme mit den Vibrationen an meinen 225/35 -19 Zoll Reifen und Felgen gelößt habe indem ich die total...
  4. Beim Wechsel der Scheibenwischergummis viel Geld sparen

    Beim Wechsel der Scheibenwischergummis viel Geld sparen: Hallo, ich war vor kurzem darüber erschrocken, wie teuer die Scheibenwischer für den Focus sind. Da ich „etwas“ zu lange mit dem Wechsel gewartet...
  5. 2 Gang springt raus

    2 Gang springt raus: Habe schon wieder ein Problem mit dem Fofi: 2 Gang springt von alleine raus wenn ich die Motorbremse nutze. Also wenn ich vom dritten ins zweite...