Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Springt im warmen Zustand nicht an

Diskutiere Springt im warmen Zustand nicht an im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hi Leute! Wie's a....kalt war hatte ich mit dem Starten fast Null Probleme aber am ersten Tag nach der Kältewelle sprang er saumäßig schlecht...

  1. #1 malibuman, 19.02.2012
    malibuman

    malibuman Guest

    Hi Leute!

    Wie's a....kalt war hatte ich mit dem Starten fast Null Probleme aber am ersten Tag nach der Kältewelle sprang er saumäßig schlecht an.
    Ab in die Werkstätte, dort haben sie festgestellt, dass alle 4(!) Glühstifte kaputt waren. Nach dem Tausch von drei (eine ging nicht raus) sprang er auch relativ gut wieder an. Seitdem lief er unruhig (als würde er nur auf 3 Zylinder laufen), ruckelt ein wenig und im Leerlauf pendelt er mit der Drehzahl ein paarmal nach.
    Gasgeben ist träge, so als würde er keinen Diesel bekommen.
    Anstarten im warmen Zustand ist nicht möglich, der Pannendienst machte ihn wieder gängig mit Starterspray und schickte mich wieder in die Werkstätte, mit Verdacht auf Dieselfilter.
    Ok, er war sicher noch nie getauscht worden, dessen bin ich mir sicher...!

    Aktuell: Kalt springt er tadellos an, läuft unruhig und ist träge beim Gasannehmen.
    Warm - keine Chance...

    Analysegerät zeigte immer an, dass der Einspritzzeitpunkt nicht stimmt, bzw. die Pumpe im Tank (?) nicht korekt arbeitet (so wurde es mir erklärt).

    Km: 160.000 - Zahnriemen wartet natürlich schon

    Was kann das sein, zumal der Fehler tatsächlich von einem Tag auf den anderen aufgetreten ist...?

    Thx!

    Greets
    malibuman
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 TL1000R, 19.02.2012
    TL1000R

    TL1000R Forum Profi

    Dabei seit:
    30.09.2009
    Beiträge:
    1.494
    Zustimmungen:
    12
    Fahrzeug:
    FOCUS Mk1 ST 170 Turnier Mj.03
    Hi TE !

    Wie wärs mit ner Angabe vom Motor ?

    ...oder sollen wir raten ?
     
  4. #3 malibuman, 19.02.2012
    malibuman

    malibuman Guest

    Oh, sorry...! :rotwerden:

    1,8 TDDI - 90 PS
    Diesel
     
  5. pfeilo

    pfeilo Neuling

    Dabei seit:
    13.10.2011
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    2004er 1.8TDCi
    Moin, hatte letzte Woche das gleiche Problem mit meinem 1,8er tdci. Identisches Fehlerbild, gleiche Kilometerleistung. Am Freitag hab ich 'nen neuen Dieselfilter eingebaut seit dem läuft er wieder einwandfrei.
     
  6. #5 malibuman, 20.02.2012
    malibuman

    malibuman Guest

    Der Mechaniker in der Werkstätte hatte nur ein Wort über, für meinen Dieselfilter: katastrophal...!

    Jetzt hab ich auch so ein Additiv in den Tank geleert, soll alles durchspülen und reinigen - wurde mir empfohlen...
    Bislang merke ich aber noch keinen Unterschied.
     
  7. #6 malibuman, 20.02.2012
    malibuman

    malibuman Guest

    Hallo!

    Soeben hat mich die Werkstätte angerufen...

    Einspritzpumpe (zu 90%) - Kosten 1.850 Euro
    Und im Zuge dessen sollte man den Zahnriemen gleich mitmachen (ok, da geb ich ihm Recht).
    Zu erwartende Kosten: Alles in allem ca. 2.800 Euro...!

    Sagt, ist das utopisch oder eh legitim...?

    Thx!

    Greets
    malibuman
     
  8. #7 SirHenry, 20.02.2012
    SirHenry

    SirHenry ...gar nicht adelig

    Dabei seit:
    07.11.2009
    Beiträge:
    1.317
    Zustimmungen:
    9
    Fahrzeug:
    Focus Mk3 Champions Edition 1,6 EcoBoost 150PS
    Wie kommt er denn darauf, dass es die Einspritzpumpe ist? Möglich ist das sicher, aber 90% klingt nach Raterei und das ist wirklich das letzte, was man auf Verdacht ersetzen sollte. Zumindest eine Begründung sollte er für den Verdacht liefern können.
    Um die 1500€ passen schon, frag mich nur wie der Zahnriementausch nochmal 1000€ kosten soll? Wenn überhaupt liegt der bei der Hälfte, in ner freien Werkstatt bei um die 300€.
    2800€ kommt ja schon fast nem wirtschaftlichen Totalschaden gleich und selbst er kann dir ja nichtmal versichern, dass es danach behoben ist.

    Ich würde lieber erstmal zusehen, dass die 4. Glühkerze getauscht wird, kann ja nicht angehen, dass sie sagen geht nicht raus, also bleibt sie drin, obwohl sie selber sagten, alle 4 seien kaputt. Klar, bringt ja auch kaum Geld in die Kasse, also warum damit abmühen.
    Kann zwar auch nur ein Effekt des eigentlichen Schadens sein, dass die kaputt gegangen sind. Aber selbst wenn der Schaden repariert ist, müssen die doch auch wieder in Ordnung sein.

    Wenn es um solche Reperaturkosten geht, ist grundsätzlich ne weitere Meinung einer anderen Werkstatt angebracht. Wurde mal an die Dieselpumpe gedacht, wenn es schon so im Fehlerspeicher steht? Zwar auch nicht billig aber immer noch deutlich günstiger.
     
  9. #8 malibuman, 20.02.2012
    malibuman

    malibuman Guest

    Habe mit meinem "alten" Mechaniker des Vertrauens gesprochen (die teure Werkstätte war ja ein Geheimtipp des Pannenfahrers...), der hat auch gemeint, dass der Preis total überzogen sei.
    Er meint, wenn alles hin ist (was auch immer das sein mag), dann kommt's auf geschätzte maximale 2.200 Euro, aber wie gesagt - das ist mal großzügig geschätzt - Daumen mal Pi...

    170 Taler hab ich jetzt auch noch zahlen dürfen für die Fehleranalyse und für's wieder Zusammenbauen...

    Ich hab jetzt auf jeden Fall mal das Auto wieder zur Werkstätte meines Vertrauens gebracht und hoffe, dass ich morgen Vormittag bessere Nachrichten bekomme, was die Kosten betrifft...!

    Danke SirHenry!!!

    Greets
    malibuman
     
  10. #9 SirHenry, 21.02.2012
    Zuletzt bearbeitet: 21.02.2012
    SirHenry

    SirHenry ...gar nicht adelig

    Dabei seit:
    07.11.2009
    Beiträge:
    1.317
    Zustimmungen:
    9
    Fahrzeug:
    Focus Mk3 Champions Edition 1,6 EcoBoost 150PS
    Keine Ursache!
    Was meiner Meinung nach eigentlich auch absolut zu den Symptomen passen würde wäre ein defekter Nockenwellensensor. Da springt ein Wagen teilweise gar nicht an (vor allem warm) und läuft nur mit Notlaufeigenschaften, dass man denkt es fehlen Pötte. Das einzige was nicht dazu passt, das kein entsprechender Fehler hinterlegt ist. Nun ist die Fehlerangabe im Speicher zwar nicht immer richtig, trotzdem würde es mich meiner Vermutung sicherer machen ^^
    Ich hab das mal eine ganze Zeitlang mit dem Galaxy meiner Eltern durchgemacht, bis wir den Fehler endlich gefunden hatten.
    Frag die Werkstatt mal, was das Ding kosten würde oder die vielleicht sogar einen zum Ausprobieren da haben? Ich weiß nur leider nicht wie einfach das Tauschen beim Focus ist, bei Galaxy wars ne ganz schöne Fummelei. Da hat der Sensor so um die 50 Euro gekostet, war also nicht die Welt, vor allem im Vergleich zu dem was dich fälschlicherweise erwarten könnte. Ist aber wie gesagt nur eine Idee, die ich noch hatte...
    Mein zweiter Verdacht wäre dann eher die Tankinnenpumpe (dann eher auf den Fehler bezogen und die Tatsache, dass pfeilo mit zugesetztem Filter die gleichen Anzeichen hatte). Wie die Pumpe arbeitet muss die Werkstatt noch feststellen können und den Durchfluss messen können eigentlich...

    Wäre auf jeden Fall super, wenn du uns auf dem laufenden halten könntest =)
     
  11. #10 malibuman, 21.02.2012
    malibuman

    malibuman Guest

    War heute in der Werkstätte meines Vertrauens - folgende Analyse:
    Es ist nicht die Einspritzpumpe!
    Irgend ein Sensor war kaputt (nicht der Nockenwellensensor), der wurde mal getauscht und jetzt springt er auch an wenn er warm ist.
    Stirbt aber nach einiger Zeit im Leerlauf ab (keine Fehlermeldung).

    Das Abgasrückführventil fängt an zu rauchen beim Starten und der Rauch beim Auspuff ist auch blau.
    Spricht also alles für das Ventil und er ist sich ziemlich sicher...

    Also, das Ventil ist jetzt bestellt und hoffentlich auch bald eingebaut...!

    Greets
    malibuman
     
  12. #11 SirHenry, 21.02.2012
    SirHenry

    SirHenry ...gar nicht adelig

    Dabei seit:
    07.11.2009
    Beiträge:
    1.317
    Zustimmungen:
    9
    Fahrzeug:
    Focus Mk3 Champions Edition 1,6 EcoBoost 150PS
    Na das klingt doch schonmal sehr viel harmloser. =)
    Deswegen ist es eine zweite Meinung immer gut... kann ne Menge Geld sparen.
    Ich hoffe, dass es daran auch liegt und der Wagen danach wieder vernünftig läuft. :top1:
     
  13. #12 TL1000R, 22.02.2012
    TL1000R

    TL1000R Forum Profi

    Dabei seit:
    30.09.2009
    Beiträge:
    1.494
    Zustimmungen:
    12
    Fahrzeug:
    FOCUS Mk1 ST 170 Turnier Mj.03
    --war der RAIL-DRUCK-Sensor.
    ..kommt öfters vor.
     
  14. #13 malibuman, 23.02.2012
    malibuman

    malibuman Guest

    So, jetzt grade hab ich das Auto geholt..!

    Schnurrt wieder wie ein Kätzchen und läuft ruhiger als je zuvor!

    Tatsächlich war es das Abgasrückführventil.
    Und irgendein "Geber" steht auch auf der Rechnung, ich nehm mal an das ist der weiter vorne im Thread erwähnte Sensor...

    Jetzt springt er wieder an wie am Schnürchen!

    Danke für eure Unterstützung Leute (SirHenry)!!!

    Greets
    malibuman
     
  15. #14 SirHenry, 23.02.2012
    SirHenry

    SirHenry ...gar nicht adelig

    Dabei seit:
    07.11.2009
    Beiträge:
    1.317
    Zustimmungen:
    9
    Fahrzeug:
    Focus Mk3 Champions Edition 1,6 EcoBoost 150PS
    Super, freu mich für dich :top1:
    Was musstest du jetzt in der zweiten Werkstatt noch in etwa zahlen für Reperatur?
     
  16. #15 malibuman, 24.02.2012
    malibuman

    malibuman Guest

    Der Kostenvoranschlag belief sich auch ca. 2.800,- mit der Option, "dass es schon sein kann, dass noch was dazukommet, was man jetzt so nicht sieht..." (!)

    - und wär danach trotzdem nicht angesprungen weil die Einspritzpumpe hat ja nichts gehabt...!

    Den Zahnriemen hätte er gleich mitgemacht.

    Übrigens, heute morgen im kalten Zustand: beim ersten "Dreher" ohne Mucken angesprungen, das war sogar früher nicht so gut...!

    greets
    malibuman
     
  17. #16 SirHenry, 24.02.2012
    SirHenry

    SirHenry ...gar nicht adelig

    Dabei seit:
    07.11.2009
    Beiträge:
    1.317
    Zustimmungen:
    9
    Fahrzeug:
    Focus Mk3 Champions Edition 1,6 EcoBoost 150PS
    Der Kostenvoranschlag war ja in der ersten Werkstatt, ich wollte doch wissen was du jetzt für die eigentliche Reperatur in etwa bezahlten musstest in der zweiten ;) Würd mich nur interessieren was noch dazugekommen wäre, nachdem die intakte Einspritzpumpe getauscht worden wäre.
    Das mit dem Zahnriemen ist ne gute Sache, der war absolut fällig und es wäre höchst ärgerlich gewesen, wenn der Wagen nun so Sahne läuft und du morgen mit nem Motorschaden dank Zahnriemenriss irgendwo stehst... ^^
     
  18. #17 Focus 1.4_xf, 24.02.2012
    Focus 1.4_xf

    Focus 1.4_xf Neuling

    Dabei seit:
    14.02.2012
    Beiträge:
    27
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus 1,4 L 16V BJ99 , zetec-s
    Hi

    Also der AGR ventil ist auch so eine erfindung aus der sorte die kein mensch braucht .
    Ich dachte nur opel baut sowas :) .
    Hatte anfangs auch schwierigkeiten mit AGR bei meinen vectra b 1,6 16v benziner .
    Zweimal neu und original für 190euro gekauft .
    In einen opel board fand ich ein thread wo stand das man das teil einfach blindsetzen kann .

    Also habe ich es auch getan und was ist passiert ?
    ...Genau nix , das auto fährt bis heute wunderbar (von gefühl hier sog. etwas besser )
    AU war kein problem alles in grünen bereich .
    Und auch der motor bzw. 4te zylinder wird nicht mehr zugesift :rolleyes:
    Das witzige ist , es gibt bei opel sogar ein originalteil (blinddichtung)um das blöde ventil blind zu setzen :top1:
     
  19. #18 malibuman, 24.02.2012
    malibuman

    malibuman Guest

    Jetzt hab ich 1.050 Euro bezahlt, den Zahnriemen nicht dabei -
    den will ich im April machen lassen mit der Überprüfung.
    Hat finanzielle Gründe bzw. auch organisatorische...

    Ich weiß, ist ein bisschen ein Risiko...!

    greets
    malibuman
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 TL1000R, 24.02.2012
    Zuletzt bearbeitet: 24.02.2012
    TL1000R

    TL1000R Forum Profi

    Dabei seit:
    30.09.2009
    Beiträge:
    1.494
    Zustimmungen:
    12
    Fahrzeug:
    FOCUS Mk1 ST 170 Turnier Mj.03

    Hier gehts aber um nen DIESEL und net um BENZINER.
    Und AGR hat jeder DIESEL.
    Beim BENZINER net unbedingt.

    Hättste wie ich nen ASTRA G OPC oder sonst ne Kiste mit Z20LET-Motor gekauft,hättste auch kein AGRV gehabt.

    Einfach nen gescheiten Motor kaufen > dann isses net drin.:)

    BTW

    Blinddichtung is nur für den Fall,falls das AGR rauszuproggen geht.

    Geht aber auch net bei allen Baujahren.
    z.B. Z22SE
     
  22. #20 Focus 1.4_xf, 26.02.2012
    Focus 1.4_xf

    Focus 1.4_xf Neuling

    Dabei seit:
    14.02.2012
    Beiträge:
    27
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus 1,4 L 16V BJ99 , zetec-s
    Also bei meinen vectra musste ich nichts rausprogramieren oder so .

    Das ventil wird auch wieder draufgemacht inkl. stecker und auch muss funktionsfähig sein sonst kommt die belibte mkl. :)

    Habe anfänglich so meine bedenken gehabt doch jetzt sind ca. 3-4 jahre vergangen ohne das sich das blöde teil gemeldet hat .

    Auch bei nachträglichen kontrole habe ich festgestellt das zb. die drosselklape super sauber ist genauso die kerze in dem zylinder wo die abgase sonst reingegangen sind .
     
Thema:

Springt im warmen Zustand nicht an

Die Seite wird geladen...

Springt im warmen Zustand nicht an - Ähnliche Themen

  1. Escort läuft im warmen Zustand schlecht

    Escort läuft im warmen Zustand schlecht: Hallo ,ich habe einen Escort MK4 Cabrio. Motor 1, 6 mit 90PS. Motor Alf. Folgendes Problem, im kalten Zustand läuft er wie ne Biene sowie er warm...
  2. Fiesta 6 (Bj. 02-06) JH1/JD3 klackern bei warmem 1,3 Motor und Zahnriemenfrage

    klackern bei warmem 1,3 Motor und Zahnriemenfrage: Bei kaltem Motor ist der 1,3 sehr leise. Wenn warm, klackert es aber gut hörbar. Ist das ein normaler Zustand bei 130.000 km? Und der Riemen, den...
  3. Fiesta 6 (Bj. 02-06) JH1/JD3 Leerlauf kalt wummern schlagen wenn warm weg

    Leerlauf kalt wummern schlagen wenn warm weg: Doppel post
  4. Transit VI (Bj. 06-13) F**6 Bei warmen Temperaturen läuft der Motor unter 1.500 rpm unrund, geht aus...springt ohne Probleme an.

    Bei warmen Temperaturen läuft der Motor unter 1.500 rpm unrund, geht aus...springt ohne Probleme an.: Hallo Leute, ich bin seit 2 Jahren Besitzer eines Transit 2,4 TDCI, 116 PS. Nach einem totalen Motorcrash wieder mit ATM ausgerüstet, bleiben...
  5. Biete Original RSi-Frontspoiler, guter Zustand !

    Original RSi-Frontspoiler, guter Zustand !: Verkaufe gerade auf'm ebay einen original RSi-Frontspoiler. Bei Interesse mitbieten oder einfach über ebay anfunken und einen vernünftigen Preis...