Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Springt im warmen Zustand schlecht an

Diskutiere Springt im warmen Zustand schlecht an im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Hallo ich bin neu hier und fahre seit 2 Jahren einen Ford Mondeo 2.0 Tdci 130Ps Kombi der Baujahr 12.2004 ist nun hab �*ch ein Proplem das der...

  1. #1 Balu 63, 25.12.2008
    Balu 63

    Balu 63 Neuling

    Dabei seit:
    25.12.2008
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo2.0TDCI Kombi 130 PS
    Hallo ich bin neu hier und fahre seit 2 Jahren einen Ford Mondeo 2.0 Tdci 130Ps Kombi der Baujahr 12.2004 ist nun hab �*ch ein Proplem das der Wagen wenn er warm ist schlecht anspringt und dann manchmal ca 20Sekunden nur mit niedriger Drehzahl läuft und dann erst richtig läuft dies ist aber nur manchmal der Fall manchmal springt er auch ganz normal an bei kaltem Motor selbst bei eisigen Ausentemperaturen tritt das Problem nicht auf In der Werkstatt konnte man mir nicht helfen da der Fehlerspeicher nichts ausliest dort sagt man ich soll weiterfahren und das ganze beobachten. Vieleicht kann mir hier jemand von euch helfen ansonsten bin ich mit dem Fahrzeug sehr zufrieden
     
  2. #2 Nighthawkzone, 25.12.2008
    Nighthawkzone

    Nighthawkzone rundum zufrieden

    Dabei seit:
    22.12.2007
    Beiträge:
    883
    Zustimmungen:
    8
    Fahrzeug:
    Opel Vectra GTS, 3.2, 124tkm
    Wohlgemerkt, ich bin kein Fachmann.
    Hatte ich auch und habe dann durch eigenversuch den Luftmengenmesser mit Kontaktspray behandelt und Filter getauscht.
    Hat bei mir geholfen nur vl. findet sich ja ein kompetenter mensch der dir das genau sagen kann.
     
  3. #3 Schwally, 25.12.2008
    Schwally

    Schwally Forum Profi

    Dabei seit:
    21.08.2008
    Beiträge:
    1.584
    Zustimmungen:
    9
    Fahrzeug:
    Mondeo 2004 2.5 125kW V6
    Ganz wichtig Balu: Benutze doch bitte Satzzeichen und mach vllt auch mal absätze. Dann kann man deinen Beitrag viel leichter lesen!!

    wenn er manchmal schlecht anspringt, ist der wagen dann immer warm?
    und im kalten zustand springt er immer problemlos an?
     
  4. #4 Balu 63, 26.12.2008
    Balu 63

    Balu 63 Neuling

    Dabei seit:
    25.12.2008
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo2.0TDCI Kombi 130 PS
    Ganz genau im kalten Zustand springt er tatelos an, im warmen Zustand manchmal nicht, läuft dann ca mit 300 Umdrehung und nach ca15-20 Sekunden regelt er sich dann auf normalen Zustand 850 Umdrehungen ein ,er braucht auch ein wenig bis er zündet. Bei normalem Fahrbetrieb läuft alles ,normal raucht nicht ,ruckelt nicht, auch der Verbrauch (6,0-7,0Liter Diesel)ist normal und bringt seine volle Leistung.
     
  5. #5 Schwally, 26.12.2008
    Schwally

    Schwally Forum Profi

    Dabei seit:
    21.08.2008
    Beiträge:
    1.584
    Zustimmungen:
    9
    Fahrzeug:
    Mondeo 2004 2.5 125kW V6
    ich würde auf nem Temperatursensor tippen..
    also der wagen weiß nich ob er warm oder kalt ist.. im kalten zustand hast du kein problem.. im warmen zustand "denkt" der wagen er sei kalt und spritzt zu viel ein u springt deshalb schlecht an..
     
  6. #6 Dorosha, 26.12.2008
    Dorosha

    Dorosha Benutzer

    Dabei seit:
    13.11.2008
    Beiträge:
    411
    Zustimmungen:
    2
    Fahrzeug:
    Renault Espace III V6 3,0l ,

    Ford Mondeo 1,
    Jap überprüfe mal den Themeraturfühler, also dieser der die Daten an das Steuergerät übermittelt...nicht den für die Anzeige ;)

    Der fürs Steuergerät sitzt unten links draufgeschraubt am Thermostatgehäuse...Vorsicht beim wieder einbauen, dieser ist konisch und bricht leicht ab wenn man ihn ZU FEST aufschraubt.

    mfg
     
  7. #7 heugabel, 03.01.2009
    Zuletzt von einem Moderator bearbeitet: 06.01.2009
    heugabel

    heugabel Guest

    Bei mir war es der, der unten links sitzt. Der ist für die Steuerung zuständig.
     
  8. #8 Deltaforce 87, 14.05.2010
    Zuletzt bearbeitet: 14.05.2010
    Deltaforce 87

    Deltaforce 87 Neuling

    Dabei seit:
    14.05.2010
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo MK3, Bj. 2001, 1.8l 16V
    Hey Leute hab das selbe prob und ich habe auch schon den Temperatursensor am Thermostatgehäuse gewechselt aber mein Mondi will immer noch net richtig anspringen und die Temperaturanzeige geht zeitweise auch nicht.Wo sitz denn der 2. Sensor???Ach ja ich hab en Benziner.
     
  9. #9 Deltaforce 87, 14.05.2010
    Deltaforce 87

    Deltaforce 87 Neuling

    Dabei seit:
    14.05.2010
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo MK3, Bj. 2001, 1.8l 16V
    Hab ihn glaub ich gefunden.Unter der Ansaugbrücke ist der im Thermostatgehäuse drin.Wusste auch bis eben nicht das ich 2 Thermostate habe naja werd morgen mal bei Ford anrufen und fragen ob man den einzeln bekommt oder ob man das ganze gehäuse mit Thermostat kaufen muss.....
     
Thema: Springt im warmen Zustand schlecht an
Besucher kamen mit folgenden Suchen
  1. ford xr3i 130 ps springt warm nicht an

    ,
  2. Ford mondeo springt bei heißem Wetter nicht mehr an

Die Seite wird geladen...

Springt im warmen Zustand schlecht an - Ähnliche Themen

  1. Bitte um Hilfe,mein Mk1 springt kurz an,nimmt aber keinerlei Gas an.

    Bitte um Hilfe,mein Mk1 springt kurz an,nimmt aber keinerlei Gas an.: Hallo @all;),ich bitte um Hilfe,mein Mk1 springt kurz an,nimmt aber keinerlei Gas an. Ich habe den aussenliegenden Kraftstofffilter gewechselt,+...
  2. Schlechter Radioempfang

    Schlechter Radioempfang: Beim Ka2 von meiner Tochter hat der Radioempfang in den letzten Tagen merklich nachgelassen. Ist das Originalradio. Sendersuchlauf findet...
  3. Boots Motor läuft im warmen Zustand schlecht

    Boots Motor läuft im warmen Zustand schlecht: Hallo an alle im Forum. Mein Name ist Patrick und ich wohne im schönen Münsterland. Ich besitze ein Boot, Was mit einem 2.8 ltr ford v6 motor...
  4. S-MAX (Bj. 06-10) WA6 Dickes Problem im Urlaub, SMAX springt nicht mehr an

    Dickes Problem im Urlaub, SMAX springt nicht mehr an: Hallo ihr, ich bin neu im Forum und gerade etwas verzweifelt. Wir sind mit unserem S-Max im Kroatienurlaub und hatten am Freitag in Pula das...
  5. Mondeo 1 (Bj. 93-96) GBP/BNP Springt nicht mehr an

    Springt nicht mehr an: Ford Mondeo Bj 95 MK1 BJ 1995 170PS 24V Jetzt mein Problem, Alles geht super nur das er nicht an springt. wen ich den schlüssel drehe kommen alle...