Focus 2 (Bj. 04-08) DA3/DB3 springt manchmal schlecht an

Diskutiere springt manchmal schlecht an im Focus Mk2 Forum Forum im Bereich Ford Focus Forum; Ich hab jetz mal ein neues thema erstellt, weil es bei den anderen nur um Dieselmotoren geht.... also, folgendes problem: eine freundin von mir...

  1. #1 Dean_SN, 10.09.2010
    Zuletzt bearbeitet: 10.09.2010
    Dean_SN

    Dean_SN Benutzer

    Dabei seit:
    30.08.2010
    Beiträge:
    38
    Zustimmungen:
    0
    Fahrzeug:
    Escort Turnier, 1998, 1.6 16V Zetec
    Ich hab jetz mal ein neues thema erstellt, weil es bei den anderen nur um Dieselmotoren geht....

    also, folgendes problem:

    eine freundin von mir hat einen Focus 1.4-DURATEC (80PS) bj. 05. Und dieser springt manchmal schlecht an. Meistens erst beim 2. Versuch nach langem "Kampf". Er will immer starten, kommt aber nicht über einen bestimmten punkt oder läuft ganz kurz (unruhig) und geht dann wieder aus. Also der Anlasser ist i.O., es geht mehr um den punkt, von dem an er alleine weiterlaufen sollte..... Es kommt immer ganz unterschiedlich, man kann es also nicht durch temperaturen oder feuchtigkeit erklären, mal springt er im winter nich an, das nächste mal ohne probleme, und das auch bei hitze und regen und sowas.....

    Wir waren schon oft in der werkstatt, die wissen aber irgendwie auch nich weiter. Das auto hat schon eine neue Batterie bekommen und die Software vom Steuergerät wurde aktualisiert. Hat aber nichts gebracht.....

    Mein Onkel hatte mal einen Escort 1.4-PTe und der hatte das gleiche Problem, da lag es an der Wegfahrsperre die dichtgemacht hat, weil die Platine Korrodiert war.

    Könnt ihr mir da weiterhelfen?

    Ich sag schonmal danke im Vorraus....
     
  2. #2 White_ST, 10.09.2010
    White_ST

    White_ST Rennsemmel

    Dabei seit:
    23.09.2009
    Beiträge:
    156
    Zustimmungen:
    0
    Fahrzeug:
    Focus ST 2009 FL
    Bau mal ne Zündkerze aus und guck ab die Kontakte noch frei sind.
    Wenn nicht dann mal mit ner Drahtbürste bearbeiten und saubermachen.

    Oder mess mal die Spannung an der Bezinpumpe wenn du die Zündung an hast.
    Wann wurde zuletzt ein Ölwechsel gemacht?Vielleicht ist auch der Ölfilter verstopft....
     
  3. #3 TheViperMan, 10.09.2010
    TheViperMan

    TheViperMan Benutzer

    Dabei seit:
    07.02.2010
    Beiträge:
    201
    Zustimmungen:
    0
    Fahrzeug:
    FoFo Trend 2.0 16V, BJ2005
    Das gleiche Problem habe ich auch mit meinem Focus, allerdings hab ich den 2,0L 16V drin. Was hilft, wenn er nicht anspringen will ist ein Tritt aufs Gaspedal. Dann läuft er anschließend auch ohne Probleme. Irgendwie scheint da die Elektronik zu wenig Kraftstoff anzufordern, ist jedenfalls mein Eindruck.

    Gruß Viper
     
  4. #4 Dean_SN, 10.09.2010
    Dean_SN

    Dean_SN Benutzer

    Dabei seit:
    30.08.2010
    Beiträge:
    38
    Zustimmungen:
    0
    Fahrzeug:
    Escort Turnier, 1998, 1.6 16V Zetec
    White ST:

    das mit den Zündkerzen versuche ich mal.
    Komplette Durchsicht mit Ölwechsel haben wir in November machen lassen, is seitdem 10tKm gelaufen.

    TheViperMan:

    Den Trick mit dem Gaspedal kenne ich, der funktioniert bei unserem Fusion (ist der selbe Motor) ganz gut (auch wenn ich ihn nur ganz selten anwenden muss)
    aber beim FoFo gehts nich :mellow:

    danke an euch beide :)
     
  5. #5 Dean_SN, 14.09.2010
    Zuletzt bearbeitet: 14.09.2010
    Dean_SN

    Dean_SN Benutzer

    Dabei seit:
    30.08.2010
    Beiträge:
    38
    Zustimmungen:
    0
    Fahrzeug:
    Escort Turnier, 1998, 1.6 16V Zetec
    Inzwischen läuft er unruhig....

    Wir haben ihn jetzt nochmal in die Werkstatt gebracht, die haben Zündspule, Zündkerzen und Benzinpumpe gecheckt, und es is alles in Ordnung.
    Die haben sich jetz mit Köln in Verbindung gesetzt, weil sie nicht mehr weiter wissen......


    (Ich will ja jetz keine Diskussion vom Zaun brechen, aber mit meinem Escort hab ich sone Probleme nich, und meine Ma hatte sie auch nich, und mein Onkel auch nich, und meine Tante auch nich.......:eingeschnappt::))
     
  6. #6 Tine 78, 14.09.2010
    Tine 78

    Tine 78 Neuling

    Dabei seit:
    20.12.2009
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus II `05 1,6 Sport
    Das Problem kenne ich auch.

    Auch nach dem neue Zündkerzen und eine neue Zündspulle verbaut wurden, ist das Problem nicht behoben.

    Die Werkstatt wusste auch nicht woran es liegen kann.:gruebel:
     
  7. alainr

    alainr Neuling

    Dabei seit:
    21.06.2010
    Beiträge:
    8
    Zustimmungen:
    0
    Was sonst noch möglich wäre
    -Anlasser dreht zu langsam (Ursache: Batterie, Anlasser selbst, Masseprobleme)
    -Kompression schlecht (Kompressionstest bzw Dichtheitsprüfung)
    -Einspritzdüsen
     
  8. #8 Dean_SN, 17.09.2010
    Dean_SN

    Dean_SN Benutzer

    Dabei seit:
    30.08.2010
    Beiträge:
    38
    Zustimmungen:
    0
    Fahrzeug:
    Escort Turnier, 1998, 1.6 16V Zetec
    So, Werkstatt hat mit Köln telefoniert, und die haben jetz rausgefunden, das ein Zylinder nich genug Druck aufbaut. 3 haben 11bar, einer nur 7bar.
    Deshalb der unruhige Lauf.
     
  9. alainr

    alainr Neuling

    Dabei seit:
    21.06.2010
    Beiträge:
    8
    Zustimmungen:
    0
    Hm, nicht gut.
    Das Erste und Günstigste wäre halt das Ventilspiel einzustellen. Mit Glück reicht das schon (wenn die Ventile nicht schon hinüber sind).
    Wenn dir die Ursache für die schlechte Kompression bekannt ist, bitte posten.
     
  10. #10 Dean_SN, 30.09.2010
    Dean_SN

    Dean_SN Benutzer

    Dabei seit:
    30.08.2010
    Beiträge:
    38
    Zustimmungen:
    0
    Fahrzeug:
    Escort Turnier, 1998, 1.6 16V Zetec
    Der Zylinder wurde jetz komplett überarbeitet, und jetz funktioniert er wieder einwandfrei.

    Die Vorbesitzerin hatte das Öl nie Überprüft und ist mal ohne gefahren, da hat er wohl was wegbekommen.
     
Thema: springt manchmal schlecht an
Besucher kamen mit folgenden Suchen
  1. ford focus startet schlecht

    ,
  2. ford focus mk2 springt schlecht an

    ,
  3. ford focus 2 läuft schlecht

    ,
  4. ford focus springt warm nicht an,
  5. ford focus mk2 startet schlecht,
  6. ford focus 2.0 benzin startet schlecht,
  7. ford focus startet manchmal nicht,
  8. ford focus springt manchmal nicht an gelöst,
  9. ford focus 2001 ghia springt lange an,
  10. ford focus 1.6 startet schlecht
Die Seite wird geladen...

springt manchmal schlecht an - Ähnliche Themen

  1. Blinkerhebel springt zu früh zurück

    Blinkerhebel springt zu früh zurück: N‘abend allerseits Mal ne Frage an die Experten hier. Mein Blinkerhebel springt ziemlich früh wieder zurück. Bin dann noch nichtmal um die Kurve...
  2. 2,0 TDCI startet schlecht

    2,0 TDCI startet schlecht: Hallo, ich krieg noch die Krise.... Mondeo 2,0 TDCI, 130 PS, 03/2007 mit 159 Tkm. Seit einiger Zeit startet er schlecht, ich muß 3-4 Sek den...
  3. Tanken manchmal etwas kompliziert....

    Tanken manchmal etwas kompliziert....: guten morgen, auf der Arbeit haben wir mehrere Ford Transit (neuere Modelle) das tanken ist wie ich finde etwas speziell, wenn der Tank sagen wir...
  4. Suche P7 oder P5 Radhäuser hinten oder eine schlechte Karosserie zum verwerten.

    Suche P7 oder P5 Radhäuser hinten oder eine schlechte Karosserie zum verwerten.: Suche Innenradhäuser vom P7 oder P5 hinten innen, gerne auch komplett oder schlechte Karosserie zum heraustrennen. Hat einer was liegen oder als...
  5. Transit springt nicht mehr an

    Transit springt nicht mehr an: ICh hoffe mir kann hier jemand helfen. Ich habe einen transit bj 2004 2,0 tdci. Problem ist das der gute an Kreisverkehren und scharfen kurven...