Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Springt nach ca. 10 Std. nicht mehr an

Diskutiere Springt nach ca. 10 Std. nicht mehr an im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo, ich habe seid kurzen einen Ford Escort 16 v 1,6 l und er springt mir Morgens erst nacch langem orgeln an, wenn ich dann gas gebe stirbt er...

  1. #1 Nickinischa, 11.02.2010
    Nickinischa

    Nickinischa Neuling

    Dabei seit:
    11.02.2010
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Escort 1998 16 v 1.6l
    Hallo, ich habe seid kurzen einen Ford Escort 16 v 1,6 l und er springt mir Morgens erst nacch langem orgeln an, wenn ich dann gas gebe stirbt er mir ab, muss dann wieder orgeln bis er wieder anspringt. Das geht dann so lange bis er einigermassen warm ist. Zündkerzen sind neu, was kann das sein.

    lg Nickinischa
     
  2. #2 ralfcdc, 11.02.2010
    ralfcdc

    ralfcdc Benutzter

    Dabei seit:
    15.11.2008
    Beiträge:
    1.363
    Zustimmungen:
    10
    Fahrzeug:
    Escort, BJ'97,90PS Benziner
    Guck mal bei den Anleitungen hier im Forum unter Escort.
    Schau dir mal an was da zu LLRV (Leerlaufregelventil) steht.
    Das kann verdreckt bzw. kaputt sein.
    Da steht genau wie es geht.
     
  3. #3 Nickinischa, 11.02.2010
    Nickinischa

    Nickinischa Neuling

    Dabei seit:
    11.02.2010
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Escort 1998 16 v 1.6l
    Hallo, herzlichen dank, werde mich mal daran versuchen :)
    lg
    Andrea
     
  4. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.102
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    ich denk mal nicht das es am llrv liegt.

    Was hasten für öl drauf??
    Es könnte sein das dein Kühlwasser fühler falsche werte gibt und das steuergerät denkt das der Motor schon warm ist.
    Und dadurch nicht genung anfettet
     
  5. Shark

    Shark King Korrosion

    Dabei seit:
    19.12.2009
    Beiträge:
    11.415
    Zustimmungen:
    39
    Fahrzeug:
    Mondeo MK2 05/97 V6
    Die Spielchen mit einem Temperaturfühler hatte ich auch schonmal.
    Der Escort dürfte mehrere Fühler am Thermostatengehäuse haben
    (Linke seite Motor, bei sicht von vorn, rechts)
    Einer von diesen Fühlern erzählt dem Steuergerät wie warm das Kühlwasser
    (damit auch der Motor währe) ist.
    Ist dieser Defekt, gibs ärger im Kaltlauf.

    Allerdings gibs wohl auch noch so manche andere Fehlerursache!

    Ich kann mal schaun, welcher der Fühler dafür zuständig ist.
    Wenn du den dann abziehst und es keine veränderung gibt,
    haste wohlmöglich den Schuldigen gefunden.

    Allerdings gibs dort Sensoren für dein Kombieinstrument, Steuergerät
    und Kühllüfter... ( So wars beim Mk5 1.8)
     
  6. RegloH

    RegloH Benutzer

    Dabei seit:
    09.11.2009
    Beiträge:
    75
    Zustimmungen:
    0
    Fahrzeug:
    Escort

    Kombieinstrument ist der kleine von unten
    Steuergerät der große von oben im Gehäuse
    Kühllüfter ist der im schlauch zum Kühler
     
Thema:

Springt nach ca. 10 Std. nicht mehr an

Die Seite wird geladen...

Springt nach ca. 10 Std. nicht mehr an - Ähnliche Themen

  1. Ford Aufkleber und Schlüsselanhänger 10 % Rabatt

    Ford Aufkleber und Schlüsselanhänger 10 % Rabatt: Nur bis zum 26.01.2018 alle Ford Schlüsselanhänger und Aufkleber 10 % im Preis gesenkt. Ford Aufkleber: Ford Fan Aufkleber - RS Media Ford...
  2. SOS Fahrer und Beifahrertür gehen nicht mehr auf

    SOS Fahrer und Beifahrertür gehen nicht mehr auf: hallo Leute hab ein echt großes Problem , bei meinem mk2 gehen weder die Fahrer noch Beifahrertür auf , die zv sagt keinen "Ton" und mechanisch...
  3. Motor springt nicht an

    Motor springt nicht an: Hallo ihr Lieben, wir haben vor kurzem einen Ford Galaxy 2.3L 16V BJ 1998 erstanden. Ich bin verliebt in dieses Auto, dennoch lief er nicht...
  4. Fiesta 7 Facelift (Bj. 12-**) Er springt nicht an !

    Er springt nicht an !: Ich habe ein Problem mit meinem fiesta und zwar wenn ich im Auto sitze die Kupplung Trete und den startknopf betätige passiert nicht's Wenn ich...
  5. Innenraumbeleuchtung ( vorne ) geht nicht mehr aus

    Innenraumbeleuchtung ( vorne ) geht nicht mehr aus: Hallo Zusammen. Habe seit gestern mitten während der Fahrt das Problem, dass bei meinem Focus ( DYB / Bj. 2013 ) das vordere der beiden Lichter...