Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Springt nach ca. 10 Std. nicht mehr an

Diskutiere Springt nach ca. 10 Std. nicht mehr an im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo, ich habe seid kurzen einen Ford Escort 16 v 1,6 l und er springt mir Morgens erst nacch langem orgeln an, wenn ich dann gas gebe stirbt er...

  1. #1 Nickinischa, 11.02.2010
    Nickinischa

    Nickinischa Neuling

    Dabei seit:
    11.02.2010
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Escort 1998 16 v 1.6l
    Hallo, ich habe seid kurzen einen Ford Escort 16 v 1,6 l und er springt mir Morgens erst nacch langem orgeln an, wenn ich dann gas gebe stirbt er mir ab, muss dann wieder orgeln bis er wieder anspringt. Das geht dann so lange bis er einigermassen warm ist. Zündkerzen sind neu, was kann das sein.

    lg Nickinischa
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 ralfcdc, 11.02.2010
    ralfcdc

    ralfcdc Benutzter

    Dabei seit:
    15.11.2008
    Beiträge:
    1.363
    Zustimmungen:
    10
    Fahrzeug:
    Escort, BJ'97,90PS Benziner
    Guck mal bei den Anleitungen hier im Forum unter Escort.
    Schau dir mal an was da zu LLRV (Leerlaufregelventil) steht.
    Das kann verdreckt bzw. kaputt sein.
    Da steht genau wie es geht.
     
  4. #3 Nickinischa, 11.02.2010
    Nickinischa

    Nickinischa Neuling

    Dabei seit:
    11.02.2010
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    Escort 1998 16 v 1.6l
    Hallo, herzlichen dank, werde mich mal daran versuchen :)
    lg
    Andrea
     
  5. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    ich denk mal nicht das es am llrv liegt.

    Was hasten für öl drauf??
    Es könnte sein das dein Kühlwasser fühler falsche werte gibt und das steuergerät denkt das der Motor schon warm ist.
    Und dadurch nicht genung anfettet
     
  6. Shark

    Shark King Korrosion

    Dabei seit:
    19.12.2009
    Beiträge:
    11.413
    Zustimmungen:
    38
    Fahrzeug:
    Mondeo MK2 05/97 V6
    Die Spielchen mit einem Temperaturfühler hatte ich auch schonmal.
    Der Escort dürfte mehrere Fühler am Thermostatengehäuse haben
    (Linke seite Motor, bei sicht von vorn, rechts)
    Einer von diesen Fühlern erzählt dem Steuergerät wie warm das Kühlwasser
    (damit auch der Motor währe) ist.
    Ist dieser Defekt, gibs ärger im Kaltlauf.

    Allerdings gibs wohl auch noch so manche andere Fehlerursache!

    Ich kann mal schaun, welcher der Fühler dafür zuständig ist.
    Wenn du den dann abziehst und es keine veränderung gibt,
    haste wohlmöglich den Schuldigen gefunden.

    Allerdings gibs dort Sensoren für dein Kombieinstrument, Steuergerät
    und Kühllüfter... ( So wars beim Mk5 1.8)
     
  7. RegloH

    RegloH Benutzer

    Dabei seit:
    09.11.2009
    Beiträge:
    75
    Zustimmungen:
    0
    Fahrzeug:
    Escort

    Kombieinstrument ist der kleine von unten
    Steuergerät der große von oben im Gehäuse
    Kühllüfter ist der im schlauch zum Kühler
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Springt nach ca. 10 Std. nicht mehr an

Die Seite wird geladen...

Springt nach ca. 10 Std. nicht mehr an - Ähnliche Themen

  1. Außenspiegel fahrerseite zeigt keine Reaktion mehr

    Außenspiegel fahrerseite zeigt keine Reaktion mehr: Hallo, Heute morgen wollte ich wie immer mein Auto (C-Max EccoBoost 1Liter, BJ2014) öffnen, wobei dann die Spiegel ausklappen. Der...
  2. Transit IV (Bj. 86-00) transit bj 92 springt nach schweissarbeiten nicht mehr an

    transit bj 92 springt nach schweissarbeiten nicht mehr an: transit bj 92 springt nach schweissarbeiten nicht mehr an
  3. Fahrertür geht nicht mehr auf

    Fahrertür geht nicht mehr auf: Hallo, nachdem der Stellmotor gewechselt wurde geht die Fahrertür nicht mehr auf (auch nicht manuell). Alle anderen Türen lassen sich nicht...
  4. Ranger '06 (Bj. 06-09) Wildtrack springt bei Hitze nicht an

    Wildtrack springt bei Hitze nicht an: Hi, wir leben auf den kanarischen Inseln (La Palma) und haben damals unseren Ford Ranger Wildtrack Baujahr 2007 mitgenommen. Bisher hatten wir...
  5. Klimaanlage spring nicht mehr an

    Klimaanlage spring nicht mehr an: hallo zusammen, bin neu hier. habe schon das forum durchforstet aber leider noch nichts gefunden, daher öffne ich einen neuen thread! bei...