Fiesta 4 (Bj. 96-99) JAS/JBS Springt nach Leerer Batterie nicht mehr an!

Dieses Thema im Forum "Fiesta Mk4/5 Forum" wurde erstellt von kennith, 11.04.2013.

  1. #1 kennith, 11.04.2013
    kennith

    kennith Neuling

    Dabei seit:
    28.11.2012
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta Flair, BJ 96, 44KW /50PS Maschine
    Hallo Liebes Ford Forum,

    ich hoffe ihr könnt mir ein wenig weiter helfen.

    mein Fiesta stand über winter abgemeldet in der Garage. letzten Mittwoch habe ich ihn einmal angeschmissen. mit letzter Kraft startete er auch da die Batterie schon sehr leer war. nächsten morgen wollte ich ihn nochmals anschmeißen und folgendes passierte:

    Die Batterie war anscheinend komplett am Ende, denn er startete nur fast und stotterte dann nur. Ab da ging dann Garnichts mehr.

    Ich hatte die Batterie über Nacht aufgeladen und probierte es ein Tag danach nochmals.

    Beim erneuten Versuch fiel mir sofort auf, das die Benzinpumpe nicht surrte. Resultat war, dass das Auto nicht startete. Da ich dieses Problem in ähmlicher weise hatte, wusste ich wie ich testen konnte ob der fehler am Relais liegt...
    ich habe das Relais mit einem simplen Kabel über den Steuerkasten überbrückt.
    und siehe da! Fofi sprang an ;) nun dachte ich das es mit einem neuen Relais gegessen sei. ich habe also ein neues besorgt aber das Problem besteht weiterhin!
    die Benzinpumpe bekommt kein Strom wenn ein Relais im Steurkasten eingesteckt ist!
    Was kann es nun also sein?
    Habe ich irgendetwas zerschossen als ich versucht habe das Auto mit leerer Batterie zu starten?

    Danke im voraus für eure Antworten

    Gruß Kennith
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 FocusZetec, 11.04.2013
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    14.072
    Zustimmungen:
    96
    Fahrzeug:
    FoFo 2008 2,5T
    hast du schon die Sicherungen kontrolliert? Besonders die von der Motorelektronik?
     
  4. #3 kennith, 12.04.2013
    kennith

    kennith Neuling

    Dabei seit:
    28.11.2012
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta Flair, BJ 96, 44KW /50PS Maschine
    Nein das noch nicht. welche das sind finde ich sicher auf der plastik Abdeckung vom Steuermodul oder?

    werde ich samstag auf jeden Fall nachschauen.

    Danke!
     
  5. #4 FocusZetec, 12.04.2013
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    14.072
    Zustimmungen:
    96
    Fahrzeug:
    FoFo 2008 2,5T
    dann würde ich im ersten Moment tippen das eine Sicherung kaputt ist, zB. die 28 oder 32 (Motorregelung), oder die 35 (Kraftstoffpumpe)

    das solltest du im Handbuch nachschauen, wenn du keines hast kannst du dir hier eines runterladen
    www.autopark-ingelheim.de/front_content.php?idcat=24
     
  6. #5 kennith, 17.04.2013
    kennith

    kennith Neuling

    Dabei seit:
    28.11.2012
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta Flair, BJ 96, 44KW /50PS Maschine

    Hi FocusZetec,


    deine Vermutung war richtig. Es war die Kraftstoffpumpen Sicherung. hab eine neue reingesteckt und schwupps ging er wieder :)

    danke für deine Hilfe!

    Gruß Kennith
     
Thema:

Springt nach Leerer Batterie nicht mehr an!

Die Seite wird geladen...

Springt nach Leerer Batterie nicht mehr an! - Ähnliche Themen

  1. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Meine Auto Startet nicht mehr

    Meine Auto Startet nicht mehr: Hallo zusammen, gestern wärend des Beschleunigen ist meine Motor ausgegangen und die Vorglüh-Lampe hat geblinkt. Danach konnte ich nicht mehr...
  2. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Kein Radio Empfang mehr

    Kein Radio Empfang mehr: Hallo, Seit einer Weile funktioniert mein Radioempfang nicht mehr. Es rauscht nur noch. Einzig wenn ich genau in der Innenstadt bin funktioniert...
  3. Ford Fiesta Bj. 2009 keine Reaktion mehr startet nicht

    Ford Fiesta Bj. 2009 keine Reaktion mehr startet nicht: Hallo, wir haben seit heute ein großes Problem mit unserem Fiesta 1.6 mit Keyless Go Seit heute kann der Fiesta nicht mehr gestartet werden. Im...
  4. Ford Fiesta Bj 98 1.25 75ps Batterie Symbol leuchtet auf. Was kann das sein?

    Ford Fiesta Bj 98 1.25 75ps Batterie Symbol leuchtet auf. Was kann das sein?: Guten Tag, Unzwar fahre ich einen Ford Fiesta 1.25 75ps. Zurzeit macht er einige unerklärbare Probleme. Das Batterie Symbol leuchtet ab und an...
  5. Fiesta 6 Facelift (Bj. 06-08) JH1/JD3 Sitz umklappen geht nicht mehr

    Sitz umklappen geht nicht mehr: Hallo zusammen, vor einigen Monaten ist mir auf der Beifahrerseite diese schwarze Klappe abgebrochen um den Sitz umzuklappen ( 3-Türer). Ich weiß...