Fiesta 4 (Bj. 96-99) JAS/JBS Springt nach Leerer Batterie nicht mehr an!

Diskutiere Springt nach Leerer Batterie nicht mehr an! im Fiesta Mk4/5 Forum Forum im Bereich Ford Fiesta Forum; Hallo Liebes Ford Forum, ich hoffe ihr könnt mir ein wenig weiter helfen. mein Fiesta stand über winter abgemeldet in der Garage. letzten...

  1. #1 kennith, 11.04.2013
    kennith

    kennith Neuling

    Dabei seit:
    28.11.2012
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta Flair, BJ 96, 44KW /50PS Maschine
    Hallo Liebes Ford Forum,

    ich hoffe ihr könnt mir ein wenig weiter helfen.

    mein Fiesta stand über winter abgemeldet in der Garage. letzten Mittwoch habe ich ihn einmal angeschmissen. mit letzter Kraft startete er auch da die Batterie schon sehr leer war. nächsten morgen wollte ich ihn nochmals anschmeißen und folgendes passierte:

    Die Batterie war anscheinend komplett am Ende, denn er startete nur fast und stotterte dann nur. Ab da ging dann Garnichts mehr.

    Ich hatte die Batterie über Nacht aufgeladen und probierte es ein Tag danach nochmals.

    Beim erneuten Versuch fiel mir sofort auf, das die Benzinpumpe nicht surrte. Resultat war, dass das Auto nicht startete. Da ich dieses Problem in ähmlicher weise hatte, wusste ich wie ich testen konnte ob der fehler am Relais liegt...
    ich habe das Relais mit einem simplen Kabel über den Steuerkasten überbrückt.
    und siehe da! Fofi sprang an ;) nun dachte ich das es mit einem neuen Relais gegessen sei. ich habe also ein neues besorgt aber das Problem besteht weiterhin!
    die Benzinpumpe bekommt kein Strom wenn ein Relais im Steurkasten eingesteckt ist!
    Was kann es nun also sein?
    Habe ich irgendetwas zerschossen als ich versucht habe das Auto mit leerer Batterie zu starten?

    Danke im voraus für eure Antworten

    Gruß Kennith
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 FocusZetec, 11.04.2013
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    15.372
    Zustimmungen:
    221
    Fahrzeug:
    FoFo 2008 2,5T
    hast du schon die Sicherungen kontrolliert? Besonders die von der Motorelektronik?
     
  4. #3 kennith, 12.04.2013
    kennith

    kennith Neuling

    Dabei seit:
    28.11.2012
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta Flair, BJ 96, 44KW /50PS Maschine
    Nein das noch nicht. welche das sind finde ich sicher auf der plastik Abdeckung vom Steuermodul oder?

    werde ich samstag auf jeden Fall nachschauen.

    Danke!
     
  5. #4 FocusZetec, 12.04.2013
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    15.372
    Zustimmungen:
    221
    Fahrzeug:
    FoFo 2008 2,5T
    dann würde ich im ersten Moment tippen das eine Sicherung kaputt ist, zB. die 28 oder 32 (Motorregelung), oder die 35 (Kraftstoffpumpe)

    das solltest du im Handbuch nachschauen, wenn du keines hast kannst du dir hier eines runterladen
    www.autopark-ingelheim.de/front_content.php?idcat=24
     
  6. #5 kennith, 17.04.2013
    kennith

    kennith Neuling

    Dabei seit:
    28.11.2012
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta Flair, BJ 96, 44KW /50PS Maschine

    Hi FocusZetec,


    deine Vermutung war richtig. Es war die Kraftstoffpumpen Sicherung. hab eine neue reingesteckt und schwupps ging er wieder :)

    danke für deine Hilfe!

    Gruß Kennith
     
Thema:

Springt nach Leerer Batterie nicht mehr an!

Die Seite wird geladen...

Springt nach Leerer Batterie nicht mehr an! - Ähnliche Themen

  1. Klimaanlage spring nicht mehr an

    Klimaanlage spring nicht mehr an: hallo zusammen, bin neu hier. habe schon das forum durchforstet aber leider noch nichts gefunden, daher öffne ich einen neuen thread! bei...
  2. Focus 2 (Bj. 04-08) DA3/DB3 Tagfahrlicht geht nicht mehr aus.

    Tagfahrlicht geht nicht mehr aus.: Hallo zusammen. Bräuchte mal einen Rat und zwar geht es um meine Frontscheinwerfer von Sonar mit integrierten LED Tagfahrlicht R87 Zulassung. Habe...
  3. Focus 2 (Bj. 04-08) DA3/DB3 Motoröl nach Fahrt leer, nach längerer standzeit wieder da

    Motoröl nach Fahrt leer, nach längerer standzeit wieder da: Moin, Ich habe mir am Freitag einen gebrauchten Focus Turnier 2.0 Benzin mit 107000km gekauft. Nun war ich gestern mit einem Freund auf der...
  4. Mondeo MK2 Bj.99 V6 will nicht mehr!

    Mondeo MK2 Bj.99 V6 will nicht mehr!: Hallo erstmal habe mich jetzt bisschen durchs Forum gelesen doch leider noch nix gefunden was mir bei meinen Problem weiter helfen könnte! Zum...
  5. Escort 6 (Bj. 92-95) GAL/ALL/CLX Motor springt nicht mehr an

    Motor springt nicht mehr an: Moin zusammen, ich habe einen Ford Escort XR3i, 1,8 mit 105 PS also Zetec Motor. Dabei habe ich jetzt folgendes Phänomen und ich hoffe das...