Scorpio 1 (Bj. 85-92) GAE/GGE Springt nach ZKD tausch nimmer an...

Diskutiere Springt nach ZKD tausch nimmer an... im Scorpio Mk1 Forum Forum im Bereich Ford Scorpio Forum; sooo .... ZKD getauscht... und brauch hilfe... Zündzeitpunkt Gestellt. -> Riemenscheibe Mit der OT kerbe auf 12 Uhr , ventile auf anschlag zu,...

  1. #1 ~phoeny~, 22.06.2012
    ~phoeny~

    ~phoeny~ Guest

    sooo ....

    ZKD getauscht... und brauch hilfe...

    Zündzeitpunkt Gestellt. -> Riemenscheibe Mit der OT kerbe auf 12 Uhr , ventile auf anschlag zu, zündfinger schaut von der Beifahrerseite aus gesehen auf ca. 7-8 uhr

    Zündkabel so angeschlossen: im uhrzeigersinn Beginnend bei der der "1" auf dem zündverteiler (gegen die Fahrrichtung gesehen)
    Vorne links (zyl1)
    Vorne rechts
    Mitte Links
    Mitte Rechts
    Hinten Links
    Hinten Rechts

    Alle Stellschrauben an den kipphebeln um 1.5 umdrehungen rausgedreht... (Weil Hydrostössel und kompression)

    Alles was er imom tut ist fehlzünden:rasend:... und batterie leermachen :)

    das einzige was noch sein könnte wäre das ich die einspritzventile falsch angeschlossen hab ... aber da hatte ich die kabel angschrieben... normalerweise ausgeschlossen ... aber falls jmd weiss wie ich rausfinde was wohin gehört kann ich das nochmal kontrollieren ...
     
Thema:

Springt nach ZKD tausch nimmer an...

Die Seite wird geladen...

Springt nach ZKD tausch nimmer an... - Ähnliche Themen

  1. Motor springt nicht an/rasselt beim Anlassen

    Motor springt nicht an/rasselt beim Anlassen: Hallo! Meine Frau hat heute Morgen auf dem Sprung zur Arbeit festgestellt, dass der Motor unseres Ford Ka (Bj. 2012) nicht mehr anspringt. Beim...
  2. Kupplungstausch: Simmerring / Zugseil mit tauschen?

    Kupplungstausch: Simmerring / Zugseil mit tauschen?: Ford Fiesta III, GFJ, 1.3 KAT, Bj. 02/1993, 1299 ccm, 44 KW, 60 PS, 0928/788 Hallo zusammen, da meine Anfrage zur Kupplung schon etwas her ist,...
  3. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY motor springt überhaupt nicht an

    motor springt überhaupt nicht an: Hallo Leute, hab ein etwas grösseres Problem: Mein Mond 3 Bj 01 springt nicht an. Sämtliche Kontrollleuchten gehen an und die die ausgehen sollen...
  4. Sprachsteuerung nach Tausch Sound&Connect

    Sprachsteuerung nach Tausch Sound&Connect: Hallo, ich stöbere jetzt schon seit Tagen durch die Foren und probiere alles mögliche an meinem Tourneo aus. Hoffe hier kann eventuell jemand...
  5. 1.4TDCI springt nicht an

    1.4TDCI springt nicht an: Hallo, ich habe ein Problem mit meinem MK6 1.4TDCI Bj.2002. Der Wagen hat während eine kurzen Fahrt plötzlich eine Fehlermeldung angezeigt, ich...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden