Escort 5 (Bj. 90-92) GAL/ALL/AVL Springt nicht an, aber WARUM?!Lesen..!

Diskutiere Springt nicht an, aber WARUM?!Lesen..! im Escort Mk5/6 Forum Forum im Bereich Ford Escort Forum; Also, Mein Escort Springt nur an wenn er längere Zeit gestanden hat, will man aber nach einer Fahrt 20 minuten später wieder weg, keine Chance,...

  1. #1 DerbeDigger, 22.01.2011
    DerbeDigger

    DerbeDigger Benutzer

    Dabei seit:
    21.05.2010
    Beiträge:
    89
    Zustimmungen:
    0
    Fahrzeug:
    ´96 Ford Escort Cabrio 1.6l Zetec
    Also, Mein Escort Springt nur an wenn er längere Zeit gestanden hat, will man aber nach einer Fahrt 20 minuten später wieder weg, keine Chance, Auto will nicht!
    Er juckelt so, als wäre die Batterie leer, ....Batterie geprüft, voll bis oben hin....
    dann dachte ich mir, ok liegts wohl am Anlasser... aber wie soll das gehen?:gruebel: weil er funktioniert ja anscheinend, zumindest wenn der Wagen längere Zeit steht (stunde ca.) aber wo ist da der Zusammenhang ? o.O oder ist es etwas ganz anderes ?

    HIILFE:weinen2:
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 escort-driver, 22.01.2011
    escort-driver

    escort-driver Guest

    Durch die Hitze die vom Hosenrohr abgeht funktioniert dein Anlasser nicht, oder halt erst wenn er abkühlt. Mach nen anderen Anlasser rein und er funzt wieder.
     
  4. #3 DerbeDigger, 23.01.2011
    DerbeDigger

    DerbeDigger Benutzer

    Dabei seit:
    21.05.2010
    Beiträge:
    89
    Zustimmungen:
    0
    Fahrzeug:
    ´96 Ford Escort Cabrio 1.6l Zetec
    hmm, ein kumpel meinte eben es kann sein, dass es an der wegfahrsperre liegt, und der code vom schlüssel nicht immer erkannt wird.er hatte das selbe problem, zwar mitm kleinbus von fiat, aber mein gott, warum solls beim essi nicht so sein?
    ich werde mit montag einen neuen schlüssel holen! muss ich sowieso da bei mir das plastikteil ab ist und ich den schlüssel zur zeit nur mit ner zange gedreht kriege :):)
     
  5. #4 escort-driver, 23.01.2011
    Zuletzt von einem Moderator bearbeitet: 23.01.2011
    escort-driver

    escort-driver Guest

    Hallo!!!

    Dein Escort hat keine Wegfahrsperre!
     
  6. #5 DerbeDigger, 23.01.2011
    DerbeDigger

    DerbeDigger Benutzer

    Dabei seit:
    21.05.2010
    Beiträge:
    89
    Zustimmungen:
    0
    Fahrzeug:
    ´96 Ford Escort Cabrio 1.6l Zetec
    Also ich hab mich noch nicht soo viel mit befasst, aber jedenfalls stand beim kauf die wegfahrsperre als ausstattung dabei.. hm... denn hat er eben keine x)

    und eben mal schlüssel machen ? ist doch kein problem ! ich war heute da, nur leider zu spät xD da lief noch ein futzi rum und der sagte, klar können wir machen, kommste montag vorbei das dauert 10, 15 minuten und kostet 20 euro. ;)
     
  7. #6 shirkan, 23.01.2011
    shirkan

    shirkan Neuling

    Dabei seit:
    22.06.2010
    Beiträge:
    23
    Zustimmungen:
    0
    Fahrzeug:
    Escort 1,6 16V `97 Zetec
    schau dir mal deine zündkerzen an, bei mir waren sie aus keinem ersichtlichen grund das keramik gebrochen, und bei wärme dehnt sich keramik aus somit bekommt er keinen funken mehr
     
  8. #7 escort-driver, 23.01.2011
    escort-driver

    escort-driver Guest

    Wo warst du wegen dem Schlüßel nachmachen lassen?
     
  9. #8 DerbeDigger, 23.01.2011
    DerbeDigger

    DerbeDigger Benutzer

    Dabei seit:
    21.05.2010
    Beiträge:
    89
    Zustimmungen:
    0
    Fahrzeug:
    ´96 Ford Escort Cabrio 1.6l Zetec
    beim ford autohaus hentschel hier in Hildesheim.


    zündkerzen werd ich morgen kontrollieren !
     
  10. #9 DerbeDigger, 23.01.2011
    DerbeDigger

    DerbeDigger Benutzer

    Dabei seit:
    21.05.2010
    Beiträge:
    89
    Zustimmungen:
    0
    Fahrzeug:
    ´96 Ford Escort Cabrio 1.6l Zetec
    allerdings geht er mit anschieben dann an, da braucht er ja auch nen zündfunken?

    würde also eher wieder auf den anlasser zurück führen , oder hab ich nen denkfehler ? :was:
     
  11. #10 escort-driver, 23.01.2011
    escort-driver

    escort-driver Guest

    Was sollen die Zündkerzen mit deinem Problem zu tun haben?
    Wenn er anspringt läuft er doch sauber.
    Wegen dem Schlüssel würde ich mich nicht auf die Aussage vom Autohaus verlassen. Normalerweise braucht man die Schlüsselnummer oder den Orginalschlüssel. Und dann schickt der Händler das zu Ford.
    Aber wer weiß.
     
  12. #11 DerbeDigger, 23.01.2011
    DerbeDigger

    DerbeDigger Benutzer

    Dabei seit:
    21.05.2010
    Beiträge:
    89
    Zustimmungen:
    0
    Fahrzeug:
    ´96 Ford Escort Cabrio 1.6l Zetec
    ich werds sehen und dann geb ich bescheid :D

    zündkerzen wollt ich eh wechseln. wie gesagt, ich hab das auto erst 2 tage und noch nichts dran gemacht, morgen fang ich an, ölwechsel+filter, luftfilter reinigen, zündkerzen neu, etc..
    ..nur anlasser muss ich montag dann besorgen
     
  13. #12 DerbeDigger, 23.01.2011
    DerbeDigger

    DerbeDigger Benutzer

    Dabei seit:
    21.05.2010
    Beiträge:
    89
    Zustimmungen:
    0
    Fahrzeug:
    ´96 Ford Escort Cabrio 1.6l Zetec
    Wie ist das eigentlich beim sportfahrwerk.. Reinbasteln und chick, oder muss dannach inner werksatdt alles vermessen und eingestellt werden? müsste ja, ne ?
    hat jemand ne ahnung wie hoch die kosten da ca sind?
     
  14. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  15. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.522
    Zustimmungen:
    25
    spurvermessung ist nötig.

    kostet 60-100euro. fahre zu vergoelst. die sind am günstigsten (hier in HH).
     
  16. #14 DerbeDigger, 24.01.2011
    DerbeDigger

    DerbeDigger Benutzer

    Dabei seit:
    21.05.2010
    Beiträge:
    89
    Zustimmungen:
    0
    Fahrzeug:
    ´96 Ford Escort Cabrio 1.6l Zetec
    ok, das geht ja.. :)
     
Thema:

Springt nicht an, aber WARUM?!Lesen..!

Die Seite wird geladen...

Springt nicht an, aber WARUM?!Lesen..! - Ähnliche Themen

  1. Escort 6 (Bj. 92-95) GAL/ALL/CLX Motor springt nicht mehr an

    Motor springt nicht mehr an: Moin zusammen, ich habe einen Ford Escort XR3i, 1,8 mit 105 PS also Zetec Motor. Dabei habe ich jetzt folgendes Phänomen und ich hoffe das...
  2. Escort 4 (Bj. 86-90) GAF/AWF/ALF XR3I Springt nicht an ( kein Zündfunke)

    XR3I Springt nicht an ( kein Zündfunke): Hallo ich bitte um Hilfestellung bei der Fehlersuche bei meinem xr3i Bj 88 90ps mit Kat Im Prinzip hatte ich den Fehler etwas eingrenzen können,...
  3. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Springt nicht an - kein Sprit !

    Springt nicht an - kein Sprit !: Erstmal ein dickes HALLO in die Runde ..... Ich bin der Neue und hab nun auch Probleme. Also, ich habe meinen Focus Freitag Abends vor der...
  4. Motor springt bei kühlem Wetter schlecht an

    Motor springt bei kühlem Wetter schlecht an: Hallo, bei meinem Mondeo (Diesel, EZ 04/2010, 115 PS, 2,0L,Startknopf) kommt es immer häufiger vor, dass er nach einer kühlen Nacht (wie heute...
  5. Motor während der Fahrt abgestorben springt nicht mehr an,

    Motor während der Fahrt abgestorben springt nicht mehr an,: ausser mit Bremsenreiniger so lange eingespritzt wird. Beim Starten ist Kraftstoff an den Düsen vorhanden, aber die Rücklaufleitung trocken....