Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY springt nicht an, Anlasser dreht langsam, neue Batterie drin, Kabel wird heiß

Diskutiere springt nicht an, Anlasser dreht langsam, neue Batterie drin, Kabel wird heiß im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Hallo, brauche dringend Hilfe! Mein Mondeo springt nicht an. Habe ihn abends abegestellt und wollte morgens wieder starten, der Anlasser drehte...

  1. #1 Rago1005, 12.07.2015
    Zuletzt bearbeitet: 14.07.2015
    Rago1005

    Rago1005 Neuling

    Dabei seit:
    12.07.2015
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo, 2001, Diesle
    Hallo, brauche dringend Hilfe! Mein Mondeo springt nicht an. Habe ihn abends abegestellt und wollte morgens wieder starten, der Anlasser drehte schwer und langsam, dachte dann die Batterie wäre im Eimer und hab ne neue eingebaut, das Ergebnis war das Gleiche. Habe dann überbrückt, Anlasser drehte dann zwar schneller und der Motor wollte auch anspringen, sprang aber nicht an. Hab ADAC gerufen, der stellte im Fehlerspeicher "Spannungsprobleme" fest und machte seine Überbrückung direkt auf den Anlasser, Motor dreht zwar sprang aber nicht an und das Kabel zum Anlasser wurde auch wie vorher enorm heiß. Man hat das Gefühl als würde der Zylinder voll Diesel stehen und es wäre nicht genug Kraft da um den Motor zum Laufen zu bringen. Wie gesagt, der Motor dreht zwar und ist dabei sehr laut, aber er kommt nicht ins laufen, Diesel wird gefördert. Kann mir einer helfen?
    Habe Ratschläge bekommen und daraufhin den Anlasser gewechselt, das kabel wird jetzt nicht mehr heiß, allerdings dreht der neue Anlasser auch sehr langsam als wäre die Batterie leer, eine zeite Batterie dazu geklemmt, der Anlasser dreht schneller, der Motor dreht auch sofort, aber er springt nicht an, was kann ich nun noch tun?
     
  2. peto1

    peto1 Forum Profi

    Dabei seit:
    27.11.2009
    Beiträge:
    1.195
    Zustimmungen:
    37
    Fahrzeug:
    Mondeo MK3 B5Y ,92kw
  3. #3 GeloeschterBenutzer, 12.07.2015
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    vieleicht ist ja auch der anlasser platt , das dessen stromaufnahme so hoch ist
    ist beim mondi mk3 diesel keine seltenheit , weil sich im anlasser der abrieb der kupplung und vom 2 massenschwungrad sammelt
     
Thema: springt nicht an, Anlasser dreht langsam, neue Batterie drin, Kabel wird heiß
Besucher kamen mit folgenden Suchen
  1. ford mondeo anlasser dreht nicht

    ,
  2. ford mondeo mk3 anlasser dreht nicht

    ,
  3. ford mondeo dreht nicht

    ,
  4. ford s max anlaser dreht langsam,
  5. neue batterie mondeo startet nicht,
  6. ford focus springt nicht an anlasser dreht,
  7. Mondeo startet nicht Anlasser dreht,
  8. anlasser dreht langsam trotz neuer batterie beim überbrücken schnell,
  9. mondeo mk2 batterie oder anlasser,
  10. ford mondeo mk3 2.0 tdci batterie leer lässt sich nicht überbrücken,
  11. mondeo mk3 v6 Anlasser
Die Seite wird geladen...

springt nicht an, Anlasser dreht langsam, neue Batterie drin, Kabel wird heiß - Ähnliche Themen

  1. Neuer C-Max

    Neuer C-Max: einen schönen guten morgen in die runde,ich bin solveig und neu hier, seit ein paar tagen bin ich besitzer eines C-Max cool&connect mit 125PS....
  2. Ranger Wildtrak '12 (Bj. 12-**) Ranger geht aus, Anlasser startet nicht mehr.

    Ranger geht aus, Anlasser startet nicht mehr.: Hallo liebe Gemeinde. Auf die Gefahr hin, dass dieses Thema schon existiert...., ich finde nichts. Mein Problem. Habe einen gebrauchten Ranger...
  3. Frontscheiben Heizung Links unters Kabel ab

    Frontscheiben Heizung Links unters Kabel ab: Hallo, habe festgestellt das meine Frontscheiben Heizung nur einseitig geht. Habe Dan mal an den Stecker messen wollen und hab dabei festgestellt...
  4. Neuer Motor - gleicher Fehler: Fehlzündungen Zylinder 3

    Neuer Motor - gleicher Fehler: Fehlzündungen Zylinder 3: Hallo liebe Leute, langsam glaube ich, es spukt in meinem Sporty. Habe erfolgreich defekten Motor ( Zylinder 3 lief nicht mehr mit - auf massive...
  5. 3.0 V6 dreht nur bis 3000

    3.0 V6 dreht nur bis 3000: Hallo Bei meinem Maverick 2003 "explodierte" der Kat (Zyl. 1-3) nach Motorwäsche wegen Fehlzuendungen. Seit dem umständlichen Einbau eines neuen...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden