Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY springt nicht an, Anlasser dreht langsam, neue Batterie drin, Kabel wird heiß

Diskutiere springt nicht an, Anlasser dreht langsam, neue Batterie drin, Kabel wird heiß im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; Hallo, brauche dringend Hilfe! Mein Mondeo springt nicht an. Habe ihn abends abegestellt und wollte morgens wieder starten, der Anlasser drehte...

  1. #1 Rago1005, 12.07.2015
    Zuletzt bearbeitet: 14.07.2015
    Rago1005

    Rago1005 Neuling

    Dabei seit:
    12.07.2015
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo, 2001, Diesle
    Hallo, brauche dringend Hilfe! Mein Mondeo springt nicht an. Habe ihn abends abegestellt und wollte morgens wieder starten, der Anlasser drehte schwer und langsam, dachte dann die Batterie wäre im Eimer und hab ne neue eingebaut, das Ergebnis war das Gleiche. Habe dann überbrückt, Anlasser drehte dann zwar schneller und der Motor wollte auch anspringen, sprang aber nicht an. Hab ADAC gerufen, der stellte im Fehlerspeicher "Spannungsprobleme" fest und machte seine Überbrückung direkt auf den Anlasser, Motor dreht zwar sprang aber nicht an und das Kabel zum Anlasser wurde auch wie vorher enorm heiß. Man hat das Gefühl als würde der Zylinder voll Diesel stehen und es wäre nicht genug Kraft da um den Motor zum Laufen zu bringen. Wie gesagt, der Motor dreht zwar und ist dabei sehr laut, aber er kommt nicht ins laufen, Diesel wird gefördert. Kann mir einer helfen?
    Habe Ratschläge bekommen und daraufhin den Anlasser gewechselt, das kabel wird jetzt nicht mehr heiß, allerdings dreht der neue Anlasser auch sehr langsam als wäre die Batterie leer, eine zeite Batterie dazu geklemmt, der Anlasser dreht schneller, der Motor dreht auch sofort, aber er springt nicht an, was kann ich nun noch tun?
     
  2. peto1

    peto1 Forum Profi

    Dabei seit:
    27.11.2009
    Beiträge:
    1.009
    Zustimmungen:
    11
    Fahrzeug:
    Mondeo MK2 ,1998,85kw 16v Zetec
  3. #3 GeloeschterBenutzer, 12.07.2015
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    vieleicht ist ja auch der anlasser platt , das dessen stromaufnahme so hoch ist
    ist beim mondi mk3 diesel keine seltenheit , weil sich im anlasser der abrieb der kupplung und vom 2 massenschwungrad sammelt
     
Thema: springt nicht an, Anlasser dreht langsam, neue Batterie drin, Kabel wird heiß
Besucher kamen mit folgenden Suchen
  1. mondeo mk2 batterie oder anlasser

    ,
  2. ford mondeo mk3 2.0 tdci batterie leer lässt sich nicht überbrücken

    ,
  3. mondeo mk3 v6 Anlasser

Die Seite wird geladen...

springt nicht an, Anlasser dreht langsam, neue Batterie drin, Kabel wird heiß - Ähnliche Themen

  1. Öl Anzeige + Frage zu den Birnen im neuen Fiesta

    Öl Anzeige + Frage zu den Birnen im neuen Fiesta: Hey zusammen, ich hab gesehen der neue Fiesta hat eine ÖL Anzeige im Board Computer. Ist diese ÖL Anzeige für das ges. Öl also wenn die von 100...
  2. Ein Neuer bald Ford Fahrer

    Ein Neuer bald Ford Fahrer: Hi Leute bin 42 komme aus der Pfalz und suche nun einen Ford Mondeo. Warum? Weil ich ein grösseres Auto brauche und mein BMW E39 wird mir zu klein...
  3. Neuer Cougarfahrer

    Neuer Cougarfahrer: Heyho, ein neuer cougarfahrer hat gleich ne frage.. Ist das Lichtbild ok?? Finde Lichtkegel geht nach links Auto steht gerade..
  4. Tourneo Connect II (Bj. 13-**) Neues Radio + Problem mit werkseitigen DAB+ Empfang

    Neues Radio + Problem mit werkseitigen DAB+ Empfang: Hallo, ich fahre einen Tourneo Connect, Bj 2014 und bin gerade dabei das werkseitige Ford Sync DAB+ gegen ein neues Android Radio zu ersetzen....
  5. Winterkompletträder Neu

    Winterkompletträder Neu: 4 x Nagelneue Dezent 16,5 x 16 J H2 ET 50 Alufelgen mit Wintereifen Conti Wintercontact 215/60R16 99 H Extra Load. Neu und unbenutzt. Mit...