KA 1 (Bj. 96-08) RBT Springt nicht an bei außergewöhnlichem Geräusch

Dieses Thema im Forum "KA Mk1 Forum" wurde erstellt von funafuti, 07.11.2014.

  1. #1 funafuti, 07.11.2014
    funafuti

    funafuti Neuling

    Dabei seit:
    07.11.2014
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    Ford Ka 60PS BJ. 01
    Hallo liebe Leute,

    meine Frau und ich sind schon zuverlässige 80.000km mit unserem KA gefahren und er ist immer super angesprungen.
    Vor einer Woche wurden die Zündkerzen erneuert und nun das: Gestern morgen sprang er nicht an. Am Mittag habe ich es erneut probiert und er sprang sofort an. Abends und am heutigen Tag wiederum leider nicht. Natürlich genau zur Zeit des deutschlandweiten Streiks :mies:
    Es ist m.E. kein typisches Geräusch dafür, dass lediglich die Batterie schwach/leer ist, da man ja den Motor im Hintergrund gröhlen hört.

    Habt ihr eine Idee?

    Hier der Link zu dem Video, das ich zum besseren Nachvollziehen aufgenommen habe: https://www.youtube.com/watch?v=30xKAuANSdg&feature=youtu.be

    Liebe Grüße,

    funafuti
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. das_ka

    das_ka Forum As
    Moderator

    Dabei seit:
    25.08.2010
    Beiträge:
    613
    Zustimmungen:
    0
    Fahrzeug:
    Ford S-Max, 04/2008, 2,0l TDCI (140PS)
    Hi,
    bin mir sehr sicher, dass die Batterie leer ist. Eventuell nochmal überprüfen, ob + und - richtig fest sitzen, ansonsten mal die aktuelle Spannung der Batterie messen, dann weiß man ja, in wie weit sie entladen ist ;)

    Gruß
     
  4. Sephir

    Sephir Benutzer

    Dabei seit:
    23.01.2012
    Beiträge:
    95
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fiesta S (JA8), 120PS, 1.6 TI-VCT
    also wenn die batterie richtig leer wäre wäre nur das klackern zuhören von den instrumenten.wie das ka schon sagt, mess mal die batterie wieviel spannung die hat.helfen kanns auch in eine werkstatt zufahren und die messen zulassen (die haben extra tester).

    wie alt ist die batterie? vll kann die kälte nicht mehr so gut ab (falls es kalt war bei euch).
     
Thema:

Springt nicht an bei außergewöhnlichem Geräusch

Die Seite wird geladen...

Springt nicht an bei außergewöhnlichem Geräusch - Ähnliche Themen

  1. motor Nimmt kein Gas an und macht komische geräusche

    motor Nimmt kein Gas an und macht komische geräusche: hallo zusammen. ich habe ein Mondeo MK3 2.0l TDCI bj2004 und seit kurzem macht der Motor ein Lautes tackern wie ein traktor und ruckelt auch...
  2. Geräusche vom 1.0er Ecoboost

    Geräusche vom 1.0er Ecoboost: Mal eine Frage in die Runde von einem absoluten 1.0er-Neuling: Inzwischen haben wir auch in Hamburg wieder Minusgrade. Insbesondere wenn der...
  3. Geräusch bei kaltem Motor

    Geräusch bei kaltem Motor: Bei meinem Mav 3.0 hört man bei kaltem Motor ein Ticken im Leerlauf. Bei warmem Motor ist das Geräusch verschwunden. Kann das von einem...
  4. Ford Focus BJ.2001 DAW 1.4 Springt nicht mehr an!!!

    Ford Focus BJ.2001 DAW 1.4 Springt nicht mehr an!!!: Hallo und danke schonmal für die Antworten... Ich brauche hilfe... Mein Ford Focus DAW 2001Bj. 1,4 will nicht mehr anspringen.:verdutzt: Es hat...
  5. Transit IV (Bj. 86-00) Motor springt nach Autobahnfahrt (zügig) nicht mehr an.

    Motor springt nach Autobahnfahrt (zügig) nicht mehr an.: Hallo, Nach zügiger Autobahnfahrt springt mein Motor nicht mehr an. Wenn ich bei gemäßigter Farweiseise so ca, 90 Kmh fahre gibt es keine...