Kuga I (Bj. 08-13) DM2 Springt nicht an nach Dieselfilterwechsel

Diskutiere Springt nicht an nach Dieselfilterwechsel im Kuga Mk1 Forum Forum im Bereich Ford Kuga Forum; Hallo, ich bin neu hier und habe mich gezielt hier im Forum angemeldet, weil ich mir keinen Rat weiß und auf Eure Unterstützung hoffe. Ich habe...

  1. #1 Der_Selbstschrauber, 06.03.2015
    Der_Selbstschrauber

    Der_Selbstschrauber Neuling

    Dabei seit:
    05.03.2015
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Ford Kuga 2.0 TDCI
    Hallo,
    ich bin neu hier und habe mich gezielt hier im Forum angemeldet, weil ich mir keinen Rat weiß und auf Eure Unterstützung hoffe. Ich habe mir einen Kuga 2.0 TDCI aus 2009 zugelegt. Leider wurde der vom Vorbesitzer nicht sonderlich gepflegt, so dass ich ihm einen neuen Dieselfilter gönnen wollte. Gesagt, getan. Leider springt er nun nicht mehr an. Das Filtergehäuse mit Kraftstoff auffüllen hat nicht ausgereicht. Kann mir jemand das mit dem Entlüften des Filtergehäuses bzw. der Kraftstoffleitung mal genauer erklären? Wie wird das System fachgerecht entlüftet, hat jemand vielleicht dazu eine detailierte Anleitung bzw. wird spezielles Werkzeug dafür benötigt?

    Ich bin für alle Tips sehr dankbar und hoffe auf eine Lösung des Problems.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Pantherblack, 06.03.2015
    Pantherblack

    Pantherblack KFZ-Aufbereitung

    Dabei seit:
    28.07.2010
    Beiträge:
    335
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus S-TDCI 2.0
    Dafür wird eine Pumpe benötigt das ist ein bekanntes Problem bei den Motoren deswegen machen die meisten es direkt beim FFH
     
  4. #3 Der_Selbstschrauber, 06.03.2015
    Der_Selbstschrauber

    Der_Selbstschrauber Neuling

    Dabei seit:
    05.03.2015
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Ford Kuga 2.0 TDCI
    Danke für die Antwort. Nur leider bekomme ich das Fahrzeug jetzt nicht mehr zum FFH. So wie ich das aus der Vergangenheit kenne, habe ich immer am Rücklauf eine Unterdruckpumpe angeschlossen und angesaugt. Aber das scheint hier nicht zu klappen. Was für eine Pumpe wird denn genau gebraucht und wo wird diese angeschlossen? Wird mit der Pumpe gesaugt oder gedrückt? Ich finde im ganzen Netz leider keine Anleitung dazu :(
     
  5. #4 Pantherblack, 06.03.2015
    Pantherblack

    Pantherblack KFZ-Aufbereitung

    Dabei seit:
    28.07.2010
    Beiträge:
    335
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus S-TDCI 2.0
  6. #5 Der_Selbstschrauber, 06.03.2015
    Der_Selbstschrauber

    Der_Selbstschrauber Neuling

    Dabei seit:
    05.03.2015
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Ford Kuga 2.0 TDCI
  7. #6 Der_Selbstschrauber, 06.03.2015
    Der_Selbstschrauber

    Der_Selbstschrauber Neuling

    Dabei seit:
    05.03.2015
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Ford Kuga 2.0 TDCI
    Zur Info. Ich habe es hinbekommen. Es geht nur, wenn man mit einer Handförderpumpe zwischen Filter und Hochdruckpumpe geht, pumpt und gleichzeitig startet. Hiflreich ist es dabei auch, wenn man den Rücklauf aufmacht.
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 GeloeschterBenutzer, 06.03.2015
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

  10. #8 Der_Selbstschrauber, 07.03.2015
    Der_Selbstschrauber

    Der_Selbstschrauber Neuling

    Dabei seit:
    05.03.2015
    Beiträge:
    8
    Zustimmungen:
    0
    Fahrzeug:
    Ford Kuga 2.0 TDCI
    Und dann entlüftest Du über den Rücklauf? Ich hatte auch mal so ein "Ding" und wollte damit einen Bremsflüssigkeitswechsel durchführen, aber das "Gerät", weil anders kann ich es nicht nennen, war der letzte Schrott. Erzeugte kaum eine Sogwirkung.
     
Thema:

Springt nicht an nach Dieselfilterwechsel

Die Seite wird geladen...

Springt nicht an nach Dieselfilterwechsel - Ähnliche Themen

  1. Motor springt bei kühlem Wetter schlecht an

    Motor springt bei kühlem Wetter schlecht an: Hallo, bei meinem Mondeo (Diesel, EZ 04/2010, 115 PS, 2,0L,Startknopf) kommt es immer häufiger vor, dass er nach einer kühlen Nacht (wie heute...
  2. Motor während der Fahrt abgestorben springt nicht mehr an,

    Motor während der Fahrt abgestorben springt nicht mehr an,: ausser mit Bremsenreiniger so lange eingespritzt wird. Beim Starten ist Kraftstoff an den Düsen vorhanden, aber die Rücklaufleitung trocken....
  3. Auto springt nicht mehr an

    Auto springt nicht mehr an: Hi Leute, ich hoffe mir kann jemand helfen. Habe meinen Ford seit einiger Zeit stehen gehabt und wie ich in starten wollte tut sich nichts mehr....
  4. Transit VI (Bj. 06-13) F**6 Bei warmen Temperaturen läuft der Motor unter 1.500 rpm unrund, geht aus...springt ohne Probleme an.

    Bei warmen Temperaturen läuft der Motor unter 1.500 rpm unrund, geht aus...springt ohne Probleme an.: Hallo Leute, ich bin seit 2 Jahren Besitzer eines Transit 2,4 TDCI, 116 PS. Nach einem totalen Motorcrash wieder mit ATM ausgerüstet, bleiben...
  5. Focus springt bei kaltem Wetter nicht an

    Focus springt bei kaltem Wetter nicht an: Moin Moin, folgendes Problem. Ich fahre einen Focus Turnier 1,8 tdci.Baujahr 06/2002 Er mach t bei kaltem Wetter mucken. Batterie, Lichtmaschine...