Focus 2 (Bj. 04-08) DA3/DB3 Springt nicht an nach Dieselfilterwechsel

Diskutiere Springt nicht an nach Dieselfilterwechsel im Focus Mk2 Forum Forum im Bereich Ford Focus Forum; Hallo, ich habe bei meinen Focus MK2 TDCI 2.0 100KW den Dieselfilter gewechselt, danach habe Diesel in das Filtergehäuse und in die Leitung vom...

  1. #1 Thomas2011, 23.03.2011
    Thomas2011

    Thomas2011 Neuling

    Dabei seit:
    23.03.2011
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    Focus 2, 12/2004, TDCI 2.0
    Hallo,
    ich habe bei meinen Focus MK2 TDCI 2.0 100KW den Dieselfilter gewechselt, danach habe Diesel in das Filtergehäuse und in die Leitung vom Filter zur Hochdruckpumpe gefüllt. Jetzt habe ich den Wagen gestartet. Er sprang kurz an, machte die Leitung zwischen Dieselfilter und Hochdruckpumpe leer und das wars!! Habe das mehrmals gemacht immer das gleiche Spiel. Irgendwie kommt wohl kein Diesel aus dem Tank zum Diesefilter hin. Gibt es eine Pumpe im Tank und über welche Sicherung ist diese abgesichert? Weis nicht wirklich weiter. Kann mir einer weiterhelfen. Danke
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Toledodriver, 23.03.2011
    Toledodriver

    Toledodriver Forum As

    Dabei seit:
    18.09.2009
    Beiträge:
    692
    Zustimmungen:
    6
    Fahrzeug:
    1 x Ford; 1 x Seat; laut Signatur
    Hallo !

    Du brauchst eine Vakuumpumpe, um den Filter und die Leitungen zu entlüften. Einfach am Rücklaufschlauch am Filter von der HD Pumpe kommend anschließen und solange Pumpen bis keine Luft mehr in den Leitungen ist.
    Einige Modelle haben Vorförderpumpen und manche nicht. Normalerweise sollte auch keine nötig sein. Dafür ist ja die Hochdruckpumpe da.
     
  4. #3 westerwaelder, 24.03.2011
    westerwaelder

    westerwaelder Forum Profi

    Dabei seit:
    22.01.2011
    Beiträge:
    1.393
    Zustimmungen:
    35
    Fahrzeug:
    Ranger2AW,FiestaMK7tdci,FiestaMK1,MK2,MK3 XR2i
    Ohne die vakuumpumpe ist der filterwechsel nicht möglich. das filtergehäuse muß vollständig befüllt sein.
    versuchen kannst du es noch mit ansaugen wie beim spritklauen. hab ich aber noch nicht versucht, deshalb nur eingeschränkt ratsam.
     
Thema:

Springt nicht an nach Dieselfilterwechsel

Die Seite wird geladen...

Springt nicht an nach Dieselfilterwechsel - Ähnliche Themen

  1. Escort 6 (Bj. 92-95) GAL/ALL/CLX Motor springt nicht mehr an

    Motor springt nicht mehr an: Moin zusammen, ich habe einen Ford Escort XR3i, 1,8 mit 105 PS also Zetec Motor. Dabei habe ich jetzt folgendes Phänomen und ich hoffe das...
  2. Escort 4 (Bj. 86-90) GAF/AWF/ALF XR3I Springt nicht an ( kein Zündfunke)

    XR3I Springt nicht an ( kein Zündfunke): Hallo ich bitte um Hilfestellung bei der Fehlersuche bei meinem xr3i Bj 88 90ps mit Kat Im Prinzip hatte ich den Fehler etwas eingrenzen können,...
  3. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Springt nicht an - kein Sprit !

    Springt nicht an - kein Sprit !: Erstmal ein dickes HALLO in die Runde ..... Ich bin der Neue und hab nun auch Probleme. Also, ich habe meinen Focus Freitag Abends vor der...
  4. Motor springt bei kühlem Wetter schlecht an

    Motor springt bei kühlem Wetter schlecht an: Hallo, bei meinem Mondeo (Diesel, EZ 04/2010, 115 PS, 2,0L,Startknopf) kommt es immer häufiger vor, dass er nach einer kühlen Nacht (wie heute...
  5. Motor während der Fahrt abgestorben springt nicht mehr an,

    Motor während der Fahrt abgestorben springt nicht mehr an,: ausser mit Bremsenreiniger so lange eingespritzt wird. Beim Starten ist Kraftstoff an den Düsen vorhanden, aber die Rücklaufleitung trocken....