Fiesta 4 (Bj. 96-99) JAS/JBS springt nicht an nach Lenkstockschalterwechsel

Diskutiere springt nicht an nach Lenkstockschalterwechsel im Fiesta Mk4/5 Forum Forum im Bereich Ford Fiesta Forum; Hallo meine lieben Freunde, Ich habe heute mein Lenkstockschalter getauscht und mein TAcho ausgebaut. Und meine Uhr in der Mittelkonsolo kaputt...

  1. Stahni

    Stahni Neuling

    Dabei seit:
    09.05.2010
    Beiträge:
    22
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta ,Jas, 1,3
    Hallo meine lieben Freunde,

    Ich habe heute mein Lenkstockschalter getauscht und mein TAcho ausgebaut.
    Und meine Uhr in der Mittelkonsolo kaputt bekommen.

    Mein Fiesta springt NICHT an er leiert zwar aber ohne erfolg.
    Kann es sein das weil dir UHR kaputt ist , das die Wegfahrsperre aktiv bleibt?
    oder an was kann es noch liegen?!?!

    Ich zerbrech mir schonandauernd den kopf =(

    BITTE BITTE HELFT MIR ES IST WIRKLICH DRINGEND!!!!!

    Vielen dank erstmal
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Mr. Binford, 18.05.2010
    Mr. Binford

    Mr. Binford Guest

    Hab den Titel mal angepasst, bitte in Zukunft auf aussagekräftige Titel achten.

    Schonmal alle Kabel überprüft, die du bei der Arbeit in den Händen hattest?
     
  4. SimonS

    SimonS Benutzer

    Dabei seit:
    06.11.2009
    Beiträge:
    207
    Zustimmungen:
    3
    Fahrzeug:
    Ford Fiesta MK5 Sport 1.6l 103PS
    Wenn der Anlasser dreht, ist die Wegfahrsperre nicht aktiv.

    Schau mal nach dem Sicherheitsschalter der Benzinpumpe(siehe Handbuch) .
    Bin mir gerade fast schon sicher, dass der ausversehen ausgelöst hat/wurde.
     
  5. Stahni

    Stahni Neuling

    Dabei seit:
    09.05.2010
    Beiträge:
    22
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta ,Jas, 1,3
    Der Sicheerheitsschalter ist das eine Sicherung ?
    Oder ist das irgendein Relai.
    Ich hoffe du hast Recht mit deiner Bezinpumpe.


    Aber wenn es das nicht ist was könnte ees noch sein ?
    ich kann es heute leider erst nach arbeit versuchen.
    Würde es vllt auch klappen wenn ich die batterie noch ein wenig abmache wegen dem steuergerät?!

    MFG
    Stahni
     
  6. #5 fofi103, 19.05.2010
    fofi103

    fofi103 Guest

    also beim mk3 ist von links so ein drehschalter auf das zündschloss gesteckt,von hinten aufs zündschloss also.

    das war bei mir auch mal ab nach dem anbau der lenksäulenverkleidung.
    dann springt der wagen auch nicht mehr an.kp was das fürn teil ist.

    schau mal nach.
     
  7. #6 MucCowboy, 19.05.2010
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    12.246
    Zustimmungen:
    186
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Das ist der Zündschalter, um den geht es hier garnicht, denn der Anlasser reagiert ja wie er soll.

    Der Sicherheitsschalter ist - wie der Name schon sagt - ein _Schalter_ und befindet sich in der linken A-Säule ganz unten hinter der Verkleidung. Entweder durch ein Loch oder nach Entfernen einer Kappe zu erreichen. Er unterbricht nach einem Frontalzusammenstoß den Strom zur Benzinpumpe. Einfach den rausgesprungenen Knopf wieder runterdrücken, dann hat sie wieder Strom. Steht auch genau so in der Bedienungsanleitung zum Auto. Wie man den Schalter allerdings "aus Versehen" auslösen kann, bleibt das Geheimnis des Users weiter oben.....

    Beherzige bitte den Rat von Mr. Binford und prüfe sämtliche elektrischen Leitungen nach, die Du bei Deiner Aktion in der Hand hattest, sowie die dazugehörigen Sicherungen.

    Grüße
    Uli
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. SimonS

    SimonS Benutzer

    Dabei seit:
    06.11.2009
    Beiträge:
    207
    Zustimmungen:
    3
    Fahrzeug:
    Ford Fiesta MK5 Sport 1.6l 103PS
    Das weis ich auch nicht wie man den ausversehen auslösen kann.
    Jedoch befindet sich ja im Handbuch oder unter der Sonnenblende ein Hinweis, dass dies möglich ist.
     
  10. Stahni

    Stahni Neuling

    Dabei seit:
    09.05.2010
    Beiträge:
    22
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta ,Jas, 1,3
    Also meine Lieben habe den Fehler gefunden:)

    Es ist mal wieder typisch ich , ich habe im Motorraum mal die Relais umgesteckt
    weil mein Standlich nciht so ging wie es sollte und wenn man natürlich das Relai von der Bezinpumpe in die Nebelscheinwerfer steckt kann er natürlich nie anspringen:):):):):):):):):):):):):):):):):):)


    Das tolle daran ist das ich den ADAC schon angerufen hatte und genau in den moment wo der nette Herr kommt springt mein Auto an XDDDDDDDDDDDD

    Naja ein schrecken war es trotzdem für mich aber umso toller ist es wenn jetzt alles wieder funzt :top1:

    Nochmal danke für euren schnellen Antworten und Tipps =)
     
Thema:

springt nicht an nach Lenkstockschalterwechsel

Die Seite wird geladen...

springt nicht an nach Lenkstockschalterwechsel - Ähnliche Themen

  1. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Motor springt nur mit Gasgeben an

    Motor springt nur mit Gasgeben an: Hallo Leute, vor einer Woche fing mein 1.6er an mir Probleme zu bereiten - nachdem die Temperaturen im Minusbereich angekommen sind, gab es...
  2. Fiesta 6 (Bj. 02-06) JH1/JD3 Warmer Motor springt nicht an. Nach kurzer Abkühlpause läuft er wieder.

    Warmer Motor springt nicht an. Nach kurzer Abkühlpause läuft er wieder.: Hallo Zusammen, ich fahre einen Fiesta V (Bj. 02-06) JH1/JD3 44kw 1.3L Duratec 8V Efi. 120.000 km Folgendes Problem tritt auf: Nach problemloser...
  3. Transit VI (Bj. 06-13) F**6 2.2TDCi springt unter 0Grad nur mit Gasgeben an + wird nicht warm

    2.2TDCi springt unter 0Grad nur mit Gasgeben an + wird nicht warm: Hallo, Ich habe seit einem halben Jahr meine Transe. Nachdem es nun kälter war musste ich feststellen, dass etwa ab 0Grad der Bus nicht...
  4. Nach öl wechsel springt nicht mehr an

    Nach öl wechsel springt nicht mehr an: Hallo zusammen, Hab gestern ein ölwechsel ( Öl -> Ford Formula F) an meinen Ford Focus 2.0 TDCI 2005 mit 172.000km gemacht seit dem springt er...
  5. Focus 2 Facelift (Bj. 08-10) DA3/DB3 TDCI springt nicht an, keine Fuel Startfreigabe

    TDCI springt nicht an, keine Fuel Startfreigabe: Hallo liebes Forum, ich habe nun schon viele Dinge hier gelesen aber so richtig bin ich meinem Fehler nicht auf die Spur gekommen. Historie:...