Fiesta 4 (Bj. 96-99) JAS/JBS springt nicht an nach Lenkstockschalterwechsel

Diskutiere springt nicht an nach Lenkstockschalterwechsel im Fiesta Mk4/5 Forum Forum im Bereich Ford Fiesta Forum; Hallo meine lieben Freunde, Ich habe heute mein Lenkstockschalter getauscht und mein TAcho ausgebaut. Und meine Uhr in der Mittelkonsolo kaputt...

  1. Stahni

    Stahni Neuling

    Dabei seit:
    09.05.2010
    Beiträge:
    22
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta ,Jas, 1,3
    Hallo meine lieben Freunde,

    Ich habe heute mein Lenkstockschalter getauscht und mein TAcho ausgebaut.
    Und meine Uhr in der Mittelkonsolo kaputt bekommen.

    Mein Fiesta springt NICHT an er leiert zwar aber ohne erfolg.
    Kann es sein das weil dir UHR kaputt ist , das die Wegfahrsperre aktiv bleibt?
    oder an was kann es noch liegen?!?!

    Ich zerbrech mir schonandauernd den kopf =(

    BITTE BITTE HELFT MIR ES IST WIRKLICH DRINGEND!!!!!

    Vielen dank erstmal
     
  2. #2 Mr. Binford, 18.05.2010
    Mr. Binford

    Mr. Binford Guest

    Hab den Titel mal angepasst, bitte in Zukunft auf aussagekräftige Titel achten.

    Schonmal alle Kabel überprüft, die du bei der Arbeit in den Händen hattest?
     
  3. SimonS

    SimonS Benutzer

    Dabei seit:
    06.11.2009
    Beiträge:
    205
    Zustimmungen:
    3
    Fahrzeug:
    Ford Fiesta MK5 Sport 1.6l 103PS
    Wenn der Anlasser dreht, ist die Wegfahrsperre nicht aktiv.

    Schau mal nach dem Sicherheitsschalter der Benzinpumpe(siehe Handbuch) .
    Bin mir gerade fast schon sicher, dass der ausversehen ausgelöst hat/wurde.
     
  4. Stahni

    Stahni Neuling

    Dabei seit:
    09.05.2010
    Beiträge:
    22
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta ,Jas, 1,3
    Der Sicheerheitsschalter ist das eine Sicherung ?
    Oder ist das irgendein Relai.
    Ich hoffe du hast Recht mit deiner Bezinpumpe.


    Aber wenn es das nicht ist was könnte ees noch sein ?
    ich kann es heute leider erst nach arbeit versuchen.
    Würde es vllt auch klappen wenn ich die batterie noch ein wenig abmache wegen dem steuergerät?!

    MFG
    Stahni
     
  5. #5 fofi103, 19.05.2010
    fofi103

    fofi103 Guest

    also beim mk3 ist von links so ein drehschalter auf das zündschloss gesteckt,von hinten aufs zündschloss also.

    das war bei mir auch mal ab nach dem anbau der lenksäulenverkleidung.
    dann springt der wagen auch nicht mehr an.kp was das fürn teil ist.

    schau mal nach.
     
  6. #6 MucCowboy, 19.05.2010
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    13.349
    Zustimmungen:
    330
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Das ist der Zündschalter, um den geht es hier garnicht, denn der Anlasser reagiert ja wie er soll.

    Der Sicherheitsschalter ist - wie der Name schon sagt - ein _Schalter_ und befindet sich in der linken A-Säule ganz unten hinter der Verkleidung. Entweder durch ein Loch oder nach Entfernen einer Kappe zu erreichen. Er unterbricht nach einem Frontalzusammenstoß den Strom zur Benzinpumpe. Einfach den rausgesprungenen Knopf wieder runterdrücken, dann hat sie wieder Strom. Steht auch genau so in der Bedienungsanleitung zum Auto. Wie man den Schalter allerdings "aus Versehen" auslösen kann, bleibt das Geheimnis des Users weiter oben.....

    Beherzige bitte den Rat von Mr. Binford und prüfe sämtliche elektrischen Leitungen nach, die Du bei Deiner Aktion in der Hand hattest, sowie die dazugehörigen Sicherungen.

    Grüße
    Uli
     
  7. SimonS

    SimonS Benutzer

    Dabei seit:
    06.11.2009
    Beiträge:
    205
    Zustimmungen:
    3
    Fahrzeug:
    Ford Fiesta MK5 Sport 1.6l 103PS
    Das weis ich auch nicht wie man den ausversehen auslösen kann.
    Jedoch befindet sich ja im Handbuch oder unter der Sonnenblende ein Hinweis, dass dies möglich ist.
     
  8. Stahni

    Stahni Neuling

    Dabei seit:
    09.05.2010
    Beiträge:
    22
    Zustimmungen:
    0
    Fahrzeug:
    Fiesta ,Jas, 1,3
    Also meine Lieben habe den Fehler gefunden:)

    Es ist mal wieder typisch ich , ich habe im Motorraum mal die Relais umgesteckt
    weil mein Standlich nciht so ging wie es sollte und wenn man natürlich das Relai von der Bezinpumpe in die Nebelscheinwerfer steckt kann er natürlich nie anspringen:):):):):):):):):):):):):):):):):):)


    Das tolle daran ist das ich den ADAC schon angerufen hatte und genau in den moment wo der nette Herr kommt springt mein Auto an XDDDDDDDDDDDD

    Naja ein schrecken war es trotzdem für mich aber umso toller ist es wenn jetzt alles wieder funzt :top1:

    Nochmal danke für euren schnellen Antworten und Tipps =)
     
Thema:

springt nicht an nach Lenkstockschalterwechsel

Die Seite wird geladen...

springt nicht an nach Lenkstockschalterwechsel - Ähnliche Themen

  1. Focus 2 Facelift (Bj. 08-10) DA3/DB3 1.6 74kW Otto springt nicht mehr an (kein Kraftstoff)

    1.6 74kW Otto springt nicht mehr an (kein Kraftstoff): Hallo zusammen, mein Focus macht seit drei Tagen Faxen. Angefangen hat es am Dienstag. Meine Frau war unterwegs, stellt den Wagen ab, kommt nach...
  2. Automatik Taunus - Gang springt raus

    Automatik Taunus - Gang springt raus: Moinsen, es ist mir jetzt schon ein paarmal passiert, daß mir beim rückwärts Hochfahren unserer Auffahrt (ganz leicht ansteigend) der...
  3. Auto springt nicht mehr an

    Auto springt nicht mehr an: Hallo alle, Wollte seit langen meine Ford Focus bj. 98 1.6 16V aus der Garage holen bloß wenn ich die Zündung anmache kommt nur ein klacken....
  4. Ford C-MAX, BJ. 2006, TDI, springt nicht mehr an

    Ford C-MAX, BJ. 2006, TDI, springt nicht mehr an: Hallo zusammen, ich habe folgendes Problem mit meinem C-MAX und wollte mal hören, ob jemand eine Idee hat, was es sein könnte: Der Wagen fuhr die...
  5. Transit IV (Bj. 86-00) transit bj 92 springt nach schweissarbeiten nicht mehr an

    transit bj 92 springt nach schweissarbeiten nicht mehr an: transit bj 92 springt nach schweissarbeiten nicht mehr an